[Erledigt] DropDown - Sysprofiles

Diskutiere und helfe bei [Erledigt] DropDown - Sysprofiles im Bereich Fehler im Forum im SysProfile Forum bei einer Lösung; Hallo zusammen, ich bin vielleicht einfach nur zu blöde, aber ich habe unterhalb meines Forenbildes ja ein DropDown für meine Sysprofiles. Das hat... Dieses Thema im Forum "Fehler im Forum" wurde erstellt von Snuffy, 7. April 2014.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Snuffy
    Snuffy Capt'n Strohhut
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve

    Hallo zusammen,

    ich bin vielleicht einfach nur zu blöde, aber ich habe unterhalb meines Forenbildes ja ein DropDown für meine Sysprofiles. Das hat auch wunderbar bis vor 1-2 Wochen (bis dahin kann ich es sagen!) funktioniert, nur ist jetzt nur noch mein altes Profil dort hinterlegt.

    Wenn ich aber in meinen Kontoeinstellungen nachgucke sind meine beiden SysPs hinterlegt.

    Woran liegts?

    P.S.: Reproduzierbar unter Chrome, Firefox und IE (jeweils aktuellste Version, kein Beta Channel), Cookies, etc. alles einmal reseted. Find es gerade echt mysteriös...
     
    #1 Snuffy, 7. April 2014
    Zuletzt bearbeitet: 7. April 2014
  2. User Advert

  3. gemini
    gemini Wandelnde HDD
    Registriert seit:
    26. Juli 2007
    Beiträge:
    7.012
    Zustimmungen:
    516
    1. SysProfile:
    33171
    2. SysProfile:
    143510

    Bei mir funktioniert es unter Opera 12.16, Opera Next 21.0 und IE 11
     
  4. McAtze
    McAtze Alter Hase
    Registriert seit:
    1. Januar 2009
    Beiträge:
    2.116
    Zustimmungen:
    88
    Name:
    Matthias
    1. SysProfile:
    90801
    2. SysProfile:
    149420169137
    Ich kann beide bei dir sehen. Ich tippe mal auf ein veraltetes oder gecrashtes Java/JS (verwechsel ich immer) bei dir ..
     
  5. Snuffy
    Snuffy Capt'n Strohhut
    Themenstarter
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Hm...

    Kann ich mir nicht vorstellen, aber ich setze JRE und alle Settings mal komplett zurück. Versuch macht kluch.

    ---------- Post hinzugefügt um 19:01 ---------- Vorheriger Post um 19:00 ----------

    Faszinierend.

    Hat genau einmal geklappt. Danach wieder nicht mehr.

    Evtl. Avast? Das zeckt mich sowieso an in letzter Zeit...

    ---------- Post hinzugefügt um 19:04 ---------- Vorheriger Post um 19:01 ----------

    Hm interessant. AdBlock+ aus und wieder an. Nun tats länger. Avast hat keine Änderung gebracht.
     
  6. McAtze
    McAtze Alter Hase
    Registriert seit:
    1. Januar 2009
    Beiträge:
    2.116
    Zustimmungen:
    88
    Name:
    Matthias
    1. SysProfile:
    90801
    2. SysProfile:
    149420169137
    Schon witzig das leidige Fehlereingrenzen .. ;)
     
  7. Snuffy
    Snuffy Capt'n Strohhut
    Themenstarter
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve

    Ahje...

    doch Avast :D Nicht nur das Addon deaktivieren, sondern komplett. Avast scheint dann doch mehr von HTTP zu filtern, als ich dachte. WTF!

    Kann zu -.-'
     
Thema:

[Erledigt] DropDown - Sysprofiles

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden