1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Erkennungsfehler in den SysProfiles (Sponsored By-Bilder)

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von Spacerat, 15. Dezember 2007.

  1. Liquid Cobalt

    Liquid Cobalt Grünschnabel

    Registriert seit:
    3. März 2009
    Beiträge:
    2
    Zustimmungen:
    0

    Sauber, fettes Danke!
     
    #31 Liquid Cobalt, 5. März 2009
  2. Manni86

    Manni86 Möchtegern-Schrauber

    Registriert seit:
    16. Juni 2008
    Beiträge:
    56
    Zustimmungen:
    0
    Name:
    Manuel
    1. SysProfile:
    68703
    2. SysProfile:
    99954
    Steam-ID:
    Shinobi_GER

    Bei mir wird fälschlicher Weise AMD Sempron angezeigt. Der ist aber längst ausgebaut un ein anderer eingetragen worden...
    Wäre klasse wenn das gefixt würde :)

    *edit*
    Problem gelöst, sry war mein Fehler.^^
    Gebe unter sonstige Features Änderungen an meinem System bekannt, dort hatte ich den Sempron erwähnt xD
     
    #32 Manni86, 12. März 2009
    Zuletzt bearbeitet: 12. März 2009
  3. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null
    Themenstarter

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    Hier wird der Fehler sicherlich liegen:

    Zumal sonstige Features kein Blog ist *g*
     
  4. Manni86

    Manni86 Möchtegern-Schrauber

    Registriert seit:
    16. Juni 2008
    Beiträge:
    56
    Zustimmungen:
    0
    Name:
    Manuel
    1. SysProfile:
    68703
    2. SysProfile:
    99954
    Steam-ID:
    Shinobi_GER
    ja, ich habs auch schon gemerkt^^ danke
     
  5. CalvinDeLuxe

    CalvinDeLuxe Computer-Guru

    Registriert seit:
    4. Januar 2008
    Beiträge:
    188
    Zustimmungen:
    2
    Das Wort "Vandalismustaster" führt zum "Dali"-Logo ... wäre super wenn man das fixt !
     
    #35 CalvinDeLuxe, 29. April 2009
  6. Samuel Creshal

    Samuel Creshal Grünschnabel

    Registriert seit:
    10. April 2007
    Beiträge:
    2
    Zustimmungen:
    0
    1. SysProfile:
    15241
    Der Begriff "Window" führt zur Anzeige des Windows-Logos... was bei mir mal überhaupt nicht passt. ;)
     
    #36 Samuel Creshal, 24. Mai 2009
  7. stalling5050

    stalling5050 Computer-Guru

    Registriert seit:
    7. Juni 2008
    Beiträge:
    164
    Zustimmungen:
    4
    1. SysProfile:
    63028
    So ich hab da auch mal nen bug gefunden und kann mir auch schon erklären warum es den gibbt^^ Strg+f ftw xD also ich hab ein Steelseries Neckband und oben wird falscherweise das Nec logo angezeigt...
     
    #37 stalling5050, 8. Juni 2009
  8. BadGirl

    BadGirl Alter Hase

    Registriert seit:
    18. Juli 2007
    Beiträge:
    2.278
    Zustimmungen:
    166
    1. SysProfile:
    36082
    2. SysProfile:
    125718
    hey Leute,

    habe ein falsches Logo im Profile
    [​IMG]

    Wie man sieht ist da ein Logo von "THX" aber ich habe gar nichts vons "THX" verbaut, kenne noch nicht mal die Marke.

    Glaube das es von meinem Netzteil kommt weil es "OCZ StealthXStream 500W" heißt und das "thX" von StealthX irgendwie erkannt wird.


    MFG
    badgirl
     
  9. bushklopper

    bushklopper Grünschnabel

    Registriert seit:
    30. April 2009
    Beiträge:
    2
    Zustimmungen:
    0
    1. SysProfile:
    72683
    servus

    keine ahnung, obs hier in den thread passt, hab aber leider nix anderes gefunden.

    Unter GamesBench wird bei Eintrag des Games "Prototype" das PS3-Cover eingeblendet anstatt des Covers für die PC-Version.

    Ist ja nicht weiter tragisch, sieht nur doof aus neben den ganzen anderen PC-Pics.

    Danke und Gruß Volker
     
    #39 bushklopper, 4. Juli 2009
  10. Hordac

    Hordac PC-User

    Registriert seit:
    24. Juli 2009
    Beiträge:
    15
    Zustimmungen:
    0
    Hab ein Roccat Sense Glacier Blue mauspad und es wird Roccat als auch LaCie erkennt, wegen Glacier. Habe leider nichts von LaCie.

    Hoffe das wird gefixt.
     
  11. G00fY

    G00fY Praktikant

    Registriert seit:
    11. Januar 2009
    Beiträge:
    34
    Zustimmungen:
    1
    1. SysProfile:
    121679
    2. SysProfile:
    47015
    59776
    AW: Erkennungsfehler in den SysProfiles (Sponsored By-Bilder)

    War das schon immer das bei Vista zwei Windows Logos angezeigt werden?
    http://upload.worldofplayers.de/files4/logos.JPG

    Denke mal das müsste gefixed werden. Am besten dann direkt wie hier von mir vorgeschlagen:p
     
  12. Cashran

    Cashran Grünschnabel

    Registriert seit:
    3. Februar 2010
    Beiträge:
    2
    Zustimmungen:
    0
    1. SysProfile:
    90179
    AW: Erkennungsfehler in den SysProfiles (Sponsored By-Bilder)

    Bei mir wird zum Verrecken nicht das Windows 7 Logo angezeigt.
    Wäre schön, wenn man das mal fixen könnte...

    Dankööö!
     
  13. Mic

    Mic Lebende CPU

    Registriert seit:
    13. Dezember 2007
    Beiträge:
    1.356
    Zustimmungen:
    46
    Name:
    Michael
    1. SysProfile:
    48811
    2. SysProfile:
    31071
    105840
    AW: Erkennungsfehler in den SysProfiles (Sponsored By-Bilder)

    Probier doch mal Windows aus zuschreiben ;)

    Offtopic: btw. dein System gefällt mir :D Wollte mir auch mal so nen PC mit ähnlicher Hardware zulegen. Leider hat mir bis jetzt das Geld gefehlt... und deinen CPU-Kühler schreibt man Shuriken
     
  14. Cashran

    Cashran Grünschnabel

    Registriert seit:
    3. Februar 2010
    Beiträge:
    2
    Zustimmungen:
    0
    1. SysProfile:
    90179
    AW: Erkennungsfehler in den SysProfiles (Sponsored By-Bilder)

    Ich habe schon alle Varianten der "Schreibung" durch: Zusammen, getrennt, klein, groß, ausgeschrieben, gekürzt,...
    Sogar von anderen Profilen 1:1 kopiert - keine Anzeige.
    Aber meinen Dank für den Tip. ;)
    So ist es. Flüchtigkeitsfehler, wird sofort geändert, sorry.
     
  15. Hyberchonda

    Hyberchonda PC-User

    Registriert seit:
    18. März 2010
    Beiträge:
    24
    Zustimmungen:
    0
    1. SysProfile:
    128728
    AW: Erkennungsfehler in den SysProfiles (Sponsored By-Bilder)

    Aloha!
    Erster Beitrag, deshalb gleich dickes Lob für diesen tollen Auftritt.

    Meine 12GB Ram werden in meinem Signaturbild fälschlicher Weise als 4x 2048 angegeben. Ein Fehler meinerseits in der Angabe oder ein kleiner Bug?
    lg
     
    #45 Hyberchonda, 18. März 2010
Die Seite wird geladen...

Erkennungsfehler in den SysProfiles (Sponsored By-Bilder) - Weitere Themen

Forum Datum

Wo sind die Bilder in Sysprofile hin?

Wo sind die Bilder in Sysprofile hin?: Was ist mit den ganzen Bildern in meinem Profi passiert? Bei anderen Profilen sind auch einige weg?:diablo:
freie Fragen 16. April 2012

Powered By und Bilder

Powered By und Bilder: Hallo, da die Großteil der Mitglieder ganz oben "Powered by" stehen hat, wollte ich das auchmal ausprobieren. Jedoch kann ich diese Rubrik nirgends finden :cry: Dann habe ich auch noch einige...
Fragen zur Einrichtung von SysProfile 7. Mai 2011

wie bei sysprofil "System is powered by..." einschalten?

wie bei sysprofil "System is powered by..." einschalten?: hi ich sehe bei manchen systemen, wie leute angeben "System is powered by..." da stehen dann viele marken... wie kriege ich das bei meinem profil hin? lg
Fragen zur Einrichtung von SysProfile 25. März 2010
Sammelthread

Bilder der SysProfile Community

Bilder der SysProfile Community: Hier könnt ihr Bilder posten die ihr selbst geschossen habt. Wenn möglich natürlich direkt dazu schreiben welche Kamera ihr benutzt habt sowie Einstellungen. Dies ist jedoch nur optional. Nicht...
Unterhaltungselektronik 9. März 2009

"Powered by" - Bestimmtes Bild entfernen

"Powered by" - Bestimmtes Bild entfernen: Hallo Leute! Kann man im Profil irgendwie ein bestimmtes Logo im "Powered by..." sperren? Ich habe nämlich folgendes eingetragen: [IMG] Und dann erscheint oben das Logo, was ich nicht...
Fragen zur Einrichtung von SysProfile 4. März 2008

Diese Seite empfehlen