1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Erkennungsfehler in den SysProfiles (Sponsored By-Bilder)

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von Spacerat, 15. Dezember 2007.

  1. Felix

    Felix Grünschnabel

    Registriert seit:
    17. Juni 2008
    Beiträge:
    5
    Zustimmungen:
    0
    1. SysProfile:
    67384

    Ich hab hier ein Logo von HP drin - keine Ahnung wo das herkommt. Ein Gerät von HP hab ich jedenfalls nicht...

    Es fehlen noch Logos von Mtron und Synology, um die Sache perfekt zu machen.
     
  2. darkside40

    darkside40 Grünschnabel

    Registriert seit:
    16. Juni 2008
    Beiträge:
    14
    Zustimmungen:
    0
    1. SysProfile:
    67781
    #17 darkside40, 17. Juni 2008
  3. Felix

    Felix Grünschnabel

    Registriert seit:
    17. Juni 2008
    Beiträge:
    5
    Zustimmungen:
    0
    1. SysProfile:
    67384
    Danke, werd ich machen. Hatte den anderen Thread bisher übersehen...
     
  4. DeathForce

    DeathForce Grünschnabel

    Registriert seit:
    28. April 2007
    Beiträge:
    7
    Zustimmungen:
    0
    1. SysProfile:
    10330
    2. SysProfile:
    29432
    Bei mir im Profil ist ein Asetek logo drin es kommt wohl von meinem Gehäuse weil dies von der Firma Casetek ist da ich nichts von Asetek eingetragen hab.
     
    #19 DeathForce, 16. Juli 2008
  5. Da GuRu

    Da GuRu Administrator
    Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    87
    sollte gefixxt sein...

    .daguru
     
  6. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Profil Gorsi mit der ID 59874
    GigaByte Logo. Habe keine Komponente von GigaByte. finde allerdings auch nix im Profil was das Wort GigaByte beinhaltet.
     
  7. Da GuRu

    Da GuRu Administrator
    Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    87
    ich schon ;)

    MB-anschluss Gigabyte Lan

    .daguru
     
  8. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Mhm, das auffälligste mal wieder. Danke :) werds ändern.
     
  9. CalvinDeLuxe

    CalvinDeLuxe Computer-Guru

    Registriert seit:
    4. Januar 2008
    Beiträge:
    188
    Zustimmungen:
    2
    Ich verwende Arctiv Silver 5 und bei mir wird das Arctic Cooling Logo angezeigt- die beiden haben aber nichts miteinander zu tun. Vlt. könnte das gefixt werden. THX
     
    #24 CalvinDeLuxe, 6. Oktober 2008
  10. |FAT|Punisher

    |FAT|Punisher Grünschnabel

    Registriert seit:
    10. Oktober 2008
    Beiträge:
    1
    Zustimmungen:
    0
    1. SysProfile:
    11166
    Die Erkennung hat ein prinzipielles Problem: sie findet auch Teile von Wörtern.

    Beispiele in meinem Profil:
    "JMicron JMB361" --> Micron-Logo wird angezeigt
    "19" Samtron 98PDF" --> Mtron-Logo wird angezeigt

    :ugly_santa:
     
    #25 |FAT|Punisher, 10. Oktober 2008
  11. gotcha43

    gotcha43 Computer-Experte

    Registriert seit:
    4. September 2008
    Beiträge:
    1.141
    Zustimmungen:
    75
    bei mir erscheint ati obwohl bei mir gar kein ati drin ist^^
     
  12. alex

    alex killed in action

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
  13. CalvinDeLuxe

    CalvinDeLuxe Computer-Guru

    Registriert seit:
    4. Januar 2008
    Beiträge:
    188
    Zustimmungen:
    2
    :D Wie kann man das übersehen :D z.z. hat da Guru nicht so viel Zeit oder ?
     
    #28 CalvinDeLuxe, 11. Oktober 2008
  14. Liquid Cobalt

    Liquid Cobalt Grünschnabel

    Registriert seit:
    3. März 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Wird da auch irgendwann was dran geändert? Ich meine, ganz frisch ist dieser Thread ja auch nicht mehr und da ich eben jenen etwas weiter oben erwähnten 19" SaMtron 98PDF habe...

    Schaun 'mer mal

    P.S.: Und da ich noch ganz neu bin sag ich hier auch gleich mal: Klasse Sache diese Sysprofileseite!!
     
    #29 Liquid Cobalt, 3. März 2009
  15. Da GuRu

    Da GuRu Administrator
    Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    87
    die anzeige sollte jetzt gefixxt sein.
     
Die Seite wird geladen...

Erkennungsfehler in den SysProfiles (Sponsored By-Bilder) - Weitere Themen

Forum Datum

wie bei sysprofil "System is powered by..." einschalten?

wie bei sysprofil "System is powered by..." einschalten?: hi ich sehe bei manchen systemen, wie leute angeben "System is powered by..." da stehen dann viele marken... wie kriege ich das bei meinem profil hin? lg
Fragen zur Einrichtung von SysProfile 25. März 2010

anstatt sysprofil wird ein pornografisches bild angezeigt

anstatt sysprofil wird ein pornografisches bild angezeigt: hi.... also ich habe ein ungewöhnliches problem, und zwar wird anstatt meines systems auf sysprofil ein pornografisches bild angezeigt. wie kann das sein....? habe am samstag ein paar bilder...
News & Bugs zu SysProfile 15. November 2009

Sysprofil Regeln

Sysprofil Regeln: Hallo, Wir haben es Samstag, 4:17Uhr, Sternzeit...nein, das geht zu weit:o. Spaß bei Seite. Ich habe diesen Diskusionsthread eröffnet um einige dinge anzusprechen. Ich würde gerne die Meinung von...
Fehler im Forum 4. Juli 2009

Sysprofil Jay_aR

Sysprofil Jay_aR: Hallo, wollte heut mal mein System vorstellen...Hoffe ihr schreibt en bissl was dazu... paar kommentare wärn auch toll... wenn ihr verbesserungsvorschläge habt freu ich mich natürlich...
SysProfile-Vorstellung 29. Juli 2008

SYSprofil tipp?

SYSprofil tipp?: moin leudde ich bin neu im forum und habe nun nen problem und zwar werden beim sysprofil immer tipps angezeigt doch mit einem komm ich nicht klar und zwar mit diesem Tipp Wenn Du in...
Archiv 17. Juli 2008

Sysprofil 23252

Sysprofil 23252: Hi Leut´s, hab heut mal Bilder von meinem Wand-PC reingestellt. Is denk ich mal was anderes, auf alle Fälle ein Blick wert. Gruß
Archiv 12. März 2008

"Powered by" - Bestimmtes Bild entfernen

"Powered by" - Bestimmtes Bild entfernen: Hallo Leute! Kann man im Profil irgendwie ein bestimmtes Logo im "Powered by..." sperren? Ich habe nämlich folgendes eingetragen: [IMG] Und dann erscheint oben das Logo, was ich nicht...
Fragen zur Einrichtung von SysProfile 4. März 2008

SysProfil einrichten

SysProfil einrichten: Hallo ich habe mich registriert und werde in der Startseite auch mit meinem Niknamen begrüßt. Auch eine Nummer (30857) wird mir bereits genannt. Ich kann das Pr. aber leider nicht finden. Wenn ich...
Fragen zur Einrichtung von SysProfile 6. Mai 2007

Diese Seite empfehlen