Erkennungsfehler in den SysProfiles (Sponsored By-Bilder)

Diskutiere und helfe bei Erkennungsfehler in den SysProfiles (Sponsored By-Bilder) im Bereich News & Bugs zu SysProfile im SysProfile Forum bei einer Lösung; Ich öffne das Thema mal als Sammelthread... suche mich hier dumm und dämlich nach den alten Beiträgen/Themen davon... irgendwie find ich die gerad ned... Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von Spacerat, 15. Dezember 2007.

  1. Spacerat
    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911

    Ich öffne das Thema mal als Sammelthread... suche mich hier dumm und dämlich nach den alten Beiträgen/Themen davon... irgendwie find ich die gerad ned ^^"
    Fasst euch bitte kurz, schreibt nur, wenn ihr ein Problem habt, nicht evtl. Fehlerquellen von anderen hier anprangern, das machts für Guru unübersichtlich. Vllt markiert Guru die Erkennungsfehler, die er behoben hat, mit einem Edit in den Postings, damit die dann später von den S-Mods gelöscht werden können, ums hier sauber zu halten.


    Fehler bei mir:
    EAX in der Grafikkarte lässt EAX-Sound-Logo erscheinen
     
  2. User Advert

  3. nyX
    nyX Grünschnabel
    Registriert seit:
    2. April 2008
    Beiträge:
    14
    Zustimmungen:
    0
    Name:
    Benny

    Erkennungsfehler bei mir:
    Gesamtes Profil =/

    Ups verlesen @ Spacerat sry
     
    #2 nyX, 3. April 2008
    Zuletzt bearbeitet: 4. April 2008
  4. Spacerat
    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null
    Themenstarter
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    Was soll das denn bitte heißen? Es geht hier um einzelne Herstellerlogos, die nicht stimmen..
     
  5. Crazy Sniper
    Crazy Sniper Lebende CPU
    Registriert seit:
    24. Februar 2007
    Beiträge:
    1.574
    Zustimmungen:
    50
    1. SysProfile:
    20033
    wurde zwar schon mehrfach erwähnt, ist aber wohl bei all den geposteten logos untergangen ;)

    wenn irgendwo "ADI" vorkommt bekommt man das Symbol für "Analog Devices". d.h. Jeder der z.b. irgendwo Radiator eingegeben hat bekommt dann das Logo für Analog Devices
     
    #4 Crazy Sniper, 3. April 2008
  6. equinox
    equinox Computer-Versteher
    Registriert seit:
    8. April 2007
    Beiträge:
    128
    Zustimmungen:
    5
    1. SysProfile:
    17826
    Bei mir wird das Symbol für den Internet Explorer angezeigt. Nutze ich nicht und steht auch nicht im Profil.
    Weiß auch nicht genau was es auslöst.
     
  7. OLLI_S
    OLLI_S Grünschnabel
    Registriert seit:
    3. April 2008
    Beiträge:
    14
    Zustimmungen:
    1
    Hallo,

    ich habe unter "Peripherie (optional)" einige Logitech Peripheriegeräte eingegeben und das Logitech Logo wird nicht angezeigt.

    Und warum wird das ATI-Logo zwei mal angezeigt?

    Profil: http://www.sysprofile.de/id61331

    Gruß


    OLLI
     
  8. Ben1337
    Ben1337 Wandelnde HDD
    Registriert seit:
    30. Oktober 2007
    Beiträge:
    2.777
    Zustimmungen:
    92
    Name:
    Ben "Ben1337" G.
    1. SysProfile:
    43930
    Falls es dir noch nicht aufgefallen ist, das sind 2 verschiedene. Das eine das du ein Teil von ATI hast und das andere das du ATI Graphics verwendest -.-
     
  9. equinox
    equinox Computer-Versteher
    Registriert seit:
    8. April 2007
    Beiträge:
    128
    Zustimmungen:
    5
    1. SysProfile:
    17826
    Und das Logitech-Logo wird angezeigt.
     
  10. Ben1337
    Ben1337 Wandelnde HDD
    Registriert seit:
    30. Oktober 2007
    Beiträge:
    2.777
    Zustimmungen:
    92
    Name:
    Ben "Ben1337" G.
    1. SysProfile:
    43930
    Jo...Seh ich auch so :o
     
  11. Da GuRu
    Da GuRu Administrator
    Admin
    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.570
    Zustimmungen:
    87
    @sniper, equinox: gefixxt

    @olli: augen auf beim eierkauf ;)
    ... und ein ati-logo für ATi-Karte und das andere für Radeon-Serie

    .daguru
     
  12. alex
    alex killed in action
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    Find ich persönlich aber unsinnig, einmal sollte doch reichen :)
     
  13. OLLI_S
    OLLI_S Grünschnabel
    Registriert seit:
    3. April 2008
    Beiträge:
    14
    Zustimmungen:
    1
    Hallo,

    warum das Logitech-Logo nicht angezeigt wurde, kann ich nicht mehr nachvollziehen.
    Jetzt ist es auf alle Fälle da.
    Eventuell habe ich es einfach übersehen.

    Aber ich finde ein ATI-Logo reicht aus, vor allem weil ich nur eine Grafikkarte habe.
    Genauso beim Prozessor: warum einmal das allgemeine Intel Logo und einmal das Pentium 4 Logo?
    Ich fände es besser NUR das Pentium 4 Logo zu sehen.

    Gruß


    OLLI
     
  14. Da GuRu
    Da GuRu Administrator
    Admin
    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.570
    Zustimmungen:
    87
    das eine ist für ati, das andere für die radeon-serie, wo ist bitte das problem ?
    aus technischen gründen ist es umständlicher die logos global zu entfernen. aber es steht dir frei die leiste abzuschalten.

    bei intel ist es genauso. hast du schonmal darüber nachgedacht, dass du einen intel-chipsatz auf dem mainboard hast ? dafür ist das intel logo. es wird hier nicht zum prozessor angezeigt.

    .daguru
     
  15. OLLI_S
    OLLI_S Grünschnabel
    Registriert seit:
    3. April 2008
    Beiträge:
    14
    Zustimmungen:
    1
    Es ist kein Problem, war nur eine Anregung.
    Ich habe nämlich das "Problem", dass ich bei Homepages und Anwendungen immer Fehler finde und immer Ideen habe, was man verbessern kann.

    Lass es einfach so, es passt schon.

    Ooops, der Chipsatz.....:rolleyes:
    Wo ist das Loch, in das ich mich verkriechen kann...?
    Ja, da hast Du natürlich Recht.

    Gruß

    OLLI
     
  16. Nexius
    Nexius Grünschnabel
    Registriert seit:
    6. April 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe als CPU-Kühler den ASUS Arctic Cooler und "arctic" ist für arctic cooling verlinkt, das ich nun nicht mehr im pc hab. könnt ihr das mal schnell fixen?
    gruß nexi
     
Thema:

Erkennungsfehler in den SysProfiles (Sponsored By-Bilder)

Die Seite wird geladen...

Erkennungsfehler in den SysProfiles (Sponsored By-Bilder) - Similar Threads - Erkennungsfehler SysProfiles Sponsored

Forum Datum

SysProfile User melden

SysProfile User melden: Ein freundliches Hallo an Euch! Zu aller erst - Ja, ich habe bereits im Forum nach Beiträgen dazu gesucht, aber bin nicht fündig geworden. Ich bin mir nicht sicher, ob ich HIER richtig mit...
freie Fragen 29. Juli 2018

Keine Registrierung auf SysProfile möglich

Keine Registrierung auf SysProfile möglich: Hallo! Ich freue mich schon, dass die Registrierung im Forum geklappt hat, aber auf der Hauptseite von SysProfile klappt das leider nicht. Ich bekomme einfach keine Bestätigungsmail. Weder auf...
News & Bugs zu SysProfile 13. Januar 2018

SysProfile nicht sichtbar

SysProfile nicht sichtbar: Hallo, ich habe mich Gestern auf SysProfile registriert. Mich danach eingeloggt hat auch funktioniert. Denn habe ich Komplette Hardware Daten ausgefeüllt. Auch die Option angeklickt Kategorie im...
Fragen zur Einrichtung von SysProfile 3. Juli 2017

Sysprofile ID 195359 // Captain-Smoker02

Sysprofile ID 195359 // Captain-Smoker02: Servus, ich stell hier mal mein Neues Profil rein, nachdem ich 2 Jahre nicht viel gezockt hab war ein neuer PC fällig. [IMG] sysProfile: ID: 195359 - Captain-Smoker02 (Fotos Folgen noch)
SysProfile-Vorstellung 1. Juni 2017

SysProfile ID 79900 // dtm-insanity

SysProfile ID 79900 // dtm-insanity: Guten Tag liebe mitModder und Hardware Enthusiasten. Ich möchte euch hier mein neues System Vorstellen. Angefangen das folgende System aufzubauen habe ich am 1.3.2017. Entschieden habe ich mich...
SysProfile-Vorstellung 18. April 2017

SysProfile ID132986 // DarkChild

SysProfile ID132986 // DarkChild: Hey Leute. Ich habe mein Sysprofil heute mal nach langer Zeit aktualisiert und mich würde Interessieren was ihr davon haltet? Vorbesserungsvorschläge, Kommentare und ähnliches sind gerne...
SysProfile-Vorstellung 28. März 2017

SysProfile ID194218 // darkzone

SysProfile ID194218 // darkzone: Moin moin, nach jahrelanger Abstinenz hier im Forum möchte ich euch mal meinen neuen PC vorstellen, den ich mir nach und nach in den letzten Monaten aufgebaut habe: sysProfile: ID: 194218 -...
SysProfile-Vorstellung 16. März 2017

bilder von sysprofile

bilder von sysprofile: kleine frage am rande. warum werden seit ein paar tagen alle bilder als "image not found, the requested image does not exist ore it was removed for violating the terms of using exessive bandwidth"...
freie Fragen 9. März 2017
Erkennungsfehler in den SysProfiles (Sponsored By-Bilder) solved

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden