E6600 nach neuinstallation permanente Auslastung von 100%

Diskutiere und helfe bei E6600 nach neuinstallation permanente Auslastung von 100% im Bereich Prozessoren im SysProfile Forum bei einer Lösung; hi, seit ich Vista neu aufgesetzt habe (derzeit noch ohne sp1) hab ich dauerhaft eine CPU-Auslastung von 100%, auch im idle. Im Taskmanager sehe ich... Dieses Thema im Forum "Prozessoren" wurde erstellt von RockNLol, 2. Juli 2008.

  1. RockNLol
    RockNLol Computer-Experte
    Registriert seit:
    10. August 2007
    Beiträge:
    1.106
    Zustimmungen:
    8
    Name:
    Hans-Georg Albrecht
    1. SysProfile:
    37793
    2. SysProfile:
    135961
    91531
    104365

    hi,
    seit ich Vista neu aufgesetzt habe (derzeit noch ohne sp1) hab ich dauerhaft eine CPU-Auslastung von 100%, auch im idle. Im Taskmanager sehe ich keinen Prozess, der auch nur annähernd diese Auslastung verusache könnte. Temperatur bleibt auch dauerhaft bei 56-58°C, ist also wirklich ausgelastet.

    wo liegt der Hund begraben?
     
    #1 RockNLol, 2. Juli 2008
  2. User Advert

  3. olmoehi
    olmoehi Profi-Schrauber
    Registriert seit:
    28. Oktober 2007
    Beiträge:
    382
    Zustimmungen:
    6
    1. SysProfile:
    39524

    Installier doch mal das SP1, vielleicht ist die Auslastung dann wieder normal.
     
  4. DeFT
    DeFT Möchtegern-Schrauber
    Registriert seit:
    22. Januar 2008
    Beiträge:
    60
    Zustimmungen:
    0
    Vielleicht ist im BIOS das EIST deaktiviert. Ist schon etwas her, aber bei mir war das genauso; nur, dass ich das absichtlich umgestellt hatte. Maybe liegt's auch woanders dran...
     
  5. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Entweder hat vista nen schuss weg. probiers wirklich mit SP1. oder versuch ne neuinstall.

    An EIST dürfte sowas nicht liegen. das regelt die CPU bzw den Multiplikator runter wenn die CPU nicht gebraucht wird. bzw gleichzeitig die Voltage. aber ne Auslastung bringt das eigentlich nicht.

    Ist denn irgend ein anderer Task außer "Leerlauf" auf 100 oder 99% oder so?
     
  6. Whitecker007
    Whitecker007 Banned
    Registriert seit:
    15. Mai 2008
    Beiträge:
    871
    Zustimmungen:
    4
    Name:
    Sascha
    1. SysProfile:
    57336
    Das gleiche problem hatte ich mit vista damals auch,der rechner arbitete die ganße zeit obwo er nichts machte an sich,daher lass ich vista weg,xp for ever
     
    #5 Whitecker007, 3. Juli 2008
  7. RavingRAT
    RavingRAT Computer-Experte
    Registriert seit:
    27. Dezember 2006
    Beiträge:
    762
    Zustimmungen:
    40
    1. SysProfile:
    27027
    2. SysProfile:
    35745
    42962
    21748
    21199
    Wenn du den Prozess im Taskmanager nicht siehst, dann setz mal im Taskmanager auf der Seite mit den Prozessen das Häkchen bei "Prozesse aller Benutzer anzeigen". Vielleicht wird die Last von einem Prozess in irgendeinem Windows Dienstkonto erzeugt.

    MfG RavinRAT
     
    #6 RavingRAT, 3. Juli 2008
  8. RockNLol
    RockNLol Computer-Experte
    Themenstarter
    Registriert seit:
    10. August 2007
    Beiträge:
    1.106
    Zustimmungen:
    8
    Name:
    Hans-Georg Albrecht
    1. SysProfile:
    37793
    2. SysProfile:
    135961
    91531
    104365
    sp1 drauf, keine veränderung, EIST ist aktiviert, würde mich ja auch wundern wenn das an EIST läge :p.
     
    #7 RockNLol, 6. Juli 2008
  9. hot_play
    hot_play Vorsicht bissig
    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907
    @RockNLol
    Hast du denn schon diesen Rat befolgt:
    Damit sieht man alle Prozesse. Und mach mal ein Screenshot davon.
     
    #8 hot_play, 6. Juli 2008
  10. olmoehi
    olmoehi Profi-Schrauber
    Registriert seit:
    28. Oktober 2007
    Beiträge:
    382
    Zustimmungen:
    6
    1. SysProfile:
    39524
    Das gibts doch gar nicht, irgendetws muss doch die ganze Rechenleistung benötigen.

    Lade dir mal einen erweiterten Task Manager runter, zB den HIER

    Da siehst auch alle versteckten Prozesse die laufen. Evtl. liegts an Spyware oder Konsorten.
     
  11. RockNLol
    RockNLol Computer-Experte
    Themenstarter
    Registriert seit:
    10. August 2007
    Beiträge:
    1.106
    Zustimmungen:
    8
    Name:
    Hans-Georg Albrecht
    1. SysProfile:
    37793
    2. SysProfile:
    135961
    91531
    104365
    ja, den Rat hab ich befolgt.
    Erweiterter Taskmanager zeigt auch nichts an.

    Wie gibts das, dass ein frisch aufgesetzter PC schon Spyware hat?

    Kaspersky adaware spybot und co zeigen zumindest nichts an.
     
  12. hot_play
    hot_play Vorsicht bissig
    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907
    Hast du auch daran gedacht das die in Prozent angezeigte Prozessorauslastung auch von mehreren Prozessen stammen könnte/kann.
    Von daher, es muss nicht unbedingt nur von einem Prozess diese Auslastung verursacht werden.
    Möglich wäre auch, das bei der Vista installation etwas schief gelaufen ist. Dies zwar zu keinen größeren Problemen führt, aber eben zu dieser hohen Auslastung.
    Und mach mal bitte ein Screenshot von allen Prozessen im Taskmanager;)
     
  13. RockNLol
    RockNLol Computer-Experte
    Themenstarter
    Registriert seit:
    10. August 2007
    Beiträge:
    1.106
    Zustimmungen:
    8
    Name:
    Hans-Georg Albrecht
    1. SysProfile:
    37793
    2. SysProfile:
    135961
    91531
    104365
    Link zum Screenie

    ich werd einfach nocheinmal neu aufsetzen, viel kann ich ja nicht verlieren.

    *edit: sry werd gleich einen neuen hochladen, hab alle benutzer vergessen...

    wayne, ich setz einfach neu auf, hab grad einen bluescreen gehabt und der kasten fährt nicht mehr hoch, selbes problem wie vor der neuinstallation....
    danke für die hilfe, hot_play
     
  14. Mic
    Mic Lebende CPU
    Registriert seit:
    13. Dezember 2007
    Beiträge:
    1.356
    Zustimmungen:
    46
    Name:
    Michael
    1. SysProfile:
    48811
    2. SysProfile:
    31071
    105840
    Was hattest du denn für ein Problem davor?
     
  15. hot_play
    hot_play Vorsicht bissig
    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907
    @RockNLol
    Was ist dieses Creative_ALc.... ? Das ist ja allein schon 9mal vorhanden.
     
  16. RockNLol
    RockNLol Computer-Experte
    Themenstarter
    Registriert seit:
    10. August 2007
    Beiträge:
    1.106
    Zustimmungen:
    8
    Name:
    Hans-Georg Albrecht
    1. SysProfile:
    37793
    2. SysProfile:
    135961
    91531
    104365

    das sind alles verschiedene prozesse, allesamt von ALchemy von der X-Fi soundkarte, das sollte so stimmen.

    Hab mittlerweile das Problem gelöst:
    Ich hab das system wieder in den Zustand vor dem SP1 zurückversetzt und das SP1 nochmal draufgemacht, und jetzt scheints normal zu laufen...

    *edit:
    Problem vorher war dass der PC bis zum grünen Ladebalken hochgefahren hat, dann plötzlich die Raptor verstummt ist und der Bildschirm schwarz bleibt.
     
    #15 RockNLol, 6. Juli 2008
    Zuletzt bearbeitet: 8. Juli 2008
Thema:

E6600 nach neuinstallation permanente Auslastung von 100%

Die Seite wird geladen...

E6600 nach neuinstallation permanente Auslastung von 100% - Similar Threads - E6600 neuinstallation permanente

Forum Datum

Was ist besser der [Intel® Core?2 Duo E6600] oder der [AMD Athlon 64 X2 4800+] ?

Was ist besser der [Intel® Core?2 Duo E6600] oder der [AMD Athlon 64 X2 4800+] ?: Was ist besser der [Intel® Core?2 Duo E6600] oder der [AMD Athlon 64 X2 4800+] ? Ich wollte es wissen weil die mindestanforderung von Black Ops der E6600 ist kommt der X2 von der Leistung...
Computerfragen 24. Januar 2012

Was ist besser der [Intel® Core?2 Duo E6600] oder der[AMD Athlon 64 X2 4800+]?

Was ist besser der [Intel® Core?2 Duo E6600] oder der[AMD Athlon 64 X2 4800+]?: Was ist besser der [Intel® Core?2 Duo E6600] oder der[AMD Athlon 64 X2 4800+]? hallo ich wollte mir Black Ops holen habe es probiert und es ging nicht weil ich nur einen AMD Athlon 3800+...
Computerfragen 23. Januar 2012

E6600 Passiv kühlen

E6600 Passiv kühlen: Hallo, Ich bin gerade auf dem Trip meinen PC so leise wie möglich zu machen und möchte deshalb meinen E6600 passiv kühlen. In der CPU Kühler übersicht steht der Prolimatech Genesis als bester...
Luft- & Wasserkühlung 16. April 2011

Inten E6600 + Asus P5B übertakten???

Inten E6600 + Asus P5B übertakten???: Hallo, bin gerade dabei mein CPU zu übertakten. Folgendes habe ich ausprobiert: 1. Test: Multiplikator auf 9 gestellt PCI-E Freq. - 100 Mhz PCI Freq. - 33,33 Mhz Vcore - auto FSB - 333 Lief...
Prozessoren 12. Juli 2009

E6600 + Asus P5K

E6600 + Asus P5K: Hallo, was sind folgende Sachen wert? E6600 (+Boxed-Lüfter) Asus P5K (leider kein Zubehör, bis auf ein IDE-Kabel und 2 Sata-Kabel) Beides ca. 1 Jahr alt, aber leider ohne OVP und Garantie. Aber...
freie Fragen 19. März 2009

Core 2 Duo E6600 will nicht über 3600 Mhz

Core 2 Duo E6600 will nicht über 3600 Mhz: Hey Leute, ich brauche mal wieder euren Rat zum Overclocking !Und zwar versuche ich gerade meine CPU über 3,6 Ghz laufen zu lassen doch iwie will dieser scheiß Prozessor nicht stabil werden....
Prozessoren 13. Dezember 2008

E6600 + Arctic Cooling Freezer Pro 7

E6600 + Arctic Cooling Freezer Pro 7: Kann cih für beide Sachen 120€ ink. Versand verlangen oder ist das zu wenig oder ist das zu viel?? Vielen Dank für eure Hilfe !!
freie Fragen 19. Juni 2008

Sockel 775 Board für E6600

Sockel 775 Board für E6600: Suche ein günstiges Sockel 775 Board zum übertakten für meinen E6600 da dieses blöde HP Board keine funktion zum übertakten meiner CPU hat. Preis sag ich mal bis MAX. 100€ und wenn möglich ein...
Mainboards 8. Juni 2008

E6600 Übertaktungsprobleme

E6600 Übertaktungsprobleme: Also hallo erstmals, ich habe, wie ihr in meinem Profil sehen könnt, einen E6600. Ich habe es auf 3,46GHz übertaktet bei FSB 385MHz, VCore 1,3625V, RamVCore 1,90V und sonst habe ich nichts...
Prozessoren 7. Juni 2008

E6600 OC mit Gigabyte p965 Ds3p

E6600 OC mit Gigabyte p965 Ds3p: Grüße, Ich habe vor meinen Intel E6600 etwas zu übertakten meine vorstellungen sind 2.6 Ghz oder vllt auch 3.0 Ghz. nur weiß ich nicht recht wie ich das bewerkstelligen soll da ich nicht weiß...
Prozessoren 7. Juni 2008

Was gibts noch für mein e6600

Was gibts noch für mein e6600: Hi würd mal gern wissen was ich noch für mein gut taktbaren e6600 bekomme ist Tray und die Heatspreader wurde geschliffen und Poliert! Alles weitere erfaht ihr in meinem Profiel!
freie Fragen 3. Mai 2008

Niedrige Temps beim E6600 richtig ?

Niedrige Temps beim E6600 richtig ?: Hey Leute , habe vor kurzem einen 4 Lüfter in meinem Case eingebaut ! Sofort bemerkte ich bei Everest und Core Temp einen Unterschied :eek: Meine CPU lag bei 12° und meine beiden Cores bei 10°...
Prozessoren 1. April 2008

q6600 billiger als e6600?sinn???

q6600 billiger als e6600?sinn???: Hey Leute, Ich hab grad nen bisschen bei Alternate gestöbert, und gesehn das der e6600 204€ kostet, und der q6600 nur 189€. Öhmmm verbessert mich wenn ich falsch liege. Aber der q6600 ist doch...
Prozessoren 26. März 2008
E6600 nach neuinstallation permanente Auslastung von 100% solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden