1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

[Done] Benutzerliste funktioniert nicht

Dieses Thema im Forum "Fehler im Forum" wurde erstellt von Fonnis, 26. Dezember 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fonnis

    Fonnis Aufsteiger

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    94
    Zustimmungen:
    0
    1. SysProfile:
    11973

    Joah, die Bneutzerliste funktioniert anscheinend (noch?) nicht.
    Wollte ich nur mal gesagt haben;)
     
  2. aspro

    aspro Möchtegern-Schrauber

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    60
    Zustimmungen:
    0
    1. SysProfile:
    7928

    Was funzt denn nicht? Bei mir gehts jedenfalls.
     
  3. prankster

    prankster Profi-Schrauber

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    393
    Zustimmungen:
    7
    1. SysProfile:
    63471
    hmmm.....komisch bei mir funktioniert das anzeigen der Benutzerliste auch nicht...(browser=opera, aber daran liegts bestimmt nicht)
     
  4. diddl1211

    diddl1211 <B>Ehrenmember</B>

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    284
    Zustimmungen:
    0
    1. SysProfile:
    15345
    Zeigt nur Datenbankfehler.

    Entweder hat aspro Glück gehabt und er konnte sie kurzzeitig aufrufen, oder er war der letzte, der sie gesehen hat und hat sie kaputt gemacht.:cool:

    Diddl
     
  5. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    bei mir funktioniert der Aufruf tadellos.. evtl. ist der Datenbank"fehler" nur eine Überlastung, weiß ja ned was der Server hier aushält. Oder das Script ist unsauber geschrieben *pfeif* ;)
     
  6. Fonnis

    Fonnis Aufsteiger
    Themenstarter

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    94
    Zustimmungen:
    0
    1. SysProfile:
    11973
    bei mir komt auch "Datenbankfehler".
     
  7. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    Kann den jemand mal posten?
     
  8. diddl1211

    diddl1211 <B>Ehrenmember</B>

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    284
    Zustimmungen:
    0
    1. SysProfile:
    15345
    klar, bitte sehr
     

    Anhänge:

  9. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    ach DIE Mitgliederliste, dachte die auf der HP ;)
    was das ist kann ich allerdings nicht sagen, vorhin ging sie auch noch.. vor 3 Stunden...
     
  10. Chondaux

    Chondaux Computer-Genie

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    267
    Zustimmungen:
    0
    Name:
    Rene
    1. SysProfile:
    15635
    Sowas kann viele ursachen haben meist ist es eine Überlastung, es kann auch sein das was in der Board Software geändert wurden war und daraus der Fehler entstanden ist oder Änderungen an der Datenbank oder eben verbindungsfehler zur Datenbank.
     
  11. Steffen

    Steffen Apfelmännchen

    Registriert seit:
    23. Dezember 2006
    Beiträge:
    2.057
    Zustimmungen:
    124
    Name:
    Steffen
    1. SysProfile:
    1171
    2. SysProfile:
    1170
    Steam-ID:
    deus-vult

    Forum war grad Offline und Guru hat es gerade eben behoben :)
     
Die Seite wird geladen...

[Done] Benutzerliste funktioniert nicht - Weitere Themen

Forum Datum

Minecraft - Done Loading!?

Minecraft - Done Loading!?: Minecraft - Done Loading!? Hallo :D Ich habe mir jetzt zum hundertsten mal zombes modpack raufgemacht. und immer wenn ich den .minecraft ordner lösche und alles neu mache , kommt immer...
Computerfragen 23. November 2011

SysProfile ID29711 // don nigge

SysProfile ID29711 // don nigge: Ich hab jetzt schon längere Zeit meinen PC auf sysprofile, nun hab ich gedacht ich meld mich auch mal im Forum an und stell meinen pc vor. [img] im Moment hab ich noch ne 8800GTS 320mb, ne...
SysProfile-Vorstellung 20. Mai 2008

Done / Geht die Uhr um eine Stunde vor?^^

Done / Geht die Uhr um eine Stunde vor?^^: An Steffen und/oder SynN: Sagt mal, kann es sein, dass die Uhr im Forum (falls es sowas überhaupt gibt:D) um eine Stunde vor geht? Habe heute um 15:06 einen Post abgesendet und oben stand dann...
Fehler im Forum 5. Januar 2007

[Done] Editor

[Done] Editor: Ich kann siet einiger Zeit in diesem Forum nicht mehr den Editoor benutzen. Ich kann keine Smileys einfügen und auch sonst nichts anders Formatieren. In anderen Foren, die auch vBulletin nutzen...
Fehler im Forum 3. Januar 2007

[Done] mein sysProfile wird nicht angezeigt

[Done] mein sysProfile wird nicht angezeigt: mein sysProfile wird net unter meinem nick angezeigt wat mache ich falsch? geht um diese [img] desweiteren mußte ich mich im forum komplettt neu anmelden mit dem pw für mein sysProfile konnte...
Fehler im Forum 27. Dezember 2006

[Done] Änderungen auf Startseite nicht sichtbar...

[Done] Änderungen auf Startseite nicht sichtbar...: hallo, mir sind zwei dinge aufgefallen die mich etwas stören. zum einen findet man doch auf der startseite der profile die neuen und die zuletzt geänderten profile. ich habe nun schon mehrmals...
News & Bugs zu SysProfile 26. Dezember 2006

[Done] Kontrollzentrum

[Done] Kontrollzentrum: Nicht direkt ein Bug in den Profilen, sondern im Forum. Komme nicht ins Kontrollzentrum. Wenn ich drauf klicke, soll ich mich einloggen, tue das, es kommt die Meldung "Danke für die Anmeldung"...
Fehler im Forum 26. Dezember 2006

[Done] SPAM Guard

[Done] SPAM Guard: Hallo zusammen :) Bin ja froh das en endlich ein Forum gibt :D Hab nähmlich schon seit paar Wochen ein *****Problem !!! Also jedesmal wenn ich eine Bewertung abgeben will kommt folgenede Meldung...
News & Bugs zu SysProfile 24. Dezember 2006
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen