1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Dominator läuft @ 800MHz??

Dieses Thema im Forum "Arbeitsspeicher" wurde erstellt von CCJzero, 24. Oktober 2009.

  1. Himura

    Himura BIOS-Schreiber

    Registriert seit:
    28. November 2007
    Beiträge:
    620
    Zustimmungen:
    10
    1. SysProfile:
    47172

    AW: Dominator läuft @ 800MHz??

    Eher nicht.
    Bei Ganged werden beide Speicherchannel zusammengefasst und haben 128bit. Klingt gut, ist es aber nicht. ^^
    Unganged hat 2x64bit Channel, die unabhängig voneinander arbeiten können.
    Hier gibt es ein hübsches (etwas unübersichtliches :ugly:) Blidchen dazu:
    http://www.computerbase.de/bildstrecke/19746/8/
     
    2 Person(en) gefällt das.
  2. s3rious

    s3rious PC-Freak

    Registriert seit:
    27. September 2008
    Beiträge:
    227
    Zustimmungen:
    2
    Name:
    phil
    1. SysProfile:
    74973
    2. SysProfile:
    162125
    Steam-ID:
    76561197971221257

    AW: Dominator läuft @ 800MHz??

    Hallo liebe Community,

    hab seit ebend ein Problem mit meinen Speicher (oder Board).
    Der Rechner bootet bei einer Spannung von 2.13 Volt (1066MHZ) nicht mehr.
    Das System hängt sich auf Biosebene bei der Speicherprüfung auf.


    Wenn ich den Speicher auf 800MHZ und 1,9V stelle fährt er hoch.
    Läuft dann auch stabil.

    Warum das aufeinmal?
    Aktuelles Bios wird verwendet.

    Help me :cry:
     
  3. CCJzero

    CCJzero Lebende CPU
    Themenstarter

    Registriert seit:
    17. September 2008
    Beiträge:
    1.651
    Zustimmungen:
    60
    Name:
    Hias
    1. SysProfile:
    72717
    AW: Dominator läuft @ 800MHz??

    Hats vorher funktioniert?
    Probiere mal eine leicht geringere Frequenz, und gehe langsam rauf auf 1066MHz

    Welche Timings hast du? Hast du CL5-5-5-15 eingestellt?
    Übrigens: 1066MHz mit CL5 Timings erfordert EPP! Ich weiß zwar nicht ob man das aktivieren muss...kA
     
  4. Mr_Lachgas

    Mr_Lachgas Schutzgeist der Scheiße

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.096
    Zustimmungen:
    418
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    AW: Dominator läuft @ 800MHz??

    er wird wohl keine leicht kleinere frequenz wählen können
    533, 667, 800 und 1066 MHz sind einzustellen
    geb dem ram mal etwas mehr spannung, z.B. 2,2 V
    hattest du zuvor mal Prime 95 am laufen gehabt, ob der PC stabil mit dem ram lief?
     
    #49 Mr_Lachgas, 14. März 2010
  5. s3rious

    s3rious PC-Freak

    Registriert seit:
    27. September 2008
    Beiträge:
    227
    Zustimmungen:
    2
    Name:
    phil
    1. SysProfile:
    74973
    2. SysProfile:
    162125
    Steam-ID:
    76561197971221257
    AW: Dominator läuft @ 800MHz??


    Genau, ich kann nur diese Werte festlegen.

    Leider bringt auch 2,2 V keine Besserung!

    Ja, Prime lief 9h ohne Probleme.
    Hab den RAM mal mit MEM Test Prüfen lassen!
    Auch beim 10 durchgang keine Fehler :confused:
     
  6. La2

    La2 Dr. Watson

    Registriert seit:
    9. Mai 2009
    Beiträge:
    3.438
    Zustimmungen:
    74
    1. SysProfile:
    105257
    AW: Dominator läuft @ 800MHz??

    genau das problem kenn ich war bei meinen Dominator auch so , da musst wenn 1066Mhz haben willst bei Timings bissle entschärfen dann geht des , ich editier es später rein dann kannst mal versuchen :)

    Edit: Also 5/5/5/16 so läuft es bei mir , falls es immer noch net geht setz mal auf 7/7/7/16
     
    #51 La2, 15. März 2010
    Zuletzt bearbeitet: 15. März 2010
  7. s3rious

    s3rious PC-Freak

    Registriert seit:
    27. September 2008
    Beiträge:
    227
    Zustimmungen:
    2
    Name:
    phil
    1. SysProfile:
    74973
    2. SysProfile:
    162125
    Steam-ID:
    76561197971221257
    AW: Dominator läuft @ 800MHz??

    Hallo La2,

    bei mir ist es kein Problem der Timings.
    Das Problem ist die Spannung!

    Ich kann die Timings von dir oder die vom Hersteller vorgegebenen verwenden!
    Der Speicher läuft dann auch auf 1066MHZ, aber dass bei einer Spannung von 1,9 V.

    Bei 1,9 läuft der Speicher bei mir nicht stabil!
    Sobald die Spannung Manuell oder per EPP auf 2,1 V umgestellt wird warst das! Freeze!!!

    Ich kann den Speicher Manuell nur auf 2,0 V stellen. Dann kommt kein Freeze. Ich schau mal ob er so Stabil läuft!
     
  8. La2

    La2 Dr. Watson

    Registriert seit:
    9. Mai 2009
    Beiträge:
    3.438
    Zustimmungen:
    74
    1. SysProfile:
    105257
    AW: Dominator läuft @ 800MHz??

    achso , also meine Laufen mit 1,92V Stabil geht sogar noch weniger .
    Hab da auch recht lange rumgemacht und dann hatte ich die perfekte spannung .
     
  9. s3rious

    s3rious PC-Freak

    Registriert seit:
    27. September 2008
    Beiträge:
    227
    Zustimmungen:
    2
    Name:
    phil
    1. SysProfile:
    74973
    2. SysProfile:
    162125
    Steam-ID:
    76561197971221257
    AW: Dominator läuft @ 800MHz??


    Na ja wenn meine auf 1,92 V laufen bekomme ich Bluescreens wie:

    Memory Managment Error...

    :cry:
     
  10. Mr_Lachgas

    Mr_Lachgas Schutzgeist der Scheiße

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.096
    Zustimmungen:
    418
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    AW: Dominator läuft @ 800MHz??

    steht ja auf den speichern drauf, mit welcher spannung die bemessen sind
    bei meinem Corsair Ram sind es nur 1,8 V
    vllt. liegt auch ein speicher defekt vor, wenn du tatsächlich keine einstellung verändert hast!
     
    #55 Mr_Lachgas, 15. März 2010
  11. s3rious

    s3rious PC-Freak

    Registriert seit:
    27. September 2008
    Beiträge:
    227
    Zustimmungen:
    2
    Name:
    phil
    1. SysProfile:
    74973
    2. SysProfile:
    162125
    Steam-ID:
    76561197971221257
    AW: Dominator läuft @ 800MHz??

    Auf dem Speicher steht:

    Timings: 5 / 5 / 5 / 15 @ 2,1 V

    Laut MEMTEST ist der RAM i.O.
    Kann der trotzdem defekt sein?

    Ich hätte dann eher auf das Mainboard getippt!
     
  12. Mr_Lachgas

    Mr_Lachgas Schutzgeist der Scheiße

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.096
    Zustimmungen:
    418
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    AW: Dominator läuft @ 800MHz??

    hatte schonmal das problem, dass ich einen ram
    mit timing 5-5-5-15 und 800 Mhz
    nur auf 667 MHz zum laufen bekommen habe, bei einem Q9550
    auf einem Asrock board mit P35 chipsatz
    gab bis heute keine lösung
    bist du dir ganz sicher, dass der sonst mit 1066 MHz gelaufen ist und nun plötzlich nicht mehr?
     
    #57 Mr_Lachgas, 15. März 2010
  13. Himura

    Himura BIOS-Schreiber

    Registriert seit:
    28. November 2007
    Beiträge:
    620
    Zustimmungen:
    10
    1. SysProfile:
    47172
    AW: Dominator läuft @ 800MHz??

    Ich hab die Dominatoren weder auf dem MSI noch jetzt auf dem Gigabyte stabil bekommen. Trotz Spannungserhöhung auf 2,2V und NB/SB Erhöhung um 0,5V.
    Mehr wollte ich dem Prozessor nicht zumuten, da ich mal irgendwo was von max 2,1V gelesen habe. Kann Käse sein, aber sicher ist sicher.
    Ich hab jetzt wieder meine 1,8V OCZ Platinum drin, ohne Probleme.
    Ich glaube das die hohe Ram-Spannung den Prozessor instabil macht. Aber k.A. ob es stimmt, da kenne ich mich zuwenig damit aus.
     
  14. s3rious

    s3rious PC-Freak

    Registriert seit:
    27. September 2008
    Beiträge:
    227
    Zustimmungen:
    2
    Name:
    phil
    1. SysProfile:
    74973
    2. SysProfile:
    162125
    Steam-ID:
    76561197971221257
    AW: Dominator läuft @ 800MHz??

    Der Speicher lief sonst immer ohne Probleme mit 1066MHZ.
    Ich meine aber den Fehler gefunden zu haben!

    Hab ebend nochmal MEMTEST durchlaufen lassen.
    Ich denke damit ist die Ursache gefunden ^^
     

    Anhänge:

  15. Himura

    Himura BIOS-Schreiber

    Registriert seit:
    28. November 2007
    Beiträge:
    620
    Zustimmungen:
    10
    1. SysProfile:
    47172
    AW: Dominator läuft @ 800MHz??

    Naja, dann ab zur RMA. :)
    Bei mir hat Memtest nichts angezeigt, trotz mehrmaligen Durchlauf.
     
Die Seite wird geladen...

Dominator läuft @ 800MHz?? - Weitere Themen

Forum Datum

Tablet PC: 800mhz übertakten ?

Tablet PC: 800mhz übertakten ?: Tablet PC: 800mhz übertakten ? Geht das ? Wie ? PS: Ich weiß ich werde nicht zu hoch setzen und ihr übernimmt keine Hafftung.... aber was kann denn da auch so passieren.
Computerfragen 24. September 2011

Corsair Dominator läuft nicht auf Crosshair IV

Corsair Dominator läuft nicht auf Crosshair IV: Das Crosshair IV hat ja auf der seite die Kontroll LED`s (CPU,DRAM,VGA,HDD) Ich bekomm mein 2x 2Gb Dominator Kit einfach nicht zum laufen auf dem Board ! kann es sein dass es inkompatibel ist ?...
Arbeitsspeicher 19. Oktober 2010

dominator

dominator: welcher ram ist besser http://www4.hardwareversand.de/articledetail.jsp?aid=8565&agid=677 der oder vllt doch der http://www4.hardwareversand.de/articledetail.jsp?aid=28057&agid=1193 fürs...
Arbeitsspeicher 31. Oktober 2009

Läuft mein Speicher wirklich auf 800MHz?

Läuft mein Speicher wirklich auf 800MHz?: hi, ich hab mir gerade mal meinen speicher bei cpu-z angeguckt und festgestellt, dass da steht, es würde auf 400MHz laufen. einer angeblich nur auf 266MHz!???! [img] [img] ist das eine...
Arbeitsspeicher 15. Oktober 2009

Dominator oc

Dominator oc: Moinsn, Habe jetzt die Vollbestückung mit 8GB Dominator DDR2 1066MHz und dem Airflow Fan auf meinem P5Q Pro. Leider wollen die Riegel nicht mit mehr als 1020MHz. Mit 1120MHz und 2,1V Bootet...
Arbeitsspeicher 1. Juli 2009

Team Elite Xtreem DDR2 800Mhz

Team Elite Xtreem DDR2 800Mhz: Hallo, Es geht um folgendes: Ich habe mir überlegt mir meinen Arbeitsspeicher ein 2. Mal zu holen. Ich hab momentan 2GB und wollte mit 2 weiteren GB aufstocken Aber es gibt mitlerweile schon...
Arbeitsspeicher 28. Juni 2009

1066/800mhz Mischung

1066/800mhz Mischung: Hallo Leutz :) Ich habe mir jezt mal neuen ram gekauft ( http://geizhals.at/deutschland/a322348.html ) die haben 1066mhz und 2x2GB. Meine alten ( http://geizhals.at/deutschland/a166577.html )...
Arbeitsspeicher 23. Januar 2009

Maximus Formula/800MHz-Takt?

Maximus Formula/800MHz-Takt?: Hi Community. Könnt ihr mir sagen, ob das Asus Maximus Formula iX38 (nicht die SE) inoffiziell mit 800MHz-RAM, also PC6400 läuft? Auf den meisten Seiten habe ich gelesen, dass erst ein Takt von...
Mainboards 22. Januar 2008

Diese Seite empfehlen