der gewählte skin wird nicht angezeigt

Diskutiere und helfe bei der gewählte skin wird nicht angezeigt im Bereich News & Bugs zu SysProfile im SysProfile Forum bei einer Lösung; Hallo Ich habe vorhin ein Problem festgestellt als ich mein Profil bearbeitet habe als ich fertig war und die Vorschau öffnete hatte ich den falschen... Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von Morph, 18. September 2008.

  1. Morph
    Morph Grünschnabel
    Registriert seit:
    18. September 2008
    Beiträge:
    5
    Zustimmungen:
    0
    1. SysProfile:
    14859

    Hallo Ich habe vorhin ein Problem festgestellt als ich mein Profil bearbeitet habe als ich fertig war und die Vorschau öffnete hatte ich den falschen Skin für mein profil
    Ich dachte erst ok hast den falschen angeklickt also nochmal bearbeitet den AwardFabrik Skin gewählt und übernommen , wieder auf Vorschau und das selbe wieder Ich sehe den Carbon skin das selbe habe ich mit dem Computerbase Skin getestet
    weder Awardfabrik Skin noch Computerbase Skin ist bei mir übernommen worden hatte jedes mal den Carbon skin

    woran kann das liegen ?

    Gruß Morph
     
  2. User Advert

  3. @@RON
    @@RON Computer-Xpert
    Registriert seit:
    2. Mai 2007
    Beiträge:
    1.304
    Zustimmungen:
    48
    Name:
    Aaron
    1. SysProfile:
    9979
    2. SysProfile:
    9977

    Also im Moment hast du doch den PCGHX Skin und nicht den Carbon.

    Also gehts jetzt? :confused:
     
  4. Morph
    Morph Grünschnabel
    Themenstarter
    Registriert seit:
    18. September 2008
    Beiträge:
    5
    Zustimmungen:
    0
    1. SysProfile:
    14859
    ne den hab ich nur weil ich den Awardfabrik ned bekomm *g

    Thema awardfabrik daher kenn ich dich auch oder täusch ich mich ?

    gruß Morph
     
  5. peacemillion
    peacemillion Mac-derator
    Registriert seit:
    29. Oktober 2007
    Beiträge:
    4.418
    Zustimmungen:
    157
    Name:
    Manuel
    1. SysProfile:
    23
    2. SysProfile:
    14337
    same as here :)
    grad hab ich vom AF-Skin auf den grünen und wieder zurück gewechselt (jedesmal auf übernehmen geklickt)
    Und nu hab ich auch den Carbon-Skin drin.
    scheint wohl nicht nur dich zu betreffen...
     
    #4 peacemillion, 18. September 2008
  6. Morph
    Morph Grünschnabel
    Themenstarter
    Registriert seit:
    18. September 2008
    Beiträge:
    5
    Zustimmungen:
    0
    1. SysProfile:
    14859
    dann liegt es wenigstens nicht am bediener des Pc :rofl:
     
  7. @@RON
    @@RON Computer-Xpert
    Registriert seit:
    2. Mai 2007
    Beiträge:
    1.304
    Zustimmungen:
    48
    Name:
    Aaron
    1. SysProfile:
    9979
    2. SysProfile:
    9977
    Jup, bin da auch angemeldet :D
     
  8. Sense
    Sense Möchtegern-Schrauber
    Registriert seit:
    12. April 2008
    Beiträge:
    64
    Zustimmungen:
    0
    1. SysProfile:
    http:
    im forum kann ich skin wählen wie ich will, wenn ich mich das nächste mal einlogge hab ich wieder den standart
     
  9. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Danach mal Versucht F5 zu drücken nach dem einloggen? Also Aktualisieren.
    Das Forum übernimmt zwar einige einstellungen sofort aber wendet sie nicht immer auch sofort an. Das ist aber normal und fast überall so.
     
  10. EuerUntergang
    EuerUntergang Hardware-Wissenschaftler
    Registriert seit:
    7. März 2008
    Beiträge:
    421
    Zustimmungen:
    13
    1. SysProfile:
    57898
    Bei mir ist es auch immer so, ich muss mich erst wieder neu einloggen ehe es übernommen wird... keine Ahnung warum.
     
    #9 EuerUntergang, 29. September 2008
  11. Morph
    Morph Grünschnabel
    Themenstarter
    Registriert seit:
    18. September 2008
    Beiträge:
    5
    Zustimmungen:
    0
    1. SysProfile:
    14859
    Bei meinem sys profil geht der AwardFabrik skin immer noch nicht
     
  12. peacemillion
    peacemillion Mac-derator
    Registriert seit:
    29. Oktober 2007
    Beiträge:
    4.418
    Zustimmungen:
    157
    Name:
    Manuel
    1. SysProfile:
    23
    2. SysProfile:
    14337
    @Probleme mit dem Forenskin:
    habt ihr schonmal alternative Browser getestet? Bei mir funktionierts mim FF 3.0.2 auf Anhieb (ohne F5 oder dergleichen)
    @Probleme mit dem SysP-AF-Skin:
    hab DaGuru nun auch mal per PN benachrichtigt, falls ers hier übersehen haben sollte.
    Bei mir besteht der Fehler weiterhin...
     
  13. Just_a_Script
    Just_a_Script reporting for duty
    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    Nutz einer von Euch Opera ? und hat den "banner von PCGH" geblockt ? dann gehen die Skins
    nciht mehr...
     
    #12 Just_a_Script, 29. September 2008
  14. Sense
    Sense Möchtegern-Schrauber
    Registriert seit:
    12. April 2008
    Beiträge:
    64
    Zustimmungen:
    0
    1. SysProfile:
    http:

    ok geht nach F5
     
Thema:

der gewählte skin wird nicht angezeigt

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden