1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Dauernd Bluescreen beim Booten von Win7

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von NosOne, 22. November 2013.

  1. NosOne

    NosOne Computer-Experte

    Registriert seit:
    6. März 2008
    Beiträge:
    1.282
    Zustimmungen:
    21
    1. SysProfile:
    185463
    2. SysProfile:
    192923

    Guten Morgen Zusammen.

    Ich habe seit Tagen ein blödes Boot-Problem bei Win7, beim ersten Booten macht mein Rechner Grafikfehler ohne ende und fährt erst beim 2. Booten erst hoch.

    Hab die Fehlercode-Anzeige mal kopiert, die mein Win 7 rausgespuckt hat:

    Problemsignatur:
    Problemereignisname: BlueScreen
    Betriebsystemversion: 6.1.7601.2.1.0.256.1
    Gebietsschema-ID: 1031

    Zusatzinformationen zum Problem:
    BCCode: 116
    BCP1: FFFFFA8008015010
    BCP2: FFFFF88004DA2EFC
    BCP3: 0000000000000000
    BCP4: 0000000000000002
    OS Version: 6_1_7601
    Service Pack: 1_0
    Product: 256_1

    Meine Systemdaten:

    AMD Athlon2 x2 250 ungetacktet
    MSI 990FXA-GD65
    2 x 4GB Corsair Value DDR3-1333
    Sapphire Radeon HD 4650 Hyperboost 512MB GDDR3
    128GB OCZ Vector-SSD (Boot-Laufwerk)
    500GB Samsung Spinpoint F1 DT (Daten, Temponäre Dateien, und Virtueller RAM
    OS: Win7 Ultimate SP1 64-Bit (mit SSD-Einstellungs-Anpassung)

    Ich hoffe, Ihr könnt mich da mal helfen, diesen nervenden Bluescreen für immer verschwinden zu lassen, ich habe zwar die Grafikkarte im Verdacht, das die diesen Fehler verursacht kann's aber nicht gegen-checken.

    Hab Catalyst 13.1 installiert.
     
  2. BdMdesigN

    BdMdesigN BIOS-Schreiber

    Registriert seit:
    25. Dezember 2011
    Beiträge:
    635
    Zustimmungen:
    47
    Name:
    Peter
    1. SysProfile:
    161813
    Steam-ID:
    bdmdesign
  3. NosOne

    NosOne Computer-Experte
    Themenstarter

    Registriert seit:
    6. März 2008
    Beiträge:
    1.282
    Zustimmungen:
    21
    1. SysProfile:
    185463
    2. SysProfile:
    192923
  4. Kruppy

    Kruppy BIOS-Schreiber

    Registriert seit:
    25. November 2010
    Beiträge:
    703
    Zustimmungen:
    38
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty
    Zieh dir mal den aktuellen Graka Treiber von AMD oder die Beta 9.2

    Die Hersteller haben nicht immer den neuesten Treiber auf ihrer Website.
    Aktueller Treiber ist 13.9
     
    1 Person gefällt das.
  5. NosOne

    NosOne Computer-Experte
    Themenstarter

    Registriert seit:
    6. März 2008
    Beiträge:
    1.282
    Zustimmungen:
    21
    1. SysProfile:
    185463
    2. SysProfile:
    192923
    Naja, Kruppy, ich seh mich dennoch schon 'ne neue Graka kaufen gehen

    Edit: Chipset- und Grafik-Treiber sind jetzt auf Version 13.9, kann aber noch nix sagen, da dieser Boot-Fehler immer kommt nach dem der Rechner mehrere Stunden aus war
     
    #5 NosOne, 22. November 2013
    Zuletzt bearbeitet: 22. November 2013
  6. Bullet572

    Bullet572 Alter Hase

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.491
    Zustimmungen:
    314
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Du musst nach dem aktuellsten Legacy Treiber gucken, denn 13.9 kannst du ganz sicher nicht installieren. Der 13.9 ist für deine Karte ist die Legacy, was heißt, dass dort im Prinzip der gleiche Bildschirmtreiber verwendet wird, wie beim 13.1! Demnach wäre entweder ein älterer Treiber oder eine Neuinstallation ein Möglichkeit.

    Sagt der Bluescreen irgendetwas darüber, dass eine bestimmte Datei nicht mehr funktioniert, oder sowas? Ich hatte mit meiner HD4870X2 damals ebenfalls dauernd einen Bluescreen beim Booten, da stand dann irgendwas von atikmpag.sys, wenn es diese Datei sein sollte, die dort steht, dann ist leider deine GPU zu 95% defekt.
     
    #6 Bullet572, 22. November 2013
    Zuletzt bearbeitet: 22. November 2013
    1 Person gefällt das.
  7. NosOne

    NosOne Computer-Experte
    Themenstarter

    Registriert seit:
    6. März 2008
    Beiträge:
    1.282
    Zustimmungen:
    21
    1. SysProfile:
    185463
    2. SysProfile:
    192923

    Bekomm sowas nicht zu sehen, Bullet572, aber ich denke mal, das die GPU nicht ganz in Ordnung mehr ist da ab und zu so eine art "Schnee"-Bild (wie beim Fernseher, wenn dort die Sender nicht eingestellt sind) kommt.

    Edit: Es lag am Catalyst-Treiber, hab jetzt die Version 12.8 installiert, und es läuft jetzt anscheinend. Dennoch werd ich mir für mein Low-Profile-System 'ne neue Grafikkarte (wird eine mit 'ner NVidia-GPU, hab da eine aus der 600er-Serie von Gigabyte mir angeguckt) bei Conrad holen
     
    #7 NosOne, 23. November 2013
    Zuletzt bearbeitet: 23. November 2013
  8. NosOne

    NosOne Computer-Experte
    Themenstarter

    Registriert seit:
    6. März 2008
    Beiträge:
    1.282
    Zustimmungen:
    21
    1. SysProfile:
    185463
    2. SysProfile:
    192923

    Du hattest Recht, Bullet572, mit dem tool Bluescreen-View konnte ich es im nachhinein sehen, was los ist, und da stand was mit ati-irgendwas. sys ;), diesen bluescreen bin ich bis heute nicht los geworden. Dies bezüglich habe ich mir bei Hardwareversand 'ne Gigabyte GTX 650 OC mit 2GB VRAM geordert, die hoffentlich 'ne weile hält:rolleyes:.

    Thx an alle die wegen des Fehlers sich hier bemüht haben;).

    An die Moderatoren: Bitte "CLOSED" diesen Thread, Thx!
     
Die Seite wird geladen...

Dauernd Bluescreen beim Booten von Win7 - Weitere Themen

Forum Datum

WIn7 Fehlermeldung beim booten

WIn7 Fehlermeldung beim booten: Moin! Als ich eben meinen PC hochfahren wollte kam ein schwarzer Bildschirm mit der Meldung: reboot and select proper boot device or insert boot media in selected boot device an press a key...
Windows 7 25. April 2015
Diskussionsthread

Neuinstallation Bluescreen beim booten?

Neuinstallation Bluescreen beim booten?: Hallo zusammen Also ich habe win7 ultimate 64bit installiert und genau beim booten kommt der bluescreen. Ich komme nicht mal zum Desktop rein und abgesicherten modus genauso wenig. Win7...
Windows 7 7. März 2014

Habe ein Problem mit meiner Grafikkarte! Bekomme immer beim Booten der Platte einen Bluescreen

Habe ein Problem mit meiner Grafikkarte! Bekomme immer beim Booten der Platte einen Bluescreen: Habe ein Problem mit meiner Grafikkarte! Bekomme immer beim Booten der Platte einen Bluescreen
Computerfragen 9. Dezember 2013

Pc versucht sich dauernd auszuschalten (win7)

Pc versucht sich dauernd auszuschalten (win7): Pc versucht sich dauernd auszuschalten (win7) Hallo Ich habe ein relativ (ein halbes jahr alt) neuen Pc. Bis jezt lief auch immer alles Perfekt keine probleme oder sonstwas. Aber seit...
Computerfragen 7. April 2013

Toshiba Satellite P750 wie boote ich beim start die win7 dvd?

Toshiba Satellite P750 wie boote ich beim start die win7 dvd?: Toshiba Satellite P750 wie boote ich beim start die win7 dvd? Toshiba scheint sehr hartneckig zu sein was das Bios angeht. Ausser Del(Enft), F2,F6, F8...oder alles andere beim starten zu...
Computerfragen 18. Dezember 2012

Win7 dauernd Bluescreens

Win7 dauernd Bluescreens: Moin Jungs & Mädels, ich habe folgendes Problem, der Rechner meiner Mutter macht seit geraumer zeit zicken ohne ende. Dies macht sich meist bemerkbar durch Bluescreens, da meine Mutter heute...
Windows 7 14. Mai 2011

Microsoft Windows Vista Home Premium (32Bit) bekommt beim booten einen Bluescreen?????

Microsoft Windows Vista Home Premium (32Bit) bekommt beim booten einen Bluescreen?????: Microsoft Windows Vista Home Premium (32Bit) bekommt beim booten einen Bluescreen????? Hallo, ich hatte kürzlich schon mal eine Frage gestellt, wie ich das Problem beim Herunterfahren...
Computerfragen 1. Mai 2011

Trojaner - Laptop (Win7) piept beim Booten

Trojaner - Laptop (Win7) piept beim Booten: Trojaner - Laptop (Win7) piept beim Booten Hallo, auf dem Laptop meines Freundes (Acer Aspire, Win7) wurde eben wie von "zauberhand" msn runtergefahren, dann ging die maus...
Computerfragen 19. Juli 2010

Diese Seite empfehlen