1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Diskussionsthread CPU-Z falsche auswertung?

Dieses Thema im Forum "Prozessoren" wurde erstellt von andruha, 3. September 2008.

  1. andruha

    andruha Möchtegern-Schrauber

    Registriert seit:
    3. September 2008
    Beiträge:
    68
    Zustimmungen:
    0
    1. SysProfile:
    45145

    Hey leute... ich hab ein kleines problem. Grad eben hab ich gemerkt, dass bei mir im sysprofile.de profil bei meinem Prozessor statt 2,66Ghz nur 1,6Ghz steht. Dachte mir dass es ein Fehler is und hab mir gleich cpu-z wieder geladen um nachzuschauen ob jetzt alles richtig ist...

    nun leider musste ich feststellen, dass in cpu-z meine cpu-geschwindigkeit immer noch 1,6Ghz angezeigt wird. Im Eigenschaften vom Arbeitsplatz und im Everest steht bei mir schon der richtige Wert (2,66GHz) aber im cpu-z nicht....

    Is das ein Bug von cpu-z oder warum zeigt er mir dass ich nur 1,66GHz CPU habe? :eek:

    http://www.imgbox.de/?img=p3159m170.jpg

    EDIT: screenshot wird i-wie nicht gezeit, deswegen heir der link
    http://www.imgbox.de/?img=p3159m170.jpg
     
  2. gemini

    gemini Wandelnde HDD

    Registriert seit:
    26. Juli 2007
    Beiträge:
    6.998
    Zustimmungen:
    509
    1. SysProfile:
    33171
    2. SysProfile:
    143510
  3. andruha

    andruha Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    3. September 2008
    Beiträge:
    68
    Zustimmungen:
    0
    1. SysProfile:
    45145

    ooh, tut mir leid ^^

    hiermit ist meine Frage beantwortet :rolleyes:
     
Die Seite wird geladen...

CPU-Z falsche auswertung? - Weitere Themen

Forum Datum

CPU-Z

CPU-Z: Ich weiß nicht ob die Frage mal gestellt wurde, hab nix gefunden. Ich wollte gestern mein Profil updaten mit CPU-Z allerdings funktioniert das nicht, hab die Datei erstellt hochgeladen aber da...
News & Bugs zu SysProfile 30. Mai 2017

GPU-Z und CPU-Z

GPU-Z und CPU-Z: Hallo Community, ich wollte eben mit GPU-Z und CPU-Z meinen PC online stellen und kriege das leider nicht hin. Da ich eben zu meiner derzeitigen Hardware Fragen habe, sind die eben sehr...
Fragen zur Einrichtung von SysProfile 24. März 2016

Auswertung

Auswertung: Auswertung Hallo, ich habe eine Excel-Datei erstellt, welche eine Analyse von meinen Produkte bei den ganzen Online marktplätzen beeinhaltet. In der Analyse geht es darum auf welchen...
Computerfragen 9. Oktober 2011

cpu z

cpu z: besagtes programm zeigt an ich hätte 1prozessor 1kern 1thread muss ich mir gedanken machen?^^ habs grad nochmal mit sis sandra überprüft und das programm sagt mir 2kerne pro prozessor (wie es ja...
Prozessoren 7. Juli 2009

GPU-Z und CPU-Z auslesen

GPU-Z und CPU-Z auslesen: Jo, entweder bin ich blind oder ich finde tatsächlich nichts, um die Daten auslesen zu lassen... Was ist aktuell der Fall? Wäre schön, wenn mir da jemand weiterhilft. ^^ EDIT: Hat sich...
Fragen zur Einrichtung von SysProfile 12. Oktober 2008

Link zu GPU-Z falsch gesetzt

Link zu GPU-Z falsch gesetzt: Hallöchen! Mir ist soeben, als meine GPU-Z Version meldete, dass Sie alt seie (Version 0.17) und es eine neuere gäbe aufgefallen, dass im SysProfile in der Box, in der man den GPU-Z...
News & Bugs zu SysProfile 23. Juni 2008

CPU-Z Einlese Fehler

CPU-Z Einlese Fehler: Hallo, wiedermal ein bug. bei meinem X2 wird ein L3-Cache ausgefüllt. Allerdings wird nur " kbyte" hineingeschieben. Gruß Kruemel Edit: Komischerweise wurde der Motherboardname nur teilweise...
News & Bugs zu SysProfile 5. April 2008

Neue CPU-Z Version (CPU-Z 1.39)

Neue CPU-Z Version (CPU-Z 1.39): Changelog: Windows Vista 64 support. VIA CX700/VX700 chipset. Added Merom XE (X7900/X7800) Added "PCI" and "MaxPCIBus" in the ini file to configure PCI scanning. Added "-core" parameter to...
Software & Treiber 15. Februar 2007

Diese Seite empfehlen