CPU Lüfter geht aus

Diskutiere und helfe bei CPU Lüfter geht aus im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hallo, meine System: CPU: Phenom II X4 970 BE 3.50 GHz Kühlung: Alpenföhn Nordwand Rev. B (830-1560 RPM) RAM: 8192 MB GEIL MB: MSI 890FXA-GD65... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von konstant, 3. März 2013.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. konstant
    konstant Computer-Guru
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136

    Hallo,
    meine System:
    CPU: Phenom II X4 970 BE 3.50 GHz
    Kühlung: Alpenföhn Nordwand Rev. B (830-1560 RPM)
    RAM: 8192 MB GEIL
    MB: MSI 890FXA-GD65 BIOS Version V18.8
    Graka: MSI N560GTX-Ti Twin Frozr II/OC
    NT: bequiet! BQT L8-CM-530W
    Monitor: 24" Samsung SyncMaster BX2431 LED
    Logitech G15 Gaming Keyboard refresh
    Logitech Maus G5

    Nun habe ich folgendes Problem:
    Mein System läuft einwandfrei bis darauf, dass sich im laufenden Betrieb manchmal der CPU Lüfter abstellt (keine pipp töne), Monitor geht aus und Rechner reagiert nicht mehr auf eingaben und Power schalter, man kann nur NT schalter ausmachen.
    Das passiert in normalen Betrieb, bei surfen in Internet oder bei Browser spielen (flash)...
    In Ereignisanzeige steht Ereignis 41 (63) Kernel-Power, aber das habe ich Stromzufuhr unterbrochen durch ausschalten NT, sonst nichts verdächtiges...
    In BIOS habe ich nur Lüfter runter geregelt auf 50% Leistung, sonst dreht der mit 1500 RPM und "Cool´n Quiet" aktiviert
    Wehre sehr dankbar für paar Tipps...
     

    Anhänge:

    #1 konstant, 3. März 2013
    Zuletzt bearbeitet: 4. März 2013
  2. User Advert

  3. konstant
    konstant Computer-Guru
    Themenstarter
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136

    kein aufwachen aus "Energy Sparen"

    jetzt schon 2 mal passiert...
    Win 8 Pro mit "Ein/Aus" - "Energy Sparen" ausmachen
    dann nach ca. 1 Std. mit Maus oder Tastatur wollte PC aufwachen - geht NICHT!!!
    Monitor in Stand by.
    Maus und Tastatur ohne Belechtung.
    Alle Lüfter arbeiten; Grafikkarte auch.
    über Power Taster auch über Reset Taster - geht NICHT!!!
    Nur NT ausschalter.
    BIOS auf Default Standart Einstellung.
    ist das Software Fehler oder Hardware?
    Kann sein das CPU Lüfter "ausgeht" hängt damit zusammen?

    PS: grade Update gemacht für Logitel Maus-Tastatut SetPoint 6.52
    in Geräte Manager ist folgende Einstellungen ( Rot markierte ist alle die selber Einstellungen, so wie Grüne auch)
     

    Anhänge:

  4. niphja
    niphja Holla die Waldfee
    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Schaltet sich der Rechner in dem Augenblick aus, in dem der Lüfter aufhört sich zu drehen oder dauert es ab da noch eine Weile? Der Phenom II X4 970 BE hat ja eine maximal erlaubte Temperatur von ca. 62°C, bevor er den Computer ausschaltet. Der Kühlkörper des Alpenföhn's sollte aber einigermaßen ausreichen, um wenigstens im Desktop- Betrieb den Prozessor einigermaßen passiv kühlen zu können.

    Du kannst dir ja mal die Temperaturen und die Lüftergeschwindigkeiten, während des Betriebes, per AIDA in eine HTML- Datei protokollieren lassen. Diese kannst du dann später aufrufen und schauen, ob die Temperaturen wirklich so enorm steigen.

    -> findest du bei AIDA unter Datei -> Einstellungen -> Hardware Überwachung -> Protokollieren.

    Du könntest zudem versuchen Windows mit einem Windows 8 Datenträger zu reparieren, falls da ein Fehler stecken sollte. ;)

    Ich vermute aber eher einen Hardware- Defekt (Netzteil, Mainboard, eventuell auch CPU, Grafikkarte oder Arbeitsspeicher).
     
  5. konstant
    konstant Computer-Guru
    Themenstarter
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    Rechner bleibt an, geht nur CPU Lüfter, Monitor und Maus, Tastatur aus.
    Netzteil ist neue, CPU auch.

    habe grade noch was gefunden hier
    Über welche Jumper auf Motherbord sprechen die da?

    PS:
    Habe gerade Handbuch durch geguckt und was gesehen...
    bei mir RAM steckt in Slot 2 und 4
    in Handbuch auf Seite DE-9 Slot 1 und 3
    Spiel das eine Rolle?
     
  6. niphja
    niphja Holla die Waldfee
    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Naja eigentlich steckt man sie in den ersten und dritten Slot aber deine Variante ist auch in Ordnung. Zudem läuft dein PC ja "ordnungsgemäß", somit sollte da kein Fehler liegen.
     
  7. Stechpalme
    Stechpalme Computer-Experte
    Registriert seit:
    27. August 2011
    Beiträge:
    839
    Zustimmungen:
    48
    Tausch mal das Netzteil. Das ist so ein typischer Fehler bei einigen be quiet! Netzteilen. Das zieht sich schon über Jahre durch einige Reihen deren Modelle.

    Was den ram betrifft.. es ist egal ob dieser in 1 und 3 oder 2 und 4 steckt. Testweise kannst du aber mal ein Ram Riegel verwenden.
     
    #6 Stechpalme, 6. März 2013
  8. konstant
    konstant Computer-Guru
    Themenstarter
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    Habe bei Amazon 25.01.2013 gekauft, kann ich das noch bei Hersteller umtauschen, oder zu Amazon schicken?
    so laüft NT ganz ok...
    hier paar überwachen daten aus AIDA nach CPU Stress test
     

    Anhänge:

  9. niphja
    niphja Holla die Waldfee
    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Die Temperaturen sind eigentlich in Ordnung. Ich schätze mal, dass du das Netzteil auch direkt zum Hersteller schicken kannst, wenn du eine Kopie der Rechnung beifügst. ;)
     
  10. konstant
    konstant Computer-Guru
    Themenstarter
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    in normalen Betrib Temp. auch in grünen Bereich
     

    Anhänge:

    • aida1.JPG
      aida1.JPG
      Dateigröße:
      213,2 KB
      Aufrufe:
      56
  11. konstant
    konstant Computer-Guru
    Themenstarter
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    Stresstest

    Hier ist Stresstest ca.21 min.

    mit Prim95 + FurMark

    CPU ca.55°C 114W
    MoBo 39°C
    Graka 65°C
    HDD 31°C

    schon wieder ohne NT und ohne PC sitzen :(
    ich Teste noch Eneriesparmodus...
    ... neue BIOS installiert v18.9
     

    Anhänge:

    • aida2.JPG
      aida2.JPG
      Dateigröße:
      177,5 KB
      Aufrufe:
      41
    #10 konstant, 6. März 2013
    Zuletzt bearbeitet: 6. März 2013
  12. konstant
    konstant Computer-Guru
    Themenstarter
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    jetzt ist wieder passiert

    Monitor geht aus, Maus und Tastatur sind ohne Beleuchtung, auf Motherbort 2 CPU LED aktiv.
    Keine Reaktiion auf eingaben über Tastatur und Maus, sowie Power und Reset knopf.
    Wenn ich USB HDD anklemme an USB Ports vor Tastatur und Maus war, HDD geht an!
    Also egal wo ich Tastatur, Maus anklemme-funktioniert es nicht(keine Beleuchtung) aber HDD funktioniert, also kommt Spanung an...
    aus Bilder kann man sehen das 3 Tage nichts passierte, ich hatte BIOS auf Default eingestellt gehabt und keine Sparmodus an gehabt (Energiesparplan auf Hochleistung gewesen)
    Und seit gestern habe ich wieder auf Ausbalansiert umgestellt, in BIOS Modus S3 mit aufwecken mit Maus und Tastatur.
    Ging bis ausfall normal, könnte statt Herunterfahren auf Enerie Sparen und dann später auch über nacht mit einem Maus, Tasten klick aufwecken, BIS HEUTE ABEND ...
    alle Temp. und Leistung sieht in Ordnung (s.Bild)


    Ach so... CPU Lüfter war dies mal an, sowie alles andere ausser Monitor mit eingaben Gäreten.
    »konstant« hat folgende Bilder angehängt:
     

    Anhänge:

  13. konstant
    konstant Computer-Guru
    Themenstarter
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    Heute war wieder was:
    Der Computer wurde nach einem schwerwiegenden Fehler neu gestartet. Der Fehlercode war: 0x0000003b (0x00000000c0000005, 0xfffff80313e4e994, 0xfffff8800fac2570, 0x0000000000000000). Ein volles Abbild wurde gespeichert in: C:\Windows\MEMORY.DMP. Berichts-ID: 031613-32807-01.

    Ich habe aus Ordner C:\Windows\Minidump 031613-32807-01.dmp gezipt und hochgeladen, vielleicht kann mir eine weiter helfen?
     

    Anhänge:

  14. konstant
    konstant Computer-Guru
    Themenstarter
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    es passiert immer wieder...
    grade ein Film geguckt über Netzwerk, auf ein mal kein Verbindung zu Netzwerk, bin zu PC - Maus und Tastatur ohne Beleuchtung und wieder nichts funktioniert auch Monitor dunkel...
    über Power und Reset knopf geht nicht ausmachen oder neue starten, nur Netzschalter am Netzteil!!!
    Dann wieder Netzschalter an und PC startet sofort ob wohl ich keine Power knopf gedruckt habe...
    Und startet ohne Fehler, ganz normal... sehr merkwürdig ?-(
    Alles andere war AN - CPU und Grafik, Gehäuse Lüfter und Beleuchtung!
     
  15. niphja
    niphja Holla die Waldfee
    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Eventuell hat ja das Mainboard Einen weg, wenn selbst der Reset- Knopf bzw. Power- Knopf nicht reagiert/ funktioniert.
     
  16. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Ich tippe auch auf Mainboard.
    Denn wenn es am Ramspeicher liegen würde, würden die Lüfter normal nicht aus gehen. Würde es am Netzteil liegen, würde der Rechner wahrscheinlich nicht hängen bleiben, sondern ganz ausgehen als würde man den Stecker ziehen. Bei der Grafikkarte ist es auch ungewöhnlich das der CPU-Lüfter nicht mehr geht.

    Die Ramspeicher kann man unter Dos mit memtest86 am besten testen, aber ich glaube nicht dass da was dran ist, aber ein Test schadet nicht.
    Falls du einen anderen CPU-Kühler hast, tausche ihn einfach mal aus, kann auch sein das der Lüfter selber defekt ist und hängen bleibt und dann die Temperatur zu heiß wird.
    Am besten wäre die Bauteile in einem anderem Rechne zu testen, denn so kann man nur auf Verdacht austauschen und wenn es doch nicht war dann hat man umsonst Geld ausgegeben.

    Schau dir auch mal das Mainboard genau an, ob irgendwie Transistoren komisch aussehen oder gar geplatzt sind.
     
    #15 Coolman, 19. März 2013
    Zuletzt bearbeitet: 19. März 2013
Thema:

CPU Lüfter geht aus

Die Seite wird geladen...

CPU Lüfter geht aus - Similar Threads - CPU Lüfter

Forum Datum

Notebook Lanparty Vorbereitung ging in die Hose (CPU Lüfter dreht auch, hört auf)

Notebook Lanparty Vorbereitung ging in die Hose (CPU Lüfter dreht auch, hört auf): Hallo, ich mach es kurz weil ich sehr müde bin :( ( 2mal Notebook aufgeschraubt) Notebook entstaubt und Wärmeleitpaste erneuert. Nun startet der CPU Lüfter, läuft und geht aus. Das System ist...
Note-, Netbooks, Tablet-PCs & Pads 3. Juni 2015

Kaufberatung CPU Lüfter i7-2700k

Kaufberatung CPU Lüfter i7-2700k: Ich möchte mein altes PC etwas auffrischen, als erstens möchte ich den CPU Kühler Wechsel, da er noch den Intel drauf hat und mit der Zeit etwas laut wird. Meine Auswahl ist: Noctua noctua...
Luft- & Wasserkühlung 31. März 2015

Cpu Lüfter Probleme-funktioniert nicht mehr

Cpu Lüfter Probleme-funktioniert nicht mehr: Hallo alle zusammen, folgendes: Mir ist schon seit längerem aufgefallen, dass sich mein CPU Kühler nicht mehr dreht. Anfangs dachte ich, das meine CPU kühl genug war da mein HAF gut das Case...
Luft- & Wasserkühlung 24. März 2014

Suche CPU-Lüfter für HTPC

Suche CPU-Lüfter für HTPC: Einen schönen guten Abend! Ich suche einen leisen aber dennoch leistungsstarken, Top-Blower CPU-Kühler für meinen HTPC, der nicht zu gross ist da ich nur knapp 7cm an Höhe zur verfügung habe....
freie Fragen 26. Januar 2014

CPU Lüfter läuft unregelmäßig

CPU Lüfter läuft unregelmäßig: CPU Lüfter läuft unregelmäßig
Computerfragen 19. Januar 2014

CPU-Lüfter springt nur kurz an

CPU-Lüfter springt nur kurz an: CPU-Lüfter springt nur kurz an
Computerfragen 10. Dezember 2013

Welcher ist der beste CPU LUFT-Kühler für den Sockel 1150 ???

Welcher ist der beste CPU LUFT-Kühler für den Sockel 1150 ???: Welcher ist der beste CPU LUFT-Kühler für den Sockel 1150 ???
Computerfragen 11. Oktober 2013

PC bootet nicht, CPU Lüfter läuft nicht, USB hat aber Strom..

PC bootet nicht, CPU Lüfter läuft nicht, USB hat aber Strom..: Ich habe das Problem, dass mein Rechner nicht mehr angeht. Auf Verdacht ATX-NT ausgetauscht: ich höre den Rechner angehen, USB haben Strom, CD-LW geht, PF rotiert aber der CPU-Lüfter läuft nicht...
freie Fragen 21. September 2013

CPU Lüfter drehen mit 100% auf Asus Crosshair V Formula Z Mainboard

CPU Lüfter drehen mit 100% auf Asus Crosshair V Formula Z Mainboard: CPU Lüfter drehen mit 100% auf Asus Crosshair V Formula Z Mainboard
Computerfragen 25. Juli 2013

Thermaltake Chaser MK-I CPU Lüfter

Thermaltake Chaser MK-I CPU Lüfter: Thermaltake Chaser MK-I CPU Lüfter Hallo. Ich möchte mir einen neuen Pc kaufen. Und da möchte ich das gehäuse thermaltake chaser mk-i benutzen. Nun hab ich eine frage. In dem gehäuse wird...
Computerfragen 21. April 2013

CPU-Lüfter tauschen

CPU-Lüfter tauschen: Hallo Leute, ich habe vor den aktiven Teil meines CPU-Lüfters zu wechseln (also nur den Lüfter, nicht den Kühlkörper) Ich habe einen Scythe Mugen III mit dem Scythe Slip Stream 120 mm PWM...
Luft- & Wasserkühlung 23. Januar 2013

CPU Lüfter dreht auf

CPU Lüfter dreht auf: CPU Lüfter dreht auf Mein CPU Lüfter dreht bei Spielen immer voll auf und nach einiger Zeit (10s bis 60s) wird er wieder leise. Ich nehme ihn gar nicht wahr doch dann plötzlich stört er mich...
Computerfragen 9. September 2012

Lüfter für mein Cpu

Lüfter für mein Cpu: Hi, ich habe es geschafft mein Lüfter zu schrotten und jetzt brauch ich einen neuen. :D Der Kaputter Lüfter ist der : FAN, AMD CPU TYPE, EVERFLOW F129025SU, 12V 4-WIRE, ROUND 80X25MM, 8" LEADS...
freie Fragen 26. April 2012
CPU Lüfter geht aus solved
Status des Themas:
Es sind keine weiteren Antworten möglich.

Andere User suchten nach Lösung und weiteren Infos nach:

  1. cpu lüfter geht aus

    ,
  2. cpu kühler geht immer aus

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden