CPU kaputt - auf 2 Ghz - Q9300

Diskutiere und helfe bei CPU kaputt - auf 2 Ghz - Q9300 im Bereich Prozessoren im SysProfile Forum bei einer Lösung; HILFE! Was ist denn jetzt los: Meine CPU hat echt Probleme, sie war immer auf 2,3 Ghz statt auf 2,5 - ich hab mich nich groß drum gekümmert - aber... Dieses Thema im Forum "Prozessoren" wurde erstellt von The_Reality, 27. Oktober 2008.

  1. The_Reality
    The_Reality Möchtegern-Schrauber
    Registriert seit:
    28. Juli 2008
    Beiträge:
    73
    Zustimmungen:
    0
    Name:
    Markus
    1. SysProfile:
    72691

    HILFE!
    Was ist denn jetzt los:
    Meine CPU hat echt Probleme, sie war immer auf 2,3 Ghz statt auf 2,5 - ich hab mich nich groß drum gekümmert - aber langsam machts mir angst...
    Vorgeschichte:
    Mein CNPS 9700 LED hat Probleme gemacht - plötzlich stürzte mein PC ab, und ging einfach nicht mehr an. Ich fand den Kühler immer schon zu laut und leistungsschwach.... also dachte ich: was passiert, wenn ich den anderen Kühler einbau? - Also hab ich den Boxed Kühler eingebaut... jetzt ist er (ein wenig) leiser und auch niedrigere temps kann ich verzeichnen und der PC funktioniert wieder... Aber jetzt schau ich mal wieder in CPUZ rein - und da sehe ich DAS:
    [​IMG]

    Was ist denn da LOS?? Ich habe GAR nichts geändert, weder im BIOS noch irgendwo sonst. Was kann man da machen - was ist überhaupt der FEHLER? Wodurch taktet eine CPU einfach so herunter? Oder kann die ernsthaften Schaden vom vielleicht fehlerhaften vorigen CPU-Kühler gekriegt haben?
    Oder gibt es bei sowas auslesefehler? (- Ich glaub ja selbst nicht dran...) Oder hab ich einfach irgendwas völlig falsch verstanden?
    Hilfe! :cry:

    P.S: Die Bilder sind im Sysprofile nicht mehr aktuell - falls es was hilft lad ich morgen mehr Bilder hoch... aktuelle...
     
    #1 The_Reality, 27. Oktober 2008
  2. User Advert

  3. wraith
    wraith BIOS-Schreiber
    Registriert seit:
    27. Mai 2007
    Beiträge:
    696
    Zustimmungen:
    46
    1. SysProfile:
    32156
    2. SysProfile:
    32620
    129830
  4. JallaTier
    JallaTier Computer-Versteher
    Registriert seit:
    29. März 2008
    Beiträge:
    104
    Zustimmungen:
    0
    1. SysProfile:
    53531
    also so kann man jetzt nich sagen ob wirklich was kaputt ist. das der bei 5% auslastung nicht mit den maximalen multipler ergo maximaler takt taktet ist völlig normal -> stromsparfunktion ;). setzt deine cpu ma unter stress. prime oder iwas convertieren oder entpacken und halt dabei cpu-z offen. dann sollte sich der takt wieder auf die gewünschte frequenz heben ;)
     
  5. one-x
    one-x Computer-Experte
    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    die temperaturen betragen für den ersten kern 60 grad!!!! und das im idle, bei null prozent auslastung! bist du bekloppt zu behaupten der zalman wäre schlechter als der boxed?? die CPU hat sich runtergetaktet, weil sie zu heiss wird, selbst die spannung wurde runtergenommen, und die temp ist immer noch so hoch! kann mir nicht vorstellen wie hoch dann die temp bei 1,2V default ist.... klarer fall, mach sofort den alten lüfter drauf, und achte auf deine gehäuse lüftung! verwendest du auch wärmeleitpaste??? die temp kann unmöglich so hoch sein!
     
  6. Agent Smith
    Agent Smith Alter Mann
    Registriert seit:
    3. Dezember 2007
    Beiträge:
    3.623
    Zustimmungen:
    169
    Name:
    Falko
    1. SysProfile:
    47266
    da ist nichts kaputt einfach eist ausstellen, wies geht sieh in den post von wraith :)

    deine temps sind ja echt hoch hab den selben kühler wie du und nicht solche probs.
     
    #5 Agent Smith, 27. Oktober 2008
  7. one-x
    one-x Computer-Experte
    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    Hallo?? temps von fast 60 grad, bei null prozent load, und bei gesenkter spannung, und gesenktem takt? ist noch alles ok??.. das hat jetzt nix mehr mit eist zu tun, das macht die cpu jetzt von alleine, wenn die temps so extrem hoch sind!
     
  8. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    was mich mehr wundert ist das deine 12V schiene nur noch 10,3V liefert was ganz und garnicht gut ist. wo ich mich vorallem frage wie der rechner überhaupt noch geht. Bzw die COPU spannung scheint mir auch recht niedrig mit 1,08V. Oder ist das bei der CPU ok?
    Auf der 5V Schiene ist auch mehr als zu wenig. Man sagt das maximal 5% von der eigentlichen leistung die Angaben abweichen dürfen. Ich rate dir auf jeden fall dir alle möglichen Programme die spannungen auslesen können zu rate zu ziehen. Es geht bei zu niedrigerer spannung zwar nichts kaputt. aber es sollten fehlberechnungen usw auftauchen.

    Auf jeden fall ist dein CPU Multiplikator nach unten gerutscht. von 7,5 auf 6. Den würde ich aber nicht ehr wieder anheben solange man nix genaues wegen deinem NT weiß. ansonsten fehlberechnungen weil die Voltage zu schwach ist (fals es das mobo nicht wieder raufregelt und das NT doch keine macke hat)
    Sollten alle Programme die gleichen werte wie dort HWMonitor ausspucken holste jemand erfahrenes ran mit nem Multimeter wars glaube um spannungen zu messen. NT ausbauen, an stromnetz anschließen und peer überbrücken einschalten.
    http://www.hardwarebook.info/ATX_Power_Supply
    Hier sieht man auf welchem Kabel welche Spannung liegt. Die 14 müsste glaube mit irgendeinem "Ground" also Masse kurzgeschlossen werden. Bin mit da aber nicht sicher, vorher rat einholen. Und dann die Spannungen messen.

    Ich übernehme keine haftung wenn was kaput geht ;)

    Editiert von Gorsi:
    @ one-X
    Mäßige dich! Sonst gibts ne Verwarnung... deine ausdrücke wie Bekloppt oder "Hallo??!" kannst du dir sparen. ich hoffe das ist dir klar. dies war eine Warnung, keine Verwarnung!

    Und nun zum Thema was du geschrieben hast.
    Bei 60C° coretemp taktet sich noch keine CPU runter oder nimmt spannung runter. aber recht hast du schon das es für idle recht viel ist. Deshalb, Pürfen wie der Kühler sitzt. ob der auch warm wird. Bei 60C° müsste es sich schon heiß anfühlen. Wenn der Kühler wackelt dann neu aufsetzen. Wärmeleitpaste benutzt? auch nicht zu viel oder zu wenig? soll nur recht dünner film sein.
     
  9. one-x
    one-x Computer-Experte
    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    sryy, ich meinte niemanden damit.. wollte nur ausdrücken, dass die situation evtl ernst ist! nein die cpu taktet sich nicht bei 60 grad runter, sondern erst bei 80 grad, aber ich kann mir vorstellen dass die 80 grad mit 1,2V und 2,5GHz bei auslastung erreicht werden, und dass dann runtergetaktet wird, sodass es dann "nur" noch 60 grad sind. aber die 60 grad sind dann bei last auch vergangenheit...
     
  10. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    nicht 80, sondern 95C° ;) TJMax wenn ich mich nicht irre.
    auf jeden fall sitz des Kühlers kontrolieren. wie heiß der selber wird und wie es mit den Spannungen auch bei anderen programmen aussieht.

    Die Warnung bleibt dennoch bestehen.
     
  11. wraith
    wraith BIOS-Schreiber
    Registriert seit:
    27. Mai 2007
    Beiträge:
    696
    Zustimmungen:
    46
    1. SysProfile:
    32156
    2. SysProfile:
    32620
    129830
    Das die 10,37V ein Auslesefehler sind, davon kann man wohl Ausgehen sonst wär dieser Screenshot nicht zustande gekommen.
    Außerdem hat das NT genug Leistung
    Be Quiet Straight Power 550 W

    Auch die Temps würd ich nicht für voll nehmen, bis ich nicht andere Progs zum vergleich hab.

    Die VCore von 1,08V ist bei der CPU und aktiviertem EIST normal.
     
  12. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    och, man kann nie wissen ^^
    bzw von der leistung das es 550W hat kannst du nicht zwangsläufig ausgehen. diese sagen nichts aus wenn bestimmte komponennten nichtmehr richtig arbeiten.
     
  13. one-x
    one-x Computer-Experte
    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    ist schon ok..
    Ich weiss nur, dass die leute von der CT geschrieben haben, dass die cpu sich ab einer temp von 80 grad runterregelt.. ob das jetzt Tcase ist weiss ich nicht genau. Aber für mich sieht es schon sehr stark nach temperatur problem aus denn:
    Er hatte mit zalman 2,2Ghz und nach boxed wechsel nur noch 2 ghz. Das wäre logisch, denn der boxed kühlt ja schlechter. Trotzdem sind die werte völlig untypisch. Entweder ist keine paste drauf, oder der kühler sitzt nicht richtig. Wenn zu viel paste drauf ist, wären die temps deutlich besser! aber auch selbst bei schlechter gehäuse durchlüftung müssten die temps besser sein, schließlich (und das kann ich garnicht oft genug betonen) sind diese 59 grad im runtergetakteten zustand enstanden! Intel schreibt in seinen standards zwar vor mindestens einen gehäuselüfter zu verwenden. damit der betrieb mit boxed unproblematisch verläuft, aber ich weiss nicht, die temperatur sieht iwie echt zu hoch aus!

    EDIT:
    taktfrequenzen verändern sich normalerweise nicht nach einem kühler-wechsel.. das lässt schon auf ein temperatur problem schließen!
     
  14. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    nein, zu viel paste ist lange nicht gut. im gegenteil. sie wirkt dann isolierend. Denn die Metalle in der Paste setzen sich an den Kühler und HS von der CPU. Dazwischen ensteht dann ein film wo nur das Silikon oder was je nach paste verwendet wurde hängt welche die wärme nicht optimal weiter gibt. Deshalb sind liquidpasten auch als sehr gut anzusehen. Dort ist fast keine andere substanz.
     
  15. one-x
    one-x Computer-Experte
    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    du hast sehr recht, ich wollte nur sagen, dass bei vorhandener paste in einem system mit guter lüftung, und korrektem aufsetzten des kühlers, solche temperaturen zu hoch wären. sooo viel macht die paste auch nicht aus. (wenn man bedenkt, dass die temp so bei 35-40 liegen sollte). und normalerweise wird die übermäßige paste auch durch den anpressdruck auch wieder rausgepresst, natürlich ist es dann immer noch zu viel aber halt nicht exrem viel, sodass die wärmeabfuhr so schlecht wäre..

    (bin jetzt pennen :D.. bin noch gespannt, was hier am ende rauskommt in dem fred und wo das prob lag.)
     
  16. wraith
    wraith BIOS-Schreiber
    Registriert seit:
    27. Mai 2007
    Beiträge:
    696
    Zustimmungen:
    46
    1. SysProfile:
    32156
    2. SysProfile:
    32620
    129830
    Stimmt, aber ein paar Minuten Prime95 sollten schon reichen um das rauszufinden.

    @The_Reality
    Welche Version von "CPUID HWMonitor" benutzt du? Wobei auch die neueste Version deine CPU warscheinlich noch gar nicht äh.... unterstützt
     
Thema:

CPU kaputt - auf 2 Ghz - Q9300

Die Seite wird geladen...

CPU kaputt - auf 2 Ghz - Q9300 - Similar Threads - CPU kaputt Ghz

Forum Datum

Huawei Kunpeng 920: ARM-basierte CPU vorgestellt

Huawei Kunpeng 920: ARM-basierte CPU vorgestellt: Huawei Kunpeng 920: ARM-basierte CPU vorgestellt Zwar konnte man große Erfolge mit Smartphones feiern (außer in den USA) und verkaufte mehr denn je, doch in anderen Bereichen sieht es anders aus....
User-Neuigkeiten 7. Januar 2019

Windows 10: Hohe CPU-Auslastung bei Mausbewegungen

Windows 10: Hohe CPU-Auslastung bei Mausbewegungen: Hallo zusammen, wie schon im Titel steht, kämpfe ich bei meinem Windows 10 Laptop mit einer extrem hohen CPU Auslastung, wenn ich den Mauszeiger bewege. Der Taskmanager zeigt mir bei...
Windows 10 17. November 2018

Windows 10: CPU Auslastung durch Antimalware Service Executable

Windows 10: CPU Auslastung durch Antimalware Service Executable: Hallo Experten! Problem: Hohe CPU – Auslastung durch „Antimalware Service Executable“ Nach jedem Windows Start fängt „Antimalware Service Executable“ (MsMpEng.exe) an zu werkeln. Ca. 30% CPU...
Windows 10 9. September 2018

Windows 10: Antimalware Service Executable lastet CPU zu bis zu 95 % aus

Windows 10: Antimalware Service Executable lastet CPU zu bis zu 95 % aus: Dieser Prozeß läuft mitunter unter 95 % Nutzung der CPU: [ATTACH] Wie könnte man ihn davon abhalten?
Windows 10 23. Mai 2018

QNAP TS-351: High-End-NAS für den Heimgebrauch mit Intel Celeron CPU

QNAP TS-351: High-End-NAS für den Heimgebrauch mit Intel Celeron CPU: QNAP TS-351: High-End-NAS für den Heimgebrauch mit Intel Celeron CPU Das QNAP TS-351 versteht sich dabei als High-End-NAS, das für 2,5″-Festplatten ebenso geeignet ist wie für 3,5″-Modelle. Es...
User-Neuigkeiten 18. Oktober 2018

Ständige Leistungswarnmeldung (CPU)

Ständige Leistungswarnmeldung (CPU): Ich arbeite mit Windows 7 home premium schon seit einigen Jahren relativ problemlos. Seit Kurzem erhalte ich Leistungswarnmeldungen von Norton "CPU ist stark beansprucht durch Host Prozess" und...
Windows 7 16. August 2018

ASUS präsentiert Chromebook 12 C223 mit Intel Celeron CPU

ASUS präsentiert Chromebook 12 C223 mit Intel Celeron CPU: ASUS präsentiert Chromebook 12 C223 mit Intel Celeron CPU Mittlerweile bietet Chrome OS aber auch die Möglichkeit, Linux-Anwendungen zu installieren. Der Einsatzzweck wird also langsam breiter.....
User-Neuigkeiten 14. August 2018

Cpu Whining beheben?

Cpu Whining beheben?: Guten Abend, Mein PC macht fiep Geräusche die sich genau so anhören nur bisschen leiser [MEDIA] (nur vergleich). Ich bin mir zu 100% sicher dass es die CPU oder Mainboard ist. Ist es möglich das...
freie Fragen 29. Juli 2018

Apple veröffentlicht Update gegen CPU-Drosselung bei hoher Temperatur beim MacBook Pro 2018

Apple veröffentlicht Update gegen CPU-Drosselung bei hoher Temperatur beim MacBook Pro 2018: Apple veröffentlicht Update gegen CPU-Drosselung bei hoher Temperatur beim MacBook Pro 2018 Der leistungsstarke Prozessor könne in diesem Gehäuse mit den Lüftern nicht so hart am Anschlag...
User-Neuigkeiten 24. Juli 2018

Aktualität der Top CPU und GPU

Aktualität der Top CPU und GPU: Hallo ! Nachdem ich 2015 mein letztes System hier eingepflegt habe komme ich heute hier hin um meinen neuen Rechner einzubinden. Dabei fällt mir heute auf, die Listen TOP CPU und GPU sind einige...
News & Bugs zu SysProfile 19. Juni 2018

Kann CPU kaputt gehen durch zu schnellen RAM?

Kann CPU kaputt gehen durch zu schnellen RAM?: Hallo Leute, Weil mein RAM bei der Videobearbeitung vor ein paar Tagen schon 100% ausgelastet war, wollte ich ihn von 1333MHz auf die eigentlich normale Taktfrequenz von 1600 MHz bringen. Ich...
freie Fragen 17. Februar 2013

Mainboard oder CPU kaputt, was ist wahrscheinlicher?

Mainboard oder CPU kaputt, was ist wahrscheinlicher?: Mainboard oder CPU kaputt, was ist wahrscheinlicher? Hallo, habe ein ASUS Crosshair IV Formula Mainboard und einen AMD Phenom 2 CPU. Das Mainboard gibt Alarm wegen der CPU. Ich habe...
Computerfragen 28. September 2011

Mainboard oder CPU kaputt?

Mainboard oder CPU kaputt?: Hi, mein Bruder hat ein Problem, und zwar: Wenn er den PC einschalten will laufen alle Lüfter, Festplatten und optische Laufwerke. Nur es tut sich nicht, kein piepsen (normal piepst es einmal...
Mainboards 8. Mai 2008
CPU kaputt - auf 2 Ghz - Q9300 solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden