1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Button "über das Profil diskutieren" nicht vorhanden

Dieses Thema im Forum "Fragen zur Einrichtung von SysProfile" wurde erstellt von matten1987, 30. August 2010.

  1. matten1987

    matten1987 Grünschnabel

    Registriert seit:
    26. August 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Name:
    Matthias
    1. SysProfile:
    137949

    Hallo!

    Auch ich bin von dem Problem betroffen, daß auf meinem Profil der Button "über das Profil diskutieren" nicht vorhanden ist...

    http://www.sysprofile.de/id137949

    Eine SysProfile-Vorstellung habe ich gemacht und bin mir eigentlich auch sicher, die Vorgaben eingehalten zu haben...

    Könnte bitte mal ein Verantwortlicher/Zuständiger nachschauen, wo das Problem liegt?

    LG Matthias
     
    #1 matten1987, 30. August 2010
  2. gemini

    gemini Wandelnde HDD

    Registriert seit:
    26. Juli 2007
    Beiträge:
    6.998
    Zustimmungen:
    509
    1. SysProfile:
    33171
    2. SysProfile:
    143510

    Hast du die Option auch in deinen Einstellungen aktiviert?

    Im SysProfile --> "User bearbeiten" --> Haken vor die Option "Zur Profil-Diskussion in mein ForumThread einladen"
     
  3. CORETEX

    CORETEX Alter Hase

    Registriert seit:
    8. Oktober 2009
    Beiträge:
    1.964
    Zustimmungen:
    37
    Name:
    Alex
    1. SysProfile:
    130133
    Das ist eigentlich ganz einfach gesagt . Geh einfach unter User bearbeiten und dann ein Hacken hinter Über mein Profil diskutieren .

    [​IMG]

    Editiert von Big Apple:
    Dar war gemini schneller :D
     
  4. matten1987

    matten1987 Grünschnabel
    Themenstarter

    Registriert seit:
    26. August 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Name:
    Matthias
    1. SysProfile:
    137949
    #4 matten1987, 30. August 2010
  5. CORETEX

    CORETEX Alter Hase

    Registriert seit:
    8. Oktober 2009
    Beiträge:
    1.964
    Zustimmungen:
    37
    Name:
    Alex
    1. SysProfile:
    130133
    Schon mal probiert mit einem anderem Browser rein zu gehen ?
     
  6. matten1987

    matten1987 Grünschnabel
    Themenstarter

    Registriert seit:
    26. August 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Name:
    Matthias
    1. SysProfile:
    137949
    moment......funktioniert.... danke, aber wieso liegt sowas am explorer
     
    #6 matten1987, 30. August 2010
  7. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    Evtl. den Cache mal leeren vom Browser, wo es nicht funktioniert ;)
     
  8. neogenic

    neogenic PC-User

    Registriert seit:
    4. November 2010
    Beiträge:
    25
    Zustimmungen:
    1
    1. SysProfile:
    126859
    Habe den selben Fehler. Gerade verschiedene Sachen ausprobiert. Cache gelöscht, Browser gewechselt, Browser neugestartet, Neu eingeloggt etc.

    Gibt es irgendwelche anderen Vorraussetzungen dafür?
     
  9. robert_t_offline

    robert_t_offline Cerca Trova
    S-Mod

    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.290
    Zustimmungen:
    202
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    Das dauert unter Umständen 24-48 Stunden bis der Thread mit dem Profile verbunden ist ;)
    Aber die Option wie oben im 3. Post geschrieben hast du aktiviert?
     
    #9 robert_t_offline, 5. November 2010
  10. neogenic

    neogenic PC-User

    Registriert seit:
    4. November 2010
    Beiträge:
    25
    Zustimmungen:
    1
    1. SysProfile:
    126859
    Danke für den Hinweis, habe nicht daran gedacht, dass die Aktualisierung ein wenig dauern könnte.
    Der Avatar für das Twitter Feature wird ja genauso erst nach ein paar Stunden vom Crawler (?) übernommen.

    Funktioniert alles prima :love:
     
  11. s3r1alz

    s3r1alz Grünschnabel

    Registriert seit:
    12. Dezember 2010
    Beiträge:
    5
    Zustimmungen:
    0
    1. SysProfile:
    78972

    Wie ich sehe haben vor mir auch schon welche das Problem gehabt das sie den Eintrag unter "User bearbeiten" nicht haben um den Eigenen Thread im Profil anzuzeigen.

    Die Lösungsvorschläge mit Cache leeren und anderen Browser wählen hab ich auch schon probiert aber der Eintrag um den Haken rein zu machen wird immer noch nicht angezeigt!!!

    Woran kann das noch liegen???

    Ich wäre für Lösungsvorschläge und Ideen dankbar.


    "Toll, da wartet man schon über 3 Tage falls es an der Bearbeitungszeit von 24-48h liegt und postet dann erst was und keine Stunde später befindet sich der Eintrag an Ort und stelle^^"
     
    #11 s3r1alz, 14. Dezember 2010
    Zuletzt bearbeitet: 14. Dezember 2010
Die Seite wird geladen...

Button "über das Profil diskutieren" nicht vorhanden - Weitere Themen

Forum Datum

Zurück zum Profil BUtton nach Kommentaren...

Zurück zum Profil BUtton nach Kommentaren...: ..funktioniert nicht! Hallo liebe Sysprofiler und Sysprofilerinnen =) Mir ist beim erstellen eines Kommentars aufgefallen, dass der "Zurück zum Profil"-Button nach dem Einfügen eines...
News & Bugs zu SysProfile 6. Juli 2010
Tutorial

PicLines & Über Profil Diskutieren

PicLines & Über Profil Diskutieren: Wie richte ich Piclines ein? Was sind Piclines? Piclines sind die kleinen Bilder unter den einzelnen Hardware Kategorien wie Grafikkarte, Monitor und Laufwerke Wie richtige ich Piclines...
Fragen zur Einrichtung von SysProfile 11. April 2010

"über das Profil diskutieren"

"über das Profil diskutieren": Hallo! Auch ich bin von dem Problem betroffen, daß auf meinem Profil der Button "über das Profil diskutieren" nicht vorhanden ist... http://www.sysprofile.de/id116055 Eine...
Fragen zur Einrichtung von SysProfile 12. Oktober 2009

Profil registriert und nicht vorhanden?

Profil registriert und nicht vorhanden?: Hallo, Du hast Dich bei sysProfile.de angemeldet und kannst ab sofort Dein SystemProfil erstellen ! Hier sind Deine Zugangsdaten ----------------------------------------------- UserID: 73677...
News & Bugs zu SysProfile 6. August 2008

Über Profil Diskutieren

Über Profil Diskutieren: Hi, problem was ich wohl selber erzeugt habe. Mein Profil Gorsi ID59874 http://www.sysprofile.de/id59874 wurde vor einiger zeit umbenannt vom nick Gorsi2 aus. (namenstausch zweier profile...
News & Bugs zu SysProfile 28. Juli 2008

diskutieren über ein profil

diskutieren über ein profil: Bei mir steht nich über ein profil diskutieren. an was kann es liegen? Bitte um hilfe. MFG NOD
Fragen zur Einrichtung von SysProfile 3. Januar 2008

über ein Profil diskutieren

über ein Profil diskutieren: wieso hab ich das nich: Über das sysProfile von PlanQuadrat diskutieren ... obwol ich ja nen forum hab?? :(...
Fragen zur Einrichtung von SysProfile 16. Dezember 2007

wie bekomme ich sysprofile-button ins profil?

wie bekomme ich sysprofile-button ins profil?: moinsen! kurze frage! wie bekomme ich unter mein avatar den orangen "sysprofile" button/link zu meinem sysprofile? alle haben da einen, nur meiner fehlt... :( gruß, cobra
Fehler im Forum 13. Juni 2007

Diese Seite empfehlen