Brauch Hilfe beim Übertakten

Diskutiere und helfe bei Brauch Hilfe beim Übertakten im Bereich Prozessoren im SysProfile Forum bei einer Lösung; hey alle, ich würde hilfe beim übertakten brauchen da ich eher ein anfäger bin! im netzt findet man eigentlich alles aber wenn man nicht so mit den... Dieses Thema im Forum "Prozessoren" wurde erstellt von Almir, 29. Dezember 2010.

  1. Almir
    Almir PC-User
    Registriert seit:
    11. Dezember 2010
    Beiträge:
    22
    Zustimmungen:
    0
    Name:
    Almir
    1. SysProfile:
    142918

    hey alle,
    ich würde hilfe beim übertakten brauchen da ich eher ein anfäger bin!
    im netzt findet man eigentlich alles aber wenn man nicht so mit den fachwörtern
    vertraut ist,wird es für jeden schwierig.
    mien system hat viele voraussetzungen für viel mehr takt
    aber ich habs mit den einstellungen im bios..

    meine cpu intel core2 quad q6600,wassergekühlt
    mainboard ist Asus P5QD Turbo
    RAM sind von Apacer,DDR2 PC2 6400 2x2GB 400MHz(DDR2 800 Mhz)

    mein problem ist das ich nicht so richtig über 3.2 GHz komme

    im bios sind fast alle einstellungen auf auto belassen bis auf den fsb
    und wenn ich den fsb höher stelle>>bluescreen

    oder der pc bootet gar nicht mehr bei einem fsb von über 360

    ich weiss leider nicht was ich falsch mache

    mein system ist hier zu betrachten http://www.sysprofile.de/id142918

    für jegliche hilfe wäre ich sehr dankbar


    Mfg Almir
     
  2. User Advert

  3. Rossi
    Rossi Hardware-Wissenschaftler
    Registriert seit:
    1. Dezember 2010
    Beiträge:
    430
    Zustimmungen:
    10
    Name:
    Michael
    1. SysProfile:
    64772
    2. SysProfile:
    78830
    120437

    Hallo.

    Achte beim Übertakten darauf, dass dein Arbeitsspeicher mit übertaktet wird und möglicherweise nicht mehr stabil läuft. Spiele einfach etwas mit dem Ram Teiler so dass der RAM wieder in seiner Spezifikation läuft. In den meisten Fällen hält der etwas mehr takt aus, aber nicht jeder.

    Außerdem solltest du die RAM Spannung im BIOS fest einstellen. Steht meist auf den Modulen drauf welche Spannung die brauchen. Wird wohl was zwischen 2.0 und 2.2 Volt sein.

    Wenn du Bluescreens bekommst und die Spannungen auf AUTO lässt ist das kein Wunder.. Du musst auch in feinen Schritten die CPU VCore mit erhöhen. Aber nur in wirklich kleinen Schritten und für einen Alltagsbetrieb würde ich Persönlich nicht über 1.35 Volt gehen. Ich glaube das absolute Maximum des Q6600 liegt laut Hersteller bei 1.45. Achte außerdem auf die Temperatur. Der Q6600 sollte laut CoreTemp die 72 Grad (G0) oder 60 Grad (B3) nicht übersteigen.

    Wenn du das System stabil hast poste mal deine Bios Einstellungen inklusive Voltage.
     
  4. Just_a_Script
    Just_a_Script reporting for duty
    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    Das ist der Punkt anscheinend hast du nicht richtig gelesen hättest du dich schlau
    gemacht vorher wüsstest du das du mit allem auf Auto nicht weit kommst ...
    im schlimmsten fall sogar was kaputt gehen kann (FSB wird erhöht Vcore wird dank Auto einstellung
    mit erhöht und im schlimmsten fall -> Kaputt ^^)


    Gibt viele gute Hilfe Threads in anderen Foren über Übertaktung eines P5Q Mainboards ;) (hab selber eins
    und viel drüber gelesen) dazu kommt noch was ist das genau für Ram ? noch nie gehört den Namen ...
    vllt macht der einfach nicht mehr MHZ mit ... evtl Spannung anpassen ? weil teiler kleiner als 1:1 geht nicht
    ergo wird ab nem gewissen FSB der Ram mit getaktet ;)

    (oder mal an den Timings probieren daran lag es bei mir das er nicht wollte :D)
     
    #3 Just_a_Script, 30. Dezember 2010
  5. Almir
    Almir PC-User
    Themenstarter
    Registriert seit:
    11. Dezember 2010
    Beiträge:
    22
    Zustimmungen:
    0
    Name:
    Almir
    1. SysProfile:
    142918
    hey,danke euch erst mal für die hinweise und tipps

    ich poste mal ein paar bilder von meinem bios
    http://img251.imageshack.us/img251/8894/dsc021991024x768.jpg

    http://img832.imageshack.us/img832/3899/dsc022001024x768.jpg

    http://img543.imageshack.us/img543/6656/dsc022011024x768.jpg

    http://img703.imageshack.us/img703/5703/dsc022021024x768.jpg

    http://img262.imageshack.us/img262/3247/dsc022031024x768.jpg

    http://img824.imageshack.us/img824/6251/unbenanntpqq.jpg

    auf den RAM Riegeln steht leider nichts von voltage,sind halt keine marken RAM´s
    ich wollte mich da mit dem nicht zuviel spielen weil man die RAMS zerstören kann wenn die zuviel saft bekommen
    der teiler ist momentan 4:5,was auch immer das bedeuten mag :))
    ich werde aus den ganzen expertenfachwörtern nicht schlau

    so läuft das system jetzt stabil und mit der temp habe ich keine probleme,max au 60°
    und der vcore zeigt im moment 1.38,auf auto einstellung

    Danke Mfg Almir

    Hinweis durch den Moderator Gorsi:
    Deine Bilder waren größer als die erlaubten 900x900 Pixel. Daher habe ich sie mal nur verlinkt. Bitte das nächste mal darauf achten und die Regeln lesen. Danke
     
    #4 Almir, 30. Dezember 2010
    Zuletzt von einem Moderator bearbeitet: 1. Januar 2011
  6. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    4:5 ist das verhältnis zwischen FSB und Ramtakt
    FSB: 346 MHz teilen durch 4 ergibt 86,5 MHz
    86,5 MHz mal 5 ergibt 432,5 MHz Ramtakt

    stell den mal lieber auf 1:1, dann hättest du erstmal 346 MHz Ramtakt
    und könntest den FSB noch weiter erhöhen
    auf z.B. 400 MHz, -> also die DRAM Frequenzy im BIOS auf den niedrigsten wert stellen

    FSB Strap wert auch mal auf den niedrigstebn wert einstellen


    CPU Vcore bei FSB 400 bis zu 1,45 V erhöhen, aber nicht höher, falls es noch instabil ist

    seh zu, dass ein ordentlicher luftstrom über dem mainboard existiert
    spannungswandler und chipsatz könnten heiß werden
     
    #5 Mr_Lachgas, 31. Dezember 2010
    Zuletzt bearbeitet: 31. Dezember 2010
  7. Almir
    Almir PC-User
    Themenstarter
    Registriert seit:
    11. Dezember 2010
    Beiträge:
    22
    Zustimmungen:
    0
    Name:
    Almir
    1. SysProfile:
    142918
    hey hey..
    so hab jetzt einiges ausprobiert und umgestellt
    wenn ich ein verhältnis von 1:1 will muss ich den fsb auf 400 stellen..habs gemacht und es sieht jetzt so aus..

    FSB Frequency 400
    FSB Strap to Northbridge auf auto gelassen
    DRAM Frequency manuell auf 801 Mhz..hab ich eingestellt
    DRAM Timing..auto
    und hab dann mit dieser einstellung
    den vcore von 1.38v bis 1,45v in kleinen schritten eingestellt und jedes mal reboot..
    angefangen hab ich mit1.38 weil er momentan mit 1.38 einigermaßen stabil läuft
    allerdings mit 345 FSB und alles andere auto
    das ergebnis..erfolglos :(

    der bootet einfach nicht,es kommt bis zum windowslogo und bleibt stehen
    ..mehr vcore..bootet er manchmal 2 sekunden länger..aber das wars dann auch schon

    hmm..irgendwas mache ich falsch..

    die ram einstellungen hab ich auch noch verstellt

    DRAM Static Read Control..von auto auf disabled
    DRAM Read Training..von auto auf disabled
    Mem.O.C Charger..von auto auf disabled

    es gibt noch ein paar optionen die ich nicht kenne und nicht weiss wie sie einzustellen sind und ob sie einen zusammenhang mit meinem problem haben

    Load-Line calibration ? >>auto
    CPU Spread Spectrum ? >>disabled
    CPU Margin Enhancement ? >>optimized
    C1E Support ? >>disabled
    Max Cpu Value Limit ? >>disabled
    Intel Virtualization Tech ? >>disabled
    CPU TM Funktion ? >>disabled
    Execute Disable Bit ? >>enabled


    ich weiss echt nicht weiter
     
  8. Rossi
    Rossi Hardware-Wissenschaftler
    Registriert seit:
    1. Dezember 2010
    Beiträge:
    430
    Zustimmungen:
    10
    Name:
    Michael
    1. SysProfile:
    64772
    2. SysProfile:
    78830
    120437
    Wenn du mit 400 Mhz FSB fahren willst musst du wahrscheinlich die Northbridge Spannung etwas anheben. Aber maximal 0,1 Volt mehr als der Standardwert. Das ist nur ein Richtwert aber mit den Spannungen solltest du vorsichtig sein, vor allem wenn du noch nicht so viel ahnung davon hast. Außerdem würde ich die CPU VTT Spannung 'etwas' erhöhen.

    Versuch erstmal den Multiplikator zu senken um herauszufinden wieviel Spannung die Northbridge braucht um den FSB von 400 Stabil verarbeiten zu können.

    ich würde erstmal folgende Einstellungen versuchen:
    FSB: 400 Mhz
    Multi: 6
    VCore: 1,40 V (kannst du später wieder runterschrauben je nachdem wieviel deine CPU am ende braucht)
    CPU VTT: in 0,02 V Schritten erhöhen aber maximal um 0,1 V
    Northbridge: ebenfalls in 0,02 V schritten erhöhen maximal 1,45V (mit guter Kühlung)

    400 x 6 = 2400 Mhz

    Wenn das System stabil läuft kannst du den Multi um eins erhöhen und wieder testen. Bist du an deinem Ziel angekommen testest du die optimale VCore aus.

    Das Maximum wird dann wohl 400 x 9 = 3600 Mhz. Mein Q6600 G0 hat für diesen Takt jedoch 1,5 Volt gebraucht. Ich würde dir empfehlen bei 3,2 Schluss zu machen und mit dem Leistungsplus und dem Ergebnis zufrieden zu sein ;)
     
  9. Almir
    Almir PC-User
    Themenstarter
    Registriert seit:
    11. Dezember 2010
    Beiträge:
    22
    Zustimmungen:
    0
    Name:
    Almir
    1. SysProfile:
    142918
    super danke für deine tipps..
    ich werds gleich mal ausprobieren...
    ansonsten muss ich mich wohl mit 3.1 GHz zufrieden geben wie jetzt
    läuft jetzt mit fsb 345,multi 9 und vcore auto(macht dann automatisch 1.38 v)
     
  10. Almir
    Almir PC-User
    Themenstarter
    Registriert seit:
    11. Dezember 2010
    Beiträge:
    22
    Zustimmungen:
    0
    Name:
    Almir
    1. SysProfile:
    142918
    soo..hab jetzt was probiert

    hab eigentlich nur den multi von 9 auf 8 gesetzt

    und bei 400 fsb machts 3.2 GHz und ist prime stabil

    der vcore ist mit auto einstellung jetzt bei 1.45v:surprised:
    hoffe das ist nicht zuviel des ganzen

    den multi kann ich nicht auf 8.5 stellen,nur 8 oder 9

    hmm nun meine frage..welchen unterschied macht das jetz..??

    also bei 355 fsb mit multi 9>> 3.2 GHz
    und bei 400 fsb mit multi 8>>3.2 GHz

    welchen unterschied macht das oder wie macht sich das bemerkbar?
     
  11. -=ATS=-
    -=ATS=- Möchtegern-Schrauber
    Registriert seit:
    31. Dezember 2008
    Beiträge:
    51
    Zustimmungen:
    1
    Name:
    Anton
    Wie wär es mal wenn du Vcore einstellung von Auto auf beispielweise 1.32 fixst:rolleyes: weil für für 1.45 brauchst du schon ne WaKü
     
  12. Almir
    Almir PC-User
    Themenstarter
    Registriert seit:
    11. Dezember 2010
    Beiträge:
    22
    Zustimmungen:
    0
    Name:
    Almir
    1. SysProfile:
    142918
    ich hab ne wakü

    die maxtemp bei prime nach 30 min steht bei ca.60° pro kern

    die temperaturen machen mir keine sorgen
    [​IMG]
     
  13. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    FSB 400 MHz ist besser, weil du den ram besser
    in der geschwindigkeit ausnutzen kannst
    geb noch nicht auf
    durch probieren kommste sicher auch noch höher
     
    #12 Mr_Lachgas, 2. Januar 2011
  14. Almir
    Almir PC-User
    Themenstarter
    Registriert seit:
    11. Dezember 2010
    Beiträge:
    22
    Zustimmungen:
    0
    Name:
    Almir
    1. SysProfile:
    142918
    :great::great::great:

    thx mr.lachgas,du machst mir jetzt aber wieder mut:yipi::banane:

    der ram ist momentan mit 800 mhz unterwegs,nicht zuviel und nicht zuwenieg

    ich werd mich erst mal mit dem vcore spielen und schauen wie weit ich runtergehen kann weil auf auto und 1.45v kommt mir bissi viel vor

    danke für die hilfe

    seit klasse jungs..

    oder vl auch mädchen:failefant:

    :lol: ne spass
     
  15. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    hab mal nen screenshot von verschiedenen erfolgreichen OC versuchen
    zusammengestellt, damit du mal siehst, wie unterschiedlich die einstellungen
    bei gleicher CPU sind

    [​IMG]
     
    #14 Mr_Lachgas, 2. Januar 2011
  16. Almir
    Almir PC-User
    Themenstarter
    Registriert seit:
    11. Dezember 2010
    Beiträge:
    22
    Zustimmungen:
    0
    Name:
    Almir
    1. SysProfile:
    142918
    coole screens..danke
    hab noch einwenig experimentiert
    im moment bin ich ich bei 413 fsb,8x multi und mit auto vcore(1.44v)
    ramteiler steht bei 1:1
    läuft zurzeit erst mal in ordnung
    [​IMG]

    alles darüber,also mehr als 413 fsb...bluescreen

    und sobald ich den vcore etwas runter oder rauf stelle >>bluescreen

    das ganze also bei multiplikator 8 und alle voltages auf auto



    fsb 400,multi 8,teiler 1:1,vcore auto >> funzt wunderbar >> 3-2 GHz
    (das wird erst mal meine grundeinstellung)
     
Thema:

Brauch Hilfe beim Übertakten

Die Seite wird geladen...

Brauch Hilfe beim Übertakten - Similar Threads - Brauch Hilfe Übertakten

Forum Datum

Windows 10: brauche hilfe bei windows10 pro

Windows 10: brauche hilfe bei windows10 pro: mein windows ist aktiviert aber trotzdem kommt ständig das blaue feld Ihre windows lizenz läuft bald ab ich habe windows 10 pro
Windows 10 10. Juni 2018

Brauche Hilfe bei meinem Online Shop!

Brauche Hilfe bei meinem Online Shop!: Hallo, vielleicht kann mir einer von euch weiter helfen? Ich habe mir schon von langer Zeit überlegt einen Online Shop zu erstellen, aber ich wusste nicht wie. Daher habe ich ein paar YouTube...
Webmaster Support, Scripts, etc 6. April 2018

Brauche Hilfe bei meiner Onlinepräsenz

Brauche Hilfe bei meiner Onlinepräsenz: Hallo miteinander, ich habe in Berlin Lichtenberg einen kleinen Computershop eröffnet. Mein konkretes Problem ist, dass ich neue Kunden dazu gewinnen möchte. Ich lege einen großen Wert darauf dass...
freie Fragen 28. November 2016

Ich brauche Hilfe!!

Ich brauche Hilfe!!: Hallo erst einmal. Mein Name ist Justin, ich hätte da eine Frage zu meinen Motherboard (dazu muss ich sagen ich habe keine Ahnung von sowas, deswegen schreibe ich einfach alles ab) :/ ob er die...
freie Fragen 7. Dezember 2015

hallo ich brauche hilfe...

hallo ich brauche hilfe...: also ich habe mir gestern GTA V für pc geholt (naja gecrackte version) und halt habe alles gemacht was beschrieben wurde und am ende gings auch konnte von glaube 23 uhr gestern bis vor 1 std....
Fragen zur Einrichtung von SysProfile 14. Juni 2015

Sound Probleme, sound erzeugt komisches kratzen! brauche Hilfe

Sound Probleme, sound erzeugt komisches kratzen! brauche Hilfe: Hi leute, ich hab ein Problem mit mein sound. das fing vor ca. 2-3 Stunde an, da ich keine sound karte am mainbord habe, benutze ich die onbordsound hd sound, mainbord Asus Maximus VII...
Sound & Audio 17. Oktober 2014

Brauche Hilfe: Grafikarte für Athlon II X2 250; ASRock N68C-S UCC

Brauche Hilfe: Grafikarte für Athlon II X2 250; ASRock N68C-S UCC: Hallo, benötige Hilfe zu der Wahl einer Grafikarte. Mein System: CPU: Athlon II X2 250 Mainboard: ASRock N68C-S UCC RAM: 6gb DDR3 alte GraKa: Amd HD5670 Da meine HD5670 immer Abschmiert und...
freie Fragen 29. August 2014

[gelöst] Ich möchte meinen PC aufrüsten aber brauche Hilfe!!

[gelöst] Ich möchte meinen PC aufrüsten aber brauche Hilfe!!: Hi also ich möchte meinen PC aufrüsten. Will aber nur die grafikkarte und den Arbeitsspeicher erweitern um Spiele wie COD Ghosts,BF4 und Titanfall zu zocken. Ich hoffe auf gute Antworten. Ich...
freie Fragen 2. April 2014

gamer pc selber erstellen, brauche hilfe!

gamer pc selber erstellen, brauche hilfe!: Hi leute, Bin hier neu im Forum. möchte mir gerne selber einen PC zusammenstellen (gamer pc). nun möchte ich gerne euren rat haben zum cpu, motherboard, Grafikkarte und Arbeitsspeicher !...
freie Fragen 28. Januar 2014

Brauche kurz hilfe die letzten Stecker !!!

Brauche kurz hilfe die letzten Stecker !!!: Hallo leute mal ne Frage ich bin gerade dabei die letzten Sachen zu verbinden von meinem Neuen Pc ! Ich gibs zu habs scho länger nimmer gemacht und bei dem Panel 01 (Motherboard Z87 Extreme 6 von...
Probleme mit Hardware 3. Oktober 2013

Bundestrojaner eingefangen - Ich brauche Hilfe.

Bundestrojaner eingefangen - Ich brauche Hilfe.: Hallo, auch ich habe mir vor zwei Tagen den Bundestrojaner auf meinem alten Windows XP Rechner eingefangen. In der Zwischenzeit habe ich aber auch schon sehr viel probiert. - Der Weg ueber...
freie Fragen 15. September 2013

ATI-Grafikkarte brauche Hilfe

ATI-Grafikkarte brauche Hilfe: Hallo zusammen ich hoffe mir kann jemand helfen. Ich möchte mein Pc an mein Tv Gerät anschließen. Wie kann ich an meiner Ati Grafikkarte X1300 den S-Video aktivieren, damit ich ein Bild auf mein...
Grafikkarten 17. September 2013

Brauche Hilfe beim übertakten

Brauche Hilfe beim übertakten: Hi kann mir bitte jemand sagen wie man seinen CPU übertaktet ich bräuchte eine komplette anleitung, weil ich habe überhaupt keine ahnung vom übertakten mfg xxt0b1
Prozessoren 23. Mai 2009
Brauch Hilfe beim Übertakten solved

Andere User suchten nach Lösung und weiteren Infos nach:

  1. asus p5qd turbo übertakten

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden