Boot-Problem mit Amilo Xa 1526

Diskutiere und helfe bei Boot-Problem mit Amilo Xa 1526 im Bereich Note-, Netbooks, Tablet-PCs & Pads im SysProfile Forum bei einer Lösung; Hallo, habe folgendes Problem mit meinem Laptop... Wenn ich das Gerät anmache läuft der Lüfter auf Bleifuß aber ich bekomme kein Bild oder... Dieses Thema im Forum "Note-, Netbooks, Tablet-PCs & Pads" wurde erstellt von Supahfly, 11. Oktober 2008.

  1. Supahfly
    Supahfly Aufsteiger
    Registriert seit:
    23. Juni 2008
    Beiträge:
    91
    Zustimmungen:
    1
    Name:
    Sascha
    1. SysProfile:
    57186

    Hallo,

    habe folgendes Problem mit meinem Laptop...

    Wenn ich das Gerät anmache läuft der Lüfter auf Bleifuß aber ich bekomme kein Bild oder ähnliches. Die LED für HDD is an. Wenn ich das Laptop mehrmals an und aus mache geht es irgend wann.

    RAM und Festplatte sind fest drin und angeschlossen...

    Das Problem habe ich mit und ohne Akku...

    THX 4 help

    $fly
     
  2. Scorpion
    Scorpion Ur Scorpion
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    6.645
    Zustimmungen:
    168
    1. SysProfile:
    57287
    2. SysProfile:
    33772
    30732
    14745
    14909
    16199
    Steam-ID:
    MasterYoda2010 , Ultimater05

    Stell mal im BIOS alles wieder auf Default!
    Wenn das auch nichts bringt evtl. mal das Win neu aufsetzen nach Möglichkeit.

    Hatte ein ähnliches Book ( Amilo Xi 1546 ) und kenne das Phänomen, aber das war beimir vielleicht 2 oder 3 mal aufgetreten und ich habe mich deswegen auch nicht weiter damit befasst!

    Am besten du schaust im Amilo-Forum selber mal nach, weil da gehts Hauptsächlich um die FSC Notebooks.

    Gruss Scorpion :)

    Edit
    Hab selber mal grade gesehen das andere auch solche Probs hab en, aber noch keine Lösung parat, zumindest in diesem Thread HIER.
    Da wird von einem Graka oder Mainboard Defekt geredet...!
     
Thema:

Boot-Problem mit Amilo Xa 1526

Die Seite wird geladen...

Boot-Problem mit Amilo Xa 1526 - Similar Threads - Boot Problem Amilo

Forum Datum

Mainbord Boot LED Leuchte Rot?

Mainbord Boot LED Leuchte Rot?: Hallo, ich habe gerade mein Mainbord gewechselt. Beim starten leuchtet aber die Boot LED Rot, danach setz da automatische Reparatur und dann werde ich ins Option Menu geschickt also Windows...
Prozessoren Sonntag um 11:02 Uhr

Problem durch booten von meinem Windowa 7 home Acer Laptop auf Windows 10 Pro

Problem durch booten von meinem Windowa 7 home Acer Laptop auf Windows 10 Pro: Hallo,komme einfach nicht weiter, da sich mein Laptop beim booten selbst aus geschaltet hat und bei mir nur noch bei jeden Neustart diese Fehlermeldung angezeigt wird: Windows Installieren Der...
Windows 7 15. Dezember 2021

Windows 8.1 USB Boot stick problem

Windows 8.1 USB Boot stick problem: Hey liebes Forum, ich bin es mal wieder^^ Ich habe große Probleme mein Windows 8.1 zum laufen zu bekommen bzw. es erstmal so auf einen USB Stick zu installieren (Stick bootfähig machen meine...
Windows 8 27. August 2014

DBAN Darik´s Boot and Nuke - Problem - No configuration file found!

DBAN Darik´s Boot and Nuke - Problem - No configuration file found!: DBAN Darik´s Boot and Nuke - Problem - No configuration file found! hi, habe gerade versucht mit dem DBAN meinen Laptop platt zu machen. Aber wenn ich von der CD booten will heißt es nur...
Computerfragen 24. März 2012

Boot Problem mit SSD

Boot Problem mit SSD: Leider wird die Freude über meine SSD schon wieder getrübt... Also ich habe eine Mushkin IO 128 GB mit Indilix Controller. Habe Windows 7 drauf installiert, ging ohne Probleme. Er fährt dann...
Festplatten, SSDs & Wechselmedien 26. Februar 2010

windows boot problem

windows boot problem: moin hab folgendes problem. Wenn ich mein Rechner starte macht Windows seit neustem jedes mal an checkdisk (3stufen) von Partion D. ( winows ist auf c ) es steht zwar das ich den Vorgang mit...
Windows Vista, XP & älter 2. April 2009

Xp Problem beim booten--> autochk - file missing

Xp Problem beim booten--> autochk - file missing: Hallo erstmal, ich habe neuerdings ein Problem mit meiner Xp Partition und zwar habe ich Sp3 installiert. Es hat dann gefragt ob es den Bootbildschirm wiederherstellen möchte,da er mit TuneUp von...
Windows Vista, XP & älter 2. November 2008

Problem beim booten

Problem beim booten: Hi ich hab folgendes Problem, ich hab bei den Rechner von mein Vadder neue Hardware eingebaut bis auf Laufwerke und Festplatte nun wollte ich den Rechner starten um zugucken ob er geht, dabei...
Festplatten, SSDs & Wechselmedien 28. Januar 2008

MSI K9A2 CF-F, zwei kurze Töne beim booten=Problem?

MSI K9A2 CF-F, zwei kurze Töne beim booten=Problem?: Hab jetzt endlich meinen Rechner von Hardwareversand bekommen und alle Probleme soweit beseitigt. Nun fehlt noch eins, bei dem ich mir aber nicht sicher bin ob es eines ist. Beim booten piept es...
Mainboards 15. Januar 2008

Neuer PC is da.. Boot Problem...

Neuer PC is da.. Boot Problem...: Mahlzeit... Also mein neuer PC is da, allerdings hab ich nen Problem: Alte Festplatte + Laufwerk rein -- > First Boot Device auf CDROM aber es kommt Disk Boot Failure... Es sind beides IDE...
Probleme mit Hardware 24. Dezember 2007

[Problem]Windows spinnt, booten von CD-ROM geht nicht

[Problem]Windows spinnt, booten von CD-ROM geht nicht: Hallo Seit heut Mittag spielt mein System (Core2Duo E6750, 8800 GT, 2GB Kingston Ram, Windows Vista ...) verrückt. Es ging los mit ein paar Verzögerungen. Ich konnte Crysis (welches ich kürzlich...
Archiv 16. November 2007

Restart-Boot-Problem

Restart-Boot-Problem: Also ich habe folgendes Problem : Ich starte meinen Rechner neu ,und eigentlich sollte er ja wieder booten ,doch es passiert nichts! Die Lüfter laufen zwar aber das wars dann auch ,das Bild...
Archiv 24. Oktober 2007

Festplatten Problem (Boot Reihenfolge.)

Festplatten Problem (Boot Reihenfolge.): Tach, ich hab da eine Problem. Mein Kumpel hatt mir seine Festplatte gegeben um sie wieder zu richten. So, bei mir geht sie auch aber er Bootet nur von ihr. Ich will aber das er von meiner Bootet...
Festplatten, SSDs & Wechselmedien 3. September 2007
Boot-Problem mit Amilo Xa 1526 solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden