1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Bluescreens seit ewiger Zeit, trotz Hardwareupgrades und Win7 auf Win8.1

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von datomek, 11. Februar 2015.

  1. datomek

    datomek Praktikant
    Themenstarter

    Registriert seit:
    11. Februar 2015
    Beiträge:
    32
    Zustimmungen:
    1
    Name:
    Tomek
    1. SysProfile:
    138762

    So, war heute mal nach der Arbeit beim Atelco und habe den Fall kurz geschildert. Der Mitarbeiter nennt mir eine Pauschale von 49,95€ für eine komplette Überprüfung, egal wie lange es dauert, bis das Problem eingegrenzt, bzw. behoben ist.
    Werde ich also evtl. mal nach Austausch des Netzteils in Erwägung ziehen. Ich versuche aber auch nochmal die Memtests und evtl. noch die Spannung vom RAM ein wenig zu erhöhen.
     
  2. Chrisman

    Chrisman Möchtegern-Schrauber

    Registriert seit:
    8. Februar 2015
    Beiträge:
    60
    Zustimmungen:
    0
    1. SysProfile:
    187781
    Steam-ID:
    VELVETVIOLATOR

    Na, mit 50 kann man das noch gutheißen.
     
  3. datomek

    datomek Praktikant
    Themenstarter

    Registriert seit:
    11. Februar 2015
    Beiträge:
    32
    Zustimmungen:
    1
    Name:
    Tomek
    1. SysProfile:
    138762
    Sooo, das Netzteil ist heute angekommen und wurde gerade eingebaut.
    Erster Boot und bisher fällt nichts auf. Der pessimistische Realist in mir spricht: Es wäre ja zu einfach, wenn's wirklich nur das gewesen wäre...
    Werde mich melden, sobald was passiert, denn jetzt ist wirklich nichts mehr von dem am Rechner angeschlossen, das seit 2009 in Benutzung war.
    Danke erstmal für den super Support, Krankenhausprinzip sagt: Hoffentlich poste ich hier nichts mehr ^^
     
  4. Schweini

    Schweini Das Schweinchen

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.320
    Zustimmungen:
    226
    Name:
    Daniel
    1. SysProfile:
    5879
    2. SysProfile:
    5880
    Ja soll alles in Flammen ausgehe oder was hast erwartet? :o
    Hätte noch nen Hammer daneben gelegt, für Notfall Scheibe einschlagen gg

    Viel Glück mit dem Scheiss...
     
  5. datomek

    datomek Praktikant
    Themenstarter

    Registriert seit:
    11. Februar 2015
    Beiträge:
    32
    Zustimmungen:
    1
    Name:
    Tomek
    1. SysProfile:
    138762
    Du, bei der Historie mit dem PC weiß man ja nie :o
    Ich werde mal wieder zum Zocken kommen (TESO soll ja nächsten Monat pay2play werden), spätestens dort sollte es ja auffallen. Oder hoffentlich nicht. :great:
    Danke dir!
     
  6. Chrisman

    Chrisman Möchtegern-Schrauber

    Registriert seit:
    8. Februar 2015
    Beiträge:
    60
    Zustimmungen:
    0
    1. SysProfile:
    187781
    Steam-ID:
    VELVETVIOLATOR
    Wenn Du mal Bock auf ne Runde Zockerei hast. Steam Account steht bei mir.
     
  7. Chrisman

    Chrisman Möchtegern-Schrauber

    Registriert seit:
    8. Februar 2015
    Beiträge:
    60
    Zustimmungen:
    0
    1. SysProfile:
    187781
    Steam-ID:
    VELVETVIOLATOR
    Ne kurze Rückmeldung wäre trotzdem schick.
     
  8. datomek

    datomek Praktikant
    Themenstarter

    Registriert seit:
    11. Februar 2015
    Beiträge:
    32
    Zustimmungen:
    1
    Name:
    Tomek
    1. SysProfile:
    138762
    Hier hast du deine Rückmeldung, mein Windows bootet nicht mehr :'(
    Mit dem neuen Netzteil im Schlepptau, habe ich alles wieder ins Gehäuse gepackt. Da hatte ich direkt beim ersten Booten einen Bluescreen, nach einem Neustart kam aber nichts mehr. Auch nicht nach stundenlangem Zocken und sonstiger Desktop Benutzung. Nun hat es aber nach mehreren Tagen Nutzung endgültig zerhauen.

    Beim Booten kommt der Fehler 0xC0000034. Soll man mit der Reparatur-CD (habe es per USB-Stick drauf) und der Konsole reparieren. Jedoch komme ich noch nicht mal dazu, bei einem willkürlichen Schritt (beim Laden des Sticks, während ich die Sprache etc. auswähle, mitten in der Eingabeaufforderung) kommt es direkt wieder zu Bluescreens, jetzt aber wirklich ohne Pause, durchgängig. Die Meldung wird allerdings zu kurz angezeigt, ich erkenne überwiegend IRQL_NOT_LESS_OR_EQUAL, SYSTEM_SERVICE_EXCEPTION, DPC_WATCHDOG_VIOLATION, KERNEL_SECURITY_CHECK_FAILURE, allerdings alles abwechselnd und sehr schnell verflüchtigt, man sieht keinen Treiber der genannt wird oder sonst was, allerdings bin ich ja noch nicht mal in der Windows Umgebung, deshalb tippe ich eher ... auf Hardware... yeah.

    Ich habe sicherheitshalber mal die alte HDD abgestöpselt, jedoch dasselbe Ergebnis... Was ist denn jetzt wieder los? :( Kann leider keine minidumps oder sonstiges hochladen, da ich so ja nicht auf die Platte booten kann...
     
  9. Chrisman

    Chrisman Möchtegern-Schrauber

    Registriert seit:
    8. Februar 2015
    Beiträge:
    60
    Zustimmungen:
    0
    1. SysProfile:
    187781
    Steam-ID:
    VELVETVIOLATOR
    Vielleicht hat sogar Dein Prozessor einen weg.

    Ist aber alles nur Spekulation. An Deiner Stelle würde ich das Gerät mal in die Fachreparatur geben, die Du letztens erwähnt hast.

    Was für ein Mist, tut mir echt leid. Halt mich bitte auf dem Laufenden, interessiert mich.
     
  10. datomek

    datomek Praktikant
    Themenstarter

    Registriert seit:
    11. Februar 2015
    Beiträge:
    32
    Zustimmungen:
    1
    Name:
    Tomek
    1. SysProfile:
    138762
    Habe die Tage gerade keine Zeit, um die Kiste rüber zu bringen, habe aber zwischendurch noch was versucht. Was mich total aus den Socken haut.
    Wie, wie und nochmals wie kann es denn Bluescreens geben, wenn ich von meinem bootfähigen USB-Stick mit Win 8.1 Pro (dieser wurde gestern erst bei einem Kollegen, der von mir eine neue Konfiguration zusammengebaut bekommen hat, auch installiert, also soll es nicht an diesem liegen) nur zum Installationsfenster komme und danach im folgenden Fenster egal was auswähle?

    Wenn ich versuche darüber noch einmal Windows zu installieren, kommt der Bluescreen innerhalb von Sekunden. Gehe ich zu den Computerreparaturoptionen, kann es sofort oder vielleicht sogar erst bei der Reparaturkonsole passieren, aber ich bekomme definitiv (ich schaffe es nicht einmal bcdedit auszuführen) IMMER einen Bluescreen, Bugcheck variierend.

    Um das Ganze einmal zu toppen, kommt noch folgendes hinzu: Ich habe testweise, bis auf den USB-Stick, kein einziges, anderes Laufwerk angeschlossen; das Mainboard ist aufs Minimale (CPU+Kühler, RAM, Graka+Monitor, Netzteil,Tastatur) bestückt.

    Ich werde den PC ein letztes Mal noch ausbauen, um nicht doch womöglich durch den Einbau ins Gehäuse irgendeinen Kontakt mit dem Netzteil am Gehäuse/Mainboard bekommen zu haben... Wird aber wahrscheinlich nicht um die Atelco Inspektion herumkommen :(
     
  11. Chrisman

    Chrisman Möchtegern-Schrauber

    Registriert seit:
    8. Februar 2015
    Beiträge:
    60
    Zustimmungen:
    0
    1. SysProfile:
    187781
    Steam-ID:
    VELVETVIOLATOR
    Hast Du in der letzten Zeit dass Mobo gewächselt? Falls ja, haste auf dem Gehäuseboden vorher auf die Anordnung der Schrauben geachtet, bevor Du
    es an anderen Schrauben festgezogen hast (dumme Frage, aber kann ja jedem passieren).

    Mal nen Prozessor und / oder Board von nem Kollegen getestet? Leitpaste vom Prozessor erneuert?
    Vielleicht hat das Mobo selbst einen weg, oder es fliesst zu wenig / zu viel Spannung.
    Kabelbrüche (hatte ich mal bei einem nagelneuen SATA Kabel), verbogene Pins...

    Echt ätzend. Wenn dieser Laden 50 Euro fix nimmt, würde ich das auch machen, das ist ja bald nicht mehr wahr..
     
  12. datomek

    datomek Praktikant
    Themenstarter

    Registriert seit:
    11. Februar 2015
    Beiträge:
    32
    Zustimmungen:
    1
    Name:
    Tomek
    1. SysProfile:
    138762
    Ende im Gelände. Nach ca. 30 Durchläufen hat ein RAM Modul sich erwischen lassen. Lächerlich. Danach habe ich es viel einfacher getestet, indem ich mit jeweils einem einfach versucht habe vom Stick zu booten, das defekte brauchte allein länger als gewöhnlich, kam aber nach ein paar Minuten auch zum Bluescreen, das andere scheint davon unbetroffen zu sein. Habe gerade Windows neu draufgemacht (mein bcd war leider hin, war mir jetzt aber auch zu doof das noch über die Konsole zu retten) bevor ich noch irgendwelche Fehler mitnehme, und habe seitdem kein Zucken, gar nix.
    Da gestern bei ZackZack ein 8GB Kit günstig zu erwerben war, habe ich direkt mal zugeschlagen, ob ich die Rechnung zwecks Garantie für das kaputte Modul bzw. das Kit, was komplett zurückgeschickt werden muss, noch finde, ist eher fraglich... Vielleicht lässt es sich irgendwann mal beim Aufräumen/Ausrümpeln nochmal blicken.
     
  13. Chrisman

    Chrisman Möchtegern-Schrauber

    Registriert seit:
    8. Februar 2015
    Beiträge:
    60
    Zustimmungen:
    0
    1. SysProfile:
    187781
    Steam-ID:
    VELVETVIOLATOR
    Na, wenn das kein Grund zum Feiern ist !!?
    Ich hoffe, Du hast Dir auf den finalen Fund ein Blondes genehmigt!!?

    Interessant ist, dass Deine Schrott Riegel auch von Crucial sind (bei mir lagen die Bluescreens ja auch
    an den "feinen" Crucial RAM's).
    Ich bin jetzt wieder zu Kingston zurückgekehrt.

    http://www.kingston.com/de/hyperx/memory/savage
     
  14. Snuffy

    Snuffy Capt'n Strohhut

    Registriert seit:
    20. November 2007
    Beiträge:
    5.864
    Zustimmungen:
    320
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Hm...

    defekter Ram bei Crucial = Schrott RAM zu bezeichnen ist schon mutig ;)
    Crucial ist nebenbei Micron, die ansonsten auch tonnenweise verwendet werden (einfach mal bissel googlen) und wirklich gut sind. Kingston auch. Die tun sich da beide nicht viel in der Qualität und ich würde hier einfach von pP (persönlichem Pech) sprechen.

    Mal aus meinen zwei Jahren im Systemhaus:
    Ich hab in der Zeit pro Woche mindestens 1x defekten Ram gehabt. Da war Acer gelabelter RAM drunter (Samsung, Micron, Kingston) und oftmals auch direkt Kingston (nichts anderes ham wa verkauft). Da war nicht "Samsung geht aber häufiger kaputt", das hat sich alles ziemlich schön die Waage gehalten... Aufgrund so eines Zufalls für sich eine ganze Marke auszuschließen - davor möchte ich eindeutig warnen... Denn... Crucial ist eindeutig ne ganze Ecke günstiger, als Kingston direkt.
     
  15. Schweini

    Schweini Das Schweinchen

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.320
    Zustimmungen:
    226
    Name:
    Daniel
    1. SysProfile:
    5879
    2. SysProfile:
    5880
    1 Person gefällt das.
Die Seite wird geladen...

Bluescreens seit ewiger Zeit, trotz Hardwareupgrades und Win7 auf Win8.1 - Weitere Themen

Forum Datum

Kein Internet trotz Internetverbindung! Win7

Kein Internet trotz Internetverbindung! Win7: Kein Internet trotz Internetverbindung! Win7 He, ich habe ein echt seltsames Problem: Mein (Stand)-PC ist mit einem LAN-Kabel an meinen Router verbunden und empfängt auch alle Datenpakete,...
Computerfragen 15. Juni 2014

Dauernd Bluescreen beim Booten von Win7

Dauernd Bluescreen beim Booten von Win7: Guten Morgen Zusammen. Ich habe seit Tagen ein blödes Boot-Problem bei Win7, beim ersten Booten macht mein Rechner Grafikfehler ohne ende und fährt erst beim 2. Booten erst hoch. Hab die...
Probleme mit Hardware 22. November 2013

Bluescreen seit "Lan-Party"

Bluescreen seit "Lan-Party": Servus Leute, ich war vor einigen Wochen auf einer Lan Party und da trat der Bluescreen zum ersten mal auf. Seit dem hab ich Täglich Bluescreens & weiß nicht wo dran das liegt. Am 30.07 war der...
freie Fragen 16. August 2013

BlueScreen trotz Formatierung

BlueScreen trotz Formatierung: BlueScreen trotz Formatierung du kannst das bios nicht formatieren nur zurück setzen ^^ was hast du denn für einen bs? gibt es ein paar markante hinweise auf die art des bs?^^ seit wann...
Computerfragen 7. März 2013

Bluescreen Win7 Crash Dump

Bluescreen Win7 Crash Dump: Bluescreen Win7 Crash Dump Ein bluescreen weisst generell auf einen Fehler in Windows hin. Am besten wäre das neu aufsetzen de ganzen Systems d.h. Windows+alle Treiber neu installieren.(und...
Computerfragen 21. Februar 2013

Win7 dauernd Bluescreens

Win7 dauernd Bluescreens: Moin Jungs & Mädels, ich habe folgendes Problem, der Rechner meiner Mutter macht seit geraumer zeit zicken ohne ende. Dies macht sich meist bemerkbar durch Bluescreens, da meine Mutter heute...
Windows 7 14. Mai 2011

Kann auf keine Seite zugreifen trotz Internetverbindung

Kann auf keine Seite zugreifen trotz Internetverbindung: Kann auf keine Seite zugreifen trotz Internetverbindung Seit einigen Tagen ist es so, dass wenn ich eine Seite öffnen will nach einiger Zeit immer nur noch 'diese Webseite ist...
Computerfragen 3. April 2010

Seit neustem Bluescreen ! Rechner will nicht !

Seit neustem Bluescreen ! Rechner will nicht !: Hi jungs kommisch seit neustem hab ich blue screens ! da steht imm bei dem blue screen ! make sure that the new installed hardware ........ dan steht da was make sure in bios that the memory its...
Arbeitsspeicher 9. August 2008

Diese Seite empfehlen