1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Bluescreens am laufenden Bande

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Chrisman, 8. Februar 2015.

  1. Chrisman

    Chrisman Möchtegern-Schrauber

    Registriert seit:
    8. Februar 2015
    Beiträge:
    60
    Zustimmungen:
    0
    1. SysProfile:
    187781
    Steam-ID:
    VELVETVIOLATOR

    Hallo,

    nachdem man mir TROJANER Board schon ein wenig helfen konnte, letztendlich aber mit dem Latein am Ende war, versuche ich es hier nochmal.

    Mein SYSTEM:

    WIN 7 64
    AMD FX-8350
    2*8GB 1600MHz Crucial
    GIGABYTE GA-970A-D3
    GEforce GTX 650 Ti
    PLatten: 1TB & 3TB
    Audio: onboard Realtek

    Nachdem ich kurz vor Weihnachten den neuen Prozessor verbaut habe, kommen BSOD'S am laufenden Bande (liefere auch Nachfrage Who Crashed).
    Ist der Prozessor evtl. unkompatibel (hatte mich völlich nach AM3+ gerichtet)?

    Falls ja, hat jemand ein kompatibles Board für ein wenig Bares abzugeben?
    Bin echt am verzweifeln.

    Vielen Dank im Voraus!!!

    Und wenn jemand den Thread im anderen Forum nachlesen möchte:

    Regelmäßig Bluescreens - Trojaner-Board
     
  2. bulletpr00f

    bulletpr00f Lebende CPU

    Registriert seit:
    17. September 2007
    Beiträge:
    1.718
    Zustimmungen:
    175
    Name:
    Chris
    1. SysProfile:
    68368

    Hallo,

    darf ich vorab noch nach der genutzten PSU fragen? Desweiteren:

    - du hast geschrieben "vor Weihnachten den neuen Prozessor verbaut" - heißt, du hast den Rest der Hardware schon länger in Betrieb? Was war vorher für eine CPU verbaut? Hast du Windows nach dem Upgrade neu installiert?

    €dit: Welche BIOS Version fährst du auf dem D3?
     
    #2 bulletpr00f, 8. Februar 2015
  3. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Hast du denn die alte CPU noch und kannst diese einbauen und testen?

    Wie auch im anderen Forum beschrieben scheint die CPU laut der Offizielen Support Liste von Gigabyte auf deren Seite nicht unterstützt zu sein, denn sie wird gar nicht aufgeführt.
    Diese Listen werden für gewöhnlich mit jedem Bios Update auch geupdatet, sofern es etwas hinzu zu fügen gibt.
    Allerdings muss man dazu erwähnen das es kein komplettes Ausschlusskriterium ist. Denn deine CPU ist einfach nur eine höher getaktete Version vom FX-8300.

    Da auch dein Ram laut Memtest einen Fehler hat. Wie ist er Entstanden? Alle Ramriegel drin? Einzelne? Hast du im Bios alles auf AUTO stehen oder festgesetzte Spezifikationen? Würde ich sowieso zum Testen mal empfehlen. Die Werte stehen ja alle auf den Riegel drauf. Stelle im Bios mal Ramtakt, Timings und Spannung exakt ein.
    Die @805MHz die dein eines Programm anzeigt könnte auch durchaus der einfache Takt sein. Wenn man DDR3-1600 sagt dann läuft der in echt 800MHz.
    Falls interessiert den entsprechenden Wikipedia Artikel durchlesen. :)
    DDR-SDRAM ? Wikipedia
    Ansonsten bitte noch die Fragen von bulletproof beantworten.
     
  4. Chrisman

    Chrisman Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    8. Februar 2015
    Beiträge:
    60
    Zustimmungen:
    0
    1. SysProfile:
    187781
    Steam-ID:
    VELVETVIOLATOR
    Vielen Dank für die raschen Antworten, bin sehr erfreut !!!

    Was ist PSU?

    Die alte CPU (ein Quadcore FX-4150) habe ich leider nicht mehr.
    Fehlermedlung gibt es nur mit Memtest, nicht mit Memtest 86.
    Das kann allerdings auch an der CPU liegen, sagt mir der Hersteller von Memtest.

    Ich habe das BIOS (das oberste Beta):

    (angehängt)

    Läuft auf AUTO. An Einstellen im BIOS traue ich mich nicht dran.


    Ich habe evtl. die Möglichkeit, von einem Bekannten dieses Board für nen günstigen Kurs zu bekommen:

    Asus Crosshair V Formula Z Mainboard Sockel AM3+: Amazon.de: Computer & Zubehör

    ist die CPU denn damit kompatibel?

    Die Riegel und alle andere Software ist ca. ein Jahr lang auf dem Board. WIndows wurde nicht neu instaliert. Allerdings habe ich Norton 360° komplett gelöscht und die Internet Security von EMSISOFT (ehemals a²) installiert, da es auch BSOD'S wegen Norton gab.
     

    Anhänge:

    • BIOS.jpg
      BIOS.jpg
      Dateigröße:
      166,2 KB
      Aufrufe:
      20
  5. Snuffy

    Snuffy Capt'n Strohhut

    Registriert seit:
    20. November 2007
    Beiträge:
    5.864
    Zustimmungen:
    321
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    PSU = Power Supply Unit

    Oder auch auf Alt-Hochdeutsch: Netzteil.
     
  6. Chrisman

    Chrisman Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    8. Februar 2015
    Beiträge:
    60
    Zustimmungen:
    0
    1. SysProfile:
    187781
    Steam-ID:
    VELVETVIOLATOR
    Vielen Dank.

    Netzteil habe ich im September erneuert.
    Ist ein beQuiet PURE POWER L8 | 630W CM.
     
  7. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Ja, laut ASUS wird deine CPU unterstützt. Aber wir wollen ja kein Geld ausgeben wenn es nicht nötig ist. ;)

    Im Bios kannst du ruhig rumspielen. Sollte der Rechner dann nicht mehr wollen, einfach einen CMOS Reset durchführen. Dazu gibt es auf dem Board 2 oder 3 Pins die mit einem Jumper (einer art Brücke um 2 Pins zu verbinden). Wie und wo du das machen kannst steht genau im Handbuch vom Mainboard.
    Alternativ die Biosbaterie (Sitzt direkt zwischen dem Gigabyte Schriftzug und der Mainboardbeschreibung) für 10 Sekunden raus nehmen und den PC so lange komplett Stromlos machen. Also Stromkabel vom Netzteil ziehen.
     
  8. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Dann würde ich das als erstes machen. Vorher Daten sichern.;)

    Wenn dann nach einer Neuinstllation immer noch Probleme auftreten kann man das auf die HW zurückführen.
     
    #8 Shadowchaser, 8. Februar 2015
  9. Chrisman

    Chrisman Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    8. Februar 2015
    Beiträge:
    60
    Zustimmungen:
    0
    1. SysProfile:
    187781
    Steam-ID:
    VELVETVIOLATOR
    Windows Neuinstallation? Wofür das??
    Reicht da nicht WINTweak?

    Morgen probiere ich das mit der CR2032.
    Was bewirkt das denn genau?
     
  10. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Du sollt die Baterei nicht austauschen. Nur Kurzzeitig raus nehmen und dann nach ca. 10 sekunden wieder rein stecken.
    Das macht man aber auch nur wenn man im Bios etwas falsch eingestellt hat und man das Bios einfach nur wieder auf die ursprünglichen Werkseinstellungen zurück setzen möchte. Also solange du noch nie im Bios etwas gemacht hast, unnütz. :)
     
    1 Person gefällt das.
  11. Chrisman

    Chrisman Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    8. Februar 2015
    Beiträge:
    60
    Zustimmungen:
    0
    1. SysProfile:
    187781
    Steam-ID:
    VELVETVIOLATOR
    War mir klar !

    Nein, habe nichts geändert, habe das Beta Bios (oben im Screenshot) auf Optimal Settings.
     
  12. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Du meinst Voreingestellt.
    Versuch dich ruhig mal an den RAM Timings. Die Kürzel im Bios sind CL tRCD tRP tRAS die da eingestellt werden.
    Es ist durchaus möglich das das Mainboard eben falsche Einstellungen nutzt und der Ram damit falsche Ergebnisse liefert.
     
  13. XT240

    XT240 Computer-Experte

    Registriert seit:
    25. Januar 2011
    Beiträge:
    1.006
    Zustimmungen:
    97
    1. SysProfile:
    146305
    2. SysProfile:
    182494
    Welche Revision hast du denn von dem Board? Muss irgendwo direkt draufstehen, meist bei der Board-Bezeichnung.
     
  14. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Sorry hatte da was falsch aufn Schirm. Nur beim CPU Wechsel braucht man wohl kein Windows neu aufsetzen.
     
    #14 Shadowchaser, 9. Februar 2015
  15. bulletpr00f

    bulletpr00f Lebende CPU

    Registriert seit:
    17. September 2007
    Beiträge:
    1.718
    Zustimmungen:
    175
    Name:
    Chris
    1. SysProfile:
    68368
    Naja Shadow, so falsch auf dem Schirm hattest du das meiner Meinung gar nicht. Wenn ich einen Hardwarewechsel vollziehe und danach mein OS rummault, liegt es als erste Vermutung eben nahe, dass selbiges nicht mit der neuen Hardware klar kommt. Bei einem Plattformwechsel würde ich auch grundsätzlich eine Neuinstallation empfehlen. Anders kann es aber bei selber Plattform, aber anderer CPU sein. Hier bedarf es evtl. nur Anpassungen im OS (aktive Kerne z.B., sollte es zu Performance-Einbußen kommen).
     
    #15 bulletpr00f, 9. Februar 2015
Die Seite wird geladen...

Bluescreens am laufenden Bande - Weitere Themen

Forum Datum

Was kann ich gegen Bluescreens machen?

Was kann ich gegen Bluescreens machen?: Was kann ich gegen Bluescreens machen?
Computerfragen 29. Juni 2013

Windows 7, neue Grafikkarte, Bluescreens am laufenden Band.

Windows 7, neue Grafikkarte, Bluescreens am laufenden Band.: Windows 7, neue Grafikkarte, Bluescreens am laufenden Band. Hallo Com, ich habe mir heute eine Palit GeForce GTX 650 1024MB GDDR5 zugelegt, da ich meine OnBoard Radeon in Sachen Games...
Computerfragen 12. Oktober 2012

Bluescreens und freezes am laufenden Band

Bluescreens und freezes am laufenden Band: Bluescreens und freezes am laufenden Band allo erstmal. Zu Beginn mein System: Mainboard: Asrock gen 3 extreme 3 Prozessor:I5 2500K...
Computerfragen 14. Februar 2012

Bluescreen auf einmal

Bluescreen auf einmal: Hallo, ich habe wieder einmal ein Problem mit meinem Rechner. Gestern war ich dabei Minecraft zu zocken, dann aus heiteren Himmel ein Bluescreen. Seid dem ich damals mein Rechner neu...
Probleme mit Hardware 25. Juli 2011

Bluescreen

Bluescreen: http://www.abload.de/image.php?img=unbenanntds29.png Kann man darüber was genaueres herausfinden? Den habe ich zhum ersten mal.
freie Fragen 1. Juli 2011

bluescreens

bluescreens: bluescreens hab den code jz zwar nicht kann euch aber die system infos gebn: Time of this report: 4/25/2010, 13:08:20 Machine name: EIGENEDATEIEN Operating System: Windows...
Computerfragen 25. April 2010

Bluescreen

Bluescreen: Zur Zeit kriege ich in meinem Avatar stänig Bluescreens. Neustarten hilft nichts, nach 10sek is da wieder n Bluescreen. Was kann man dagegen tun? Könnte es sein dass ich einen defekten...
Archiv 16. November 2007

Bluescreens

Bluescreens: Hallo Leute! Ich hab hier ein mächtiges Problem welches mich nun wirklich aufregt. Ständig stürzt mein Windows ab (meist wenn ich meine Festplatte auslaste [neue HDD]), ich krieg nen...
Windows Vista, XP & älter 31. Dezember 2006

Diese Seite empfehlen