Blue-Screen-Meldung

Diskutiere und helfe bei Blue-Screen-Meldung im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Seit einigen Tagen bekomme ich immer Blue-Screen Meldungen und meistens wenn ich am Surfen bin beim Blue-Screen steht Bad_Pool_Caller hat irgendwer... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Seb571, 18. Februar 2008.

  1. Seb571
    Seb571 Profi-Schrauber
    Registriert seit:
    23. Dezember 2007
    Beiträge:
    353
    Zustimmungen:
    4
    Name:
    Sebastian
    1. SysProfile:
    45877

    Seit einigen Tagen bekomme ich immer Blue-Screen Meldungen und meistens wenn ich am Surfen bin
    beim Blue-Screen steht

    Bad_Pool_Caller



    hat irgendwer eine Ahnung was das ist?
     
  2. User Advert

  3. gwen
    gwen Profi-Schrauber
    Registriert seit:
    16. Januar 2008
    Beiträge:
    372
    Zustimmungen:
    9
    1. SysProfile:
    53334

    Hast du denn irgendwas verändert? Windows/Treiber Update?

    Hier der Microsoft KB-Artikel dazu: http://support.microsoft.com/kb/310527
     
  4. Seb571
    Seb571 Profi-Schrauber
    Themenstarter
    Registriert seit:
    23. Dezember 2007
    Beiträge:
    353
    Zustimmungen:
    4
    Name:
    Sebastian
    1. SysProfile:
    45877
    ich habe nix verändert
    ich wüsste zumindest nix

    das problem war auf einmal da
     
  5. Schweini
    Schweini Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.340
    Zustimmungen:
    229
    Schau in die Ereignissanzeige\System zu der passenden Uhrzeit.

    Start - Ausführen - eventvwr.msc

    Ist evtl irgend ein Treiber verantwortlich, aufgrund Hardware oder Softwareproblemen.

    Ich tippe auf LAN-Adapter-Treiber (update den mal).
     
    #4 Schweini, 19. Februar 2008
    Zuletzt bearbeitet: 19. Februar 2008
  6. Seb571
    Seb571 Profi-Schrauber
    Themenstarter
    Registriert seit:
    23. Dezember 2007
    Beiträge:
    353
    Zustimmungen:
    4
    Name:
    Sebastian
    1. SysProfile:
    45877
    hatte gerade wieder einen Blue-Screen jetzt kommt aber kein "Bad_Pool_Callel" mehr sondern aufeinmal "Bad_Pool_Header"
     
  7. Schweini
    Schweini Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.340
    Zustimmungen:
    229
    Und wenn er heißt: "Ich hab kein Bock" - das hilft nicht weiter. Entweder wird eine SYS Datei benannt oder es steht was in der Ereignissanzeige.
     
  8. gwen
    gwen Profi-Schrauber
    Registriert seit:
    16. Januar 2008
    Beiträge:
    372
    Zustimmungen:
    9
    1. SysProfile:
    53334
    1 Person gefällt das.
  9. Alessandro
    Alessandro PC-Freak
    Registriert seit:
    6. Februar 2008
    Beiträge:
    236
    Zustimmungen:
    2
    1. SysProfile:
    54815
    Inkompatibilität der Rams, oder zu hohe speicher v. schwankungen, oder MHZ der Rams zu hoch eingestellt, oder Timings der Rams falsch eingestellt, oder chipsatz bzw. Systemtreiber Fehler, oder SMBus fehler.
    Funzt der Memtest nach 4 STD sind es die letzten 3 Sachen die ich nannte.
    evt. Treiber de & dann neu installe.
     
    #8 Alessandro, 5. März 2008
    Zuletzt bearbeitet: 5. März 2008
  10. Seb571
    Seb571 Profi-Schrauber
    Themenstarter
    Registriert seit:
    23. Dezember 2007
    Beiträge:
    353
    Zustimmungen:
    4
    Name:
    Sebastian
    1. SysProfile:
    45877

    habe den Fehler befunden (glaube ich)
    habe Windows Vita 64bit und im BIOS stand bei HPET Mode: 32Bit
    habe es auf 64bit gestellt und habe keine BlueScreens mehr =)
     
Thema:

Blue-Screen-Meldung

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden