1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Bilder sind weg

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von Cpt.Doodleburger, 18. Juni 2016.

  1. Cpt.Doodleburger

    Cpt.Doodleburger Grünschnabel

    Registriert seit:
    9. Mai 2014
    Beiträge:
    2
    Zustimmungen:
    0

    Hi
    Seit ein paar Tagen sind auf meinem sysprofile sämtliche Bilder weg. (ID:183399) Die betreffende Seite lädt endlos, aber die pics bleiben verschwunden.
    Mfg
    Stephan
     
    #1 Cpt.Doodleburger, 18. Juni 2016
  2. gemini

    gemini Wandelnde HDD

    Registriert seit:
    26. Juli 2007
    Beiträge:
    7.011
    Zustimmungen:
    515
    1. SysProfile:
    33171
    2. SysProfile:
    143510

    Welche Bilder meinst du? Wenn ich dein Profil aufrufe, sehe ich direkt am Anfang 9 Bilder und insgesamt 14 Bilder in den Piclines.
     
  3. Poulton

    Poulton MMX detected

    Registriert seit:
    11. November 2008
    Beiträge:
    5.449
    Zustimmungen:
    349
    1. SysProfile:
    46152
    2. SysProfile:
    131780
    Ich hatte fast den ganzen gestrigen Tag auch das Problem gehabt, dass sich pic.sysprofile nicht aufriefen ließ und somit auch die von dort aus in den einzelnen Profilen verlinkten Bilder nicht aufzurufen waren. Problem bestand sowohl unter Firefox 47 als auch IE11.

    Ich hatte deswegen gestern auch EvilRoy angeschrieben, ob er welche öffnen kann, was er ebenfalls verneinte.
     
    1 Person gefällt das.
  4. gemini

    gemini Wandelnde HDD

    Registriert seit:
    26. Juli 2007
    Beiträge:
    7.011
    Zustimmungen:
    515
    1. SysProfile:
    33171
    2. SysProfile:
    143510
    @Poulton
    Verstehe ich dich richtig, dass es jetzt bei dir auch wieder funktioniert? Dann gab es wohl gestern einfach nur Probleme beim entsprechenden Server ;)
     
  5. EvilRoy

    EvilRoy Computer-Experte

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    871
    Zustimmungen:
    68
    Also der Link den ich von Poulton bekamm ging mit/unter FireFox nicht... Hab ihn gerade nochmal probiert und es geht wieder...
     
  6. Poulton

    Poulton MMX detected

    Registriert seit:
    11. November 2008
    Beiträge:
    5.449
    Zustimmungen:
    349
    1. SysProfile:
    46152
    2. SysProfile:
    131780
    Ja, bei mir funktioniert es seit heute früh wieder.
     
  7. Cpt.Doodleburger

    Cpt.Doodleburger Grünschnabel
    Themenstarter

    Registriert seit:
    9. Mai 2014
    Beiträge:
    2
    Zustimmungen:
    0

    Jupp, alle Bildchen wieder da :)
    Schöne WM allerseits :):):)
     
    #7 Cpt.Doodleburger, 18. Juni 2016
Die Seite wird geladen...

Bilder sind weg - Weitere Themen

Forum Datum

Kein Bild

Kein Bild: Hallo liebe Sys-Community, ich habe mir vor kurzer Zeit einen PC zusammen gebaut, hier die Daten: -Intel Core i5 3570K /Prozessor -Enermax T40-TB /Prozessorkühler -Asrock Z77 Pro3...
freie Fragen 3. April 2013

Was soll das Bild??

Was soll das Bild??: Was soll das Bild?? Hallo, vielleicht kennt einer von euch die Seite "spielwiese.com", wenn nicht egal. Also ich habe nähmlich versehendlich "spielwiese.de" naja und dam kahm das bild unten...
Computerfragen 3. November 2011

Bilder weg

Bilder weg: Habe festgestellt das die Bilder bei meinem Profil nicht mehr angezeigt werden und die Pic Lines ebenso,arbeitet ihr an der Datenbank oder was hat das für Gründe ?
freie Fragen 6. September 2011

Bilder weg

Bilder weg: Bilder weg ich wollte Bilder von meinem Handyordner in einen Ordner im Programm "Picasa3" verschieben. Da waren sie dann auch kurz, doch als ich das Programm geschlossen hab,...
Computerfragen 15. Oktober 2010

Wo sind die Bilder hin?

Wo sind die Bilder hin?: Vieleicht ist es nicht nur mir aufgefallen, aber die Bilder, die im Profil sich oben befinden sollten, werden nicht mehr angezeigt :eek: Nicht bei mir und nicht bei anderen Usern. Guru, wo bist...
News & Bugs zu SysProfile 18. November 2008

Kein Bild

Kein Bild: Hallo, habe ein kleines Problem... habe mir noch einen Zweit-PC zusammengebaut, der läuft auch ok an, aber es kommt kein Bild. Ich habs schon mit einer ATI Rage Fury Pro und einer S3 getestet,...
Grafikkarten 19. März 2008

Kein Bild

Kein Bild: Hab folgendes Prob und zwar hab ich mein Rechner in nen neuen Gehäuse gebaut und wollte den starten, aber da sagte mir mein Moni auf einmal "Kein Signal".Und ich weiß nicht wie ich jetzt wieder...
Monitore, TV-Geräte & Beamer 18. Januar 2008

Bilder

Bilder: Hi ich möchte Bilder von meinem PC in meine Profil einfügen sind aber zu groß wie bekomme ich sie kleiner ? lg dennis
Fragen zur Einrichtung von SysProfile 21. Dezember 2007

Diese Seite empfehlen