Bild anklicken, neuer Tab, Bug

Diskutiere und helfe bei Bild anklicken, neuer Tab, Bug im Bereich Fehler im Forum im SysProfile Forum bei einer Lösung; Hi, Da ich scheinbar nicht der einzigste bin wie man im Stammtisch aktuell sehen kann denke ich und ein paar andere das es ein Forenbug ist.... Dieses Thema im Forum "Fehler im Forum" wurde erstellt von Gorsi, 4. Juli 2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477

    Hi,

    Da ich scheinbar nicht der einzigste bin wie man im Stammtisch aktuell sehen kann denke ich und ein paar andere das es ein Forenbug ist.

    Fehler:

    Klickt man auf eine Signatur die Verlinkt ist wird in einem Tab der Verlinkte inhalt angezeigt und im 2 Tab ein direktlink zum Bild.
    Dies ist auch bei normal im Posting vorhandenen Bildern so.
    Bei mir zuerst aufgetreten vor etwa einem halben Tag.

    Es wurde mit dem Opera 6.94, Firefox und eventuell mit anderen Browsern gemerkt.

    Bitte fixen ;) Danke.
     
  2. User Advert

  3. Diabolus
    Diabolus Deutscher Meister 2011
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.567
    Zustimmungen:
    204
    1. SysProfile:
    1909
    2. SysProfile:
    10701
    16100
    21574
    Steam-ID:
    sysp_diabolus

    kommt mit dem iron 2.0.178.0 auch vor, dann sicher auch mit chrome, ist ja fast der gleiche browser
     
    #2 Diabolus, 4. Juli 2009
  4. Da GuRu
    Da GuRu Administrator
    Admin
    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.574
    Zustimmungen:
    88
    Danke für den Hinweis.

    Ein Plugin war daran schuld... ist jetzt deaktiviert, sollte also wie gewohnt alles funktionieren.
     
  5. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.292
    Zustimmungen:
    202
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    jop tut ;) von mir auch mal n THX an guru ;)
     
    #4 robert_t_offline, 4. Juli 2009
  6. CCJzero
    CCJzero Lebende CPU
    Registriert seit:
    17. September 2008
    Beiträge:
    1.651
    Zustimmungen:
    60
    Name:
    Hias
    1. SysProfile:
    72717
    IS mir auch grad vo ner halben std. aufgefallen! thx @ da guru
     
  7. Alexander
    Alexander Wandelnde HDD
    Registriert seit:
    3. Juni 2007
    Beiträge:
    3.166
    Zustimmungen:
    60
    Name:
    Alexander
    1. SysProfile:
    41044

    Da der Bug nun behoben ist kann man hier ja dicht machen.
    Muss ja jetzt nicht jeder posten das alles wieder geht etc.

    Falls doch noch einer Probleme hat soll er mir eine PN schreiben und ich öffne wieder.
     
    #6 Alexander, 4. Juli 2009
Thema:

Bild anklicken, neuer Tab, Bug

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden