1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

BETA-Test: HD-Galerie

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von Da GuRu, 10. November 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. _schulle_

    _schulle_ It's classified.

    Registriert seit:
    29. Oktober 2007
    Beiträge:
    7.304
    Zustimmungen:
    314
    1. SysProfile:
    44191

    Geht aber jetzt so und nich mehr mit manuellem freischalten durch guru. ;)
     
    #136 _schulle_, 24. Mai 2011
  2. mihapiha

    mihapiha Computer-Versteher

    Registriert seit:
    21. November 2010
    Beiträge:
    103
    Zustimmungen:
    3
    Name:
    Michael
    1. SysProfile:
    62560
    2. SysProfile:
    146551
    154899
    167025
    Steam-ID:
    mihapiha2

    Ich versteh nicht warum das bei meinem Profil nicht funktioniert. Ein Freund von mir hat
    bei seinem Profil auch Schwierigkeiten.

    Was muss man machen damit es funktioniert?

    Es geht um ID62560
     
  3. viper

    viper Wandelnde HDD

    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    366
    @mihapiha

    hast du das genau so gemacht wie es schulle beschrieben hat?
     
  4. mihapiha

    mihapiha Computer-Versteher

    Registriert seit:
    21. November 2010
    Beiträge:
    103
    Zustimmungen:
    3
    Name:
    Michael
    1. SysProfile:
    62560
    2. SysProfile:
    146551
    154899
    167025
    Steam-ID:
    mihapiha2
    Sicher. Komisch. Jetzt funktioniert es plötzlich... Ich denke es war vielleicht ein Link dabei
    der vielleicht nicht gepasst hat...
     
  5. GunsRoses

    GunsRoses Grünschnabel

    Registriert seit:
    9. September 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Steam-ID:
    76561197973310507
    Hier noch ein Tester GunsRoses: 122165
     
  6. viper

    viper Wandelnde HDD

    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    366
    @gunsroses

    guck schulles post...man muss nicht mehr freigeschaltet werden.
     
  7. BdMdesigN

    BdMdesigN BIOS-Schreiber

    Registriert seit:
    25. Dezember 2011
    Beiträge:
    635
    Zustimmungen:
    47
    Name:
    Peter
    1. SysProfile:
    161813
    Steam-ID:
    bdmdesign
    Habe mal eine Frage zur HD Gallerie.

    Müßen da HD Bilder rein oder gehen auch "normale" Fotos?
    Habe keine HD Camera.

    MfG

    Peter
     
  8. viper

    viper Wandelnde HDD

    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    366
    normale fotos funzen einwandfrei. hab schon immer da früher handy fotos in den bereich gepostet.
     
    1 Person gefällt das.
  9. BdMdesigN

    BdMdesigN BIOS-Schreiber

    Registriert seit:
    25. Dezember 2011
    Beiträge:
    635
    Zustimmungen:
    47
    Name:
    Peter
    1. SysProfile:
    161813
    Steam-ID:
    bdmdesign
    Dank Dir Viper, mehr wollte ich ja nicht wissen.

    MfG

    Peter
     
  10. HackerChris

    HackerChris Lebende CPU

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    1.304
    Zustimmungen:
    95
    Name:
    "nur" Chris ^^
    1. SysProfile:
    163800
    2. SysProfile:
    39431
    65909
    65910
    Steam-ID:
    kesnar
    Ist die HD-Galerie immer noch Beta?
    Weil ich komme damit überhaupt nicht zurecht ... weiß nicht ob das Bugs sind oder es an mir liegt :p

    Wenn ich den Advanced Modus öffne, dann blitzt bei mir kurz auf der linken Seite das Menü auf und ist dann weg. Wenn ich nicht gleich darin etwas anklicke, dann kann ich gar nichts mehr machen. Ich kann nicht weiter klicken oder das Menü aufrufen. Ich muss die Seite neu laden ...
    Wenn ich dann gleich beim öffnen der Seite im Menü ein Bild anklicke kann ich, wenn ich auf das große Bild klicke, zum nächsten Bild wechseln und wenn ich auf der linken Seite auf den Pfeil klicke, kann ich ins Menü wechseln.

    Wenn ich den Simple Modus öffne, dann gibt es unten das kleine Menü, in dem ich ein anderes Bild anwählen kann. Eine Möglichkeit auf das nächstes Bild zu wechseln gibt es nicht!? Man kann auch nicht mehr zum Profil zurück kehren, oder sehe ich das falsch?

    Ich verwende FF11, alle Skripte sind bei mir erlaubt!


    Btw.: Das sollte man aus dem ersten Post endlich löschen:
     
    #145 HackerChris, 17. März 2012
  11. Chelrid

    Chelrid Hardware-Wissenschaftler

    Registriert seit:
    19. Oktober 2011
    Beiträge:
    416
    Zustimmungen:
    22
    Name:
    Thomas
    1. SysProfile:
    158047
    Steam-ID:
    Chelrid
    Also du kannst das Profil wieder aufrufen, wenn du in dem Menü, in welchem sich die Bilder als Übersicht befinden, oben auf die ID klickst.
     
  12. HackerChris

    HackerChris Lebende CPU

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    1.304
    Zustimmungen:
    95
    Name:
    "nur" Chris ^^
    1. SysProfile:
    163800
    2. SysProfile:
    39431
    65909
    65910
    Steam-ID:
    kesnar
    @ Chelrid:
    Im Simple Modus!? Wo?
    Nur im Advanced Modus gibt es das Menü!


    Was mir gerade noch auffällt:
    Man kann nirgends den Zoom auf 100% stellen, das man die Bilder in Originalgröße sehen kann!
    Und nur im Simple Modus werden die Beschriftungen zu den Bilder angezeigt, im Advanced Modus nicht!
     
    #147 HackerChris, 17. März 2012
  13. Chelrid

    Chelrid Hardware-Wissenschaftler

    Registriert seit:
    19. Oktober 2011
    Beiträge:
    416
    Zustimmungen:
    22
    Name:
    Thomas
    1. SysProfile:
    158047
    Steam-ID:
    Chelrid
    Im Advanced Modus. Nutze den Simple für meine Galerien nicht.
     
  14. HackerChris

    HackerChris Lebende CPU

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    1.304
    Zustimmungen:
    95
    Name:
    "nur" Chris ^^
    1. SysProfile:
    163800
    2. SysProfile:
    39431
    65909
    65910
    Steam-ID:
    kesnar
    Noch ein Verbesserungsvorschlag:
    Es funktionieren nur 3 Bild-Hoster, ich nutze aber meist meinen eigenen Webspace.
    Bilder auf meinem Websapce kann ich zwar auch verlinkten, aber dann werden keine Vorschaubilder angezeigt!
    Es wäre doch eine Möglichkeit zu definieren, dass die Vorschaubilder bei fremden Hostern den selben Dateinamen tragen müssen, aber in einen Unterordner mit dem Anhang "_vs" (sie wie bei saved.im) oder so etwas ähnliches!? :cool:


    @ Chelrid:
    Danke für deine kompetenten Antworten! :no:
     
    #149 HackerChris, 18. März 2012
    Zuletzt bearbeitet: 19. März 2012
  15. Chelrid

    Chelrid Hardware-Wissenschaftler

    Registriert seit:
    19. Oktober 2011
    Beiträge:
    416
    Zustimmungen:
    22
    Name:
    Thomas
    1. SysProfile:
    158047
    Steam-ID:
    Chelrid
    WÜrde ich auch super finden.
     
Die Seite wird geladen...

BETA-Test: HD-Galerie - Weitere Themen

Forum Datum

F1 2017: Registrierung für geschlossenen Beta-Test

F1 2017: Registrierung für geschlossenen Beta-Test: F1 2017: Registrierung für geschlossenen Beta-Test F1 2017 wurde bislang noch nicht einmal offiziell angekündigt. Dennoch nimmt Hersteller Codemasters bereits Anmeldungen für einen geschlossenen...
PCGH-Neuigkeiten 7. Februar 2017

HD Tune Benchmark test

HD Tune Benchmark test: HD Tune Benchmark test Hallo ich habe gerade einen Benchmark gemacht namens HD tune (sollte bekannt sein ) gemacht auf jedenfall hat der mit bei der Transfer Rate einen Minimum von gerade...
Computerfragen 13. Januar 2012

Facebook: Neue Lösch-Funktion im Beta-Test

Facebook: Neue Lösch-Funktion im Beta-Test: Facebook: Neue Lösch-Funktion im Beta-Test 27.07.2010 16:27 - Für einige Ausgewählte steht in Facebook eine neue Lösch-Funktion bereit. Mit der lässt sich der eigene Account komfortabel...
PCGH-Neuigkeiten 27. Juli 2010

Die Test- und Praxis-Artikel der Woche: AvP-DX11-Benchmarks, Starcraft 2 Beta und HD-

Die Test- und Praxis-Artikel der Woche: AvP-DX11-Benchmarks, Starcraft 2 Beta und HD-: Die Test- und Praxis-Artikel der Woche: AvP-DX11-Benchmarks, Starcraft 2 Beta und HD-5830-Test und mehr 27.02.2010 15:02 - Wieder ist eine Woche vergangen und auf PC Games Hardware Online...
PCGH-Neuigkeiten 27. Februar 2010

Microsoft Morro: Beta-Version im Test

Microsoft Morro: Beta-Version im Test: Microsoft Morro: Beta-Version im Test 26.06.2009 07:23 - In Zusammenarbeit mit AV-Test.org wollen wir Ihnen einen ersten Einblick in die Leistung des kostenlosen Virenscanners Morro geben,...
PCGH-Neuigkeiten 26. Juni 2009

Microsoft Morror: Beta-Version im Test

Microsoft Morror: Beta-Version im Test: Microsoft Morror: Beta-Version im Test 26.06.2009 07:23 - In Zusammenarbeit mit AV-Test.org wollen wir Ihnen einen ersten Einblick in die Leistung des kostenlosen Virenscanners Morro geben,...
PCGH-Neuigkeiten 26. Juni 2009

Geforce 185.63 Beta: Nvidia-Grafikkartentreiber im Test

Geforce 185.63 Beta: Nvidia-Grafikkartentreiber im Test: Geforce 185.63 Beta: Nvidia-Grafikkartentreiber im Test 02.04.2009 04:02 - Bereits im Januar gelangte eine erste Alphaversion des 185er-Treiberzweiges auf unbekanntem Wege ins Internet. Wie wir...
PCGH-Neuigkeiten 2. April 2009

Grafikkarten-Treiber 182.05 Beta im Benchmark-Test

Grafikkarten-Treiber 182.05 Beta im Benchmark-Test: 182.05 Beta im Benchmark-Test: Inhalt und Änderungen Der Geforce 182.05 Beta setzt sich aus dem namensgebenden Beta-Treiber für Geforce-Grafikkarten sowie der auf die Version 9.09.0203...
PCGH-Neuigkeiten 13. Februar 2009
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen