1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Austausch Mainboart 890FXA-GD65, Rechner laüft trotzdem nicht...

Dieses Thema im Forum "Mainboards" wurde erstellt von konstant, 5. Januar 2013.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mr_Lachgas

    Mr_Lachgas Schutzgeist der Scheiße

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.096
    Zustimmungen:
    418
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194

    wenn du auch mal jeweils mit einem ram getestet hast
    und auch kein videosignal erschien, kannst du davon ausgehen, dass das mainboard defekt ist
    einen cpu defekt schließe ich gänzlich aus!
     
    #16 Mr_Lachgas, 7. Januar 2013
    1 Person gefällt das.
  2. konstant

    konstant Computer-Guru
    Themenstarter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136

    mit 1 RAM mit 2 RAM, verschidene slots - nichts... keine anzeige!

    8 CPU LED am Mobo sind an und CPU Kühler ist warm, wenn länger laufen lasse.
    schicke morgen nach Hardwareversand...
     
  3. IMPERIUM ROMANUM

    IMPERIUM ROMANUM Banned

    Registriert seit:
    14. Dezember 2011
    Beiträge:
    362
    Zustimmungen:
    14
    Name:
    Caligula ;-)
    1. SysProfile:
    161062
    Hast auch schon alles versucht bevor ich dir geholfen habe warscheinlich hast das Mainboard selber kaputt gemacht da braucht man sich nur deine Abenteuerlichen versuche deiner Bilder anzuschauen.:confused:

    Bei denen geht es dann wirst schon sehen ^^
    dann heißt es von Hardwareversand ist wohl ein Anwenderfehler !
    Gibt kein Ersatz , ja mehr noch bestimmt bekommst das gleich zurückgeschickt und dann klappts.^^

    @ konstant Da sag ich bloß Anwenderfehler mangels Kommunikation ! :(
     
    #18 IMPERIUM ROMANUM, 8. Januar 2013
    Zuletzt bearbeitet: 8. Januar 2013
  4. konstant

    konstant Computer-Guru
    Themenstarter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    @IMPERIUM ROMANUM
    Ja… lach nur…
    Wenn ich nicht perfekt deutsch spreche und kann mich nicht so gut ausdrucken, heißt nicht das ich nicht verstehe was ich mache und was wird mir gesagt ;)
    Bis jetzt habe ich immer klar gekommen, es gibt viele hilfsbereite User und wenn nicht auch nicht schlimm…
    Das ist nicht mein erster zusammen gebauter PC also glaube mir, ich weiß was ich tue

    Danke trotzdem für die Hilfe...
     
  5. IMPERIUM ROMANUM

    IMPERIUM ROMANUM Banned

    Registriert seit:
    14. Dezember 2011
    Beiträge:
    362
    Zustimmungen:
    14
    Name:
    Caligula ;-)
    1. SysProfile:
    161062
    Und was hat das jetzt damit zu tun ob gut Deutsch spichst oder nicht ?!

    Es ging um den Technischen Sachverstand , OK dann hätte das Mainboard aber auch laufen müssen wenn alles neu war...

    Ach noch was ich hab auch schon einige zusamen genaut so ist das ja auch nett !

    Jetzt werden wir das wohl nieeeeeee erfahen was an dem Board´s gesponnen hat außer die von Hardwareversand sagen es dir weitere Informationen darüber sind erwünscht !!!

    MFG

    Von einem Computer-Genie :) an einen Aufsteiger
    HARDWAREVERSAND sollte auf die Schippe genommen werden... ^^

    Keine Ursache !
     
    #20 IMPERIUM ROMANUM, 10. Januar 2013
  6. konstant

    konstant Computer-Guru
    Themenstarter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    Das Mobo war auf jeden fall nicht neue... fehlte aufkleber auf BIOS chip... war staubig...
    und Technischen Sachverstand habe ich genug mit 34 Jahren + 2 abgeschlossene Ausbildung!
    Ich werde auf jeden fall noch berichten...

    PS: Und wenn du schreibst nur um deine Status hoch zupüschen – heißt nicht das du „Profi-Schrauber“ bist ;)
     
    #21 konstant, 10. Januar 2013
    Zuletzt bearbeitet: 10. Januar 2013
  7. IMPERIUM ROMANUM

    IMPERIUM ROMANUM Banned

    Registriert seit:
    14. Dezember 2011
    Beiträge:
    362
    Zustimmungen:
    14
    Name:
    Caligula ;-)
    1. SysProfile:
    161062
    Das mit der Ausbildung und dem Alter hat nichst zu sagen hab in der Nachbarschaft einen Prof. 49 und der kann nicht mal Autoreifen wechslen soviel mal daszu...

    Siehst das haben wie das Problem soweit ich bist jetzt gelesen habe hast das erst jetzt erwähnt |mit dem Aufkleber der auf BIOS Chip fehlte und das es staubig war !

    Hast das Teil wenigsten in der Orginalverpackung bekommen oder nur in so einen farblosen Karton ?!

    Bin ja gespannt was daraus wird...
     
    #22 IMPERIUM ROMANUM, 10. Januar 2013
  8. konstant

    konstant Computer-Guru
    Themenstarter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    das war kein original verpakung, eine vom MSI aber keine bezeichnung auf verpackung, halt "ersatzt"...

    und das habe ich gleich gesagt in meine ersten post: "So wie aussieht ersatzt MoBo ist auch nicht neue gewesen, wahr kein original karton und staub auf platine..."
     
  9. IMPERIUM ROMANUM

    IMPERIUM ROMANUM Banned

    Registriert seit:
    14. Dezember 2011
    Beiträge:
    362
    Zustimmungen:
    14
    Name:
    Caligula ;-)
    1. SysProfile:
    161062
    Dachte ich mir schon das ich das schon mal gelesen hab…
    Ja hast recht !


    Bei mir war das bist jetzt immer so hab immer ein komplett neu Verpacktes bekommen...

    Wenn dich jetzt daran hochziehen willst dann bitte wenn mir jemand schreibt dann gebiete es schon die Höfflichkeit das man zurück schreibt …

    (hab jetzt garnicht darauf geachtet das ich jetzt Profi-Schrauber bin) ... Freu :) Schau dir mal die Statistiken an ich schreibe ja auch ein wenig mehr als du !
     
    #24 IMPERIUM ROMANUM, 10. Januar 2013
    Zuletzt bearbeitet: 10. Januar 2013
  10. konstant

    konstant Computer-Guru
    Themenstarter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    so... da bin ich wieder...
    bei mir war Prozessor defekt, habe noch eine neue MoBo und NT bei Amazon bestellt und da lief auch nichts... kein video signal am Monitor.
    dann habe ich AMD support angeschrieben weill auf Prozessor 3 jahre garantie, die haben mir ausgetauscht (neue zugeschickt)
    jetzt funzt alles mit MSI 890FXA-GD65 (MS-7640 ver.3.0)
    komisch AIDA zeigt das:
    Motherboard Name MSI 890FXA-GD70 (MS-7640) (1 PCI, 1 PCI-E x1, 5 PCI-E x16, 4 DDR3 DIMM, Audio, Gigabit LAN, IEEE-1394)
     
  11. niphja

    niphja Holla die Waldfee

    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Tja vielleicht erkennt AIDA das GD65 nicht und ordnet es dem GD70 zu.
    Oder hast du doch ein GD70 erhalten, nur in einer GD65- Verpackung? :neutral:
     
  12. konstant

    konstant Computer-Guru
    Themenstarter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    Steht auf board gd65
    Ist nicht so wichtig...
     
  13. niphja

    niphja Holla die Waldfee

    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Ah, okay.
    Alles klar. :)
     
  14. konstant

    konstant Computer-Guru
    Themenstarter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    kann mir noch eine sagen wie ich in BIOS MSI 890FXA-GD65 energysparfunktion einstellen kann?
    z.B. wenn ich PC in Energysparen Modus schicke dann schaltet sich nur Monitor, Tastatur, Maus, HDD, alle Lüfter drehen sich weiter...
    ich will aber dass PC komplet aus geht und nur mit maus oder Tastatur aufgewekt werden kann...
    Danke in voraus...
     
  15. konstant

    konstant Computer-Guru
    Themenstarter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    170
    Zustimmungen:
    2
    1. SysProfile:
    20559
    2. SysProfile:
    146136
    ich habe jetzt so eingestellt s.Bilder
    funktioniert schon ...
     

    Anhänge:

Die Seite wird geladen...

Austausch Mainboart 890FXA-GD65, Rechner laüft trotzdem nicht... - Weitere Themen

Forum Datum

Grafikkarte beschädigt lauft aber trotzdem?!

Grafikkarte beschädigt lauft aber trotzdem?!: Grafikkarte beschädigt lauft aber trotzdem?! Hey Leute, als ich eben meinen Rechner sauber gemacht habe, ist mir aufgefallen, dass ein Kondensator unten rechts in der Ecke schief ist. Der...
Computerfragen 11. Mai 2014

Hardware austausch muss ich da trotzdem win neu installieren?

Hardware austausch muss ich da trotzdem win neu installieren?: Hallo ich wollte Motherboard Cpu und graka und arbeitsspeicher austauschen und wollte fragen muss ich da trotzdem die Festplatte formatieren und das system neuaufsetzen oder geht das auch so?
freie Fragen 5. Dezember 2013

Kann ich bei diesem Rechner (Acer Veriton) die Grafikkarte austauschen?

Kann ich bei diesem Rechner (Acer Veriton) die Grafikkarte austauschen?: Kann ich bei diesem Rechner (Acer Veriton) die Grafikkarte austauschen? Mein Vater hat uns einen neuen Rechner gekauft und anfangs war ich auch wirklich froh darüber: Acer Veriton X4610G,...
Computerfragen 14. Mai 2012

Läuft auf mein Rechner CoD MW3 ?

Läuft auf mein Rechner CoD MW3 ?: Läuft auf mein Rechner CoD MW3 ? Hallo leute ich wollte mal fragen ob auf mein rechner CoD laufen würde, hier sind die daten: Windows 7 Home Premium 64bit AMD FX (tm)-4100 Quad-Core...
Computerfragen 26. März 2012

Minecraft läuft nicht auf meinem Rechner

Minecraft läuft nicht auf meinem Rechner: Minecraft läuft nicht auf meinem Rechner Hallo, habe auf meinem Rechner (2x 3,2 ghz Prozessor, 2gb Arbeitspeicher, Grafikkarte msi 3650) installiert. Jedoch läuft es nicht. Als Fehlermeldung...
Computerfragen 2. März 2012

Läuft 'Rage' auf meinem Rechner?

Läuft 'Rage' auf meinem Rechner?: Läuft 'Rage' auf meinem Rechner? Habe laut meinem Gerätemanager zwei Radeon HD 3870 X2 Grafikkarten - Mindestanforderung ist aber laut Packung eine Radeon HD 4200. Meine Frage: Hat das einen...
Computerfragen 9. Oktober 2011

Überzeugt das MSI-890FXA-GD65-Mainboard auch im PCGHX-Test?

Überzeugt das MSI-890FXA-GD65-Mainboard auch im PCGHX-Test?: Überzeugt das MSI-890FXA-GD65-Mainboard auch im PCGHX-Test? 30.04.2011 10:33 - Das Mainboard von MSI wurde im PCGHX-Forum auf die Probe gestellt. Jarafi, Mitglied im Forum der PC Games...
PCGH-Neuigkeiten 30. April 2011

Bildschirm aus, der Rechner Läuft....?

Bildschirm aus, der Rechner Läuft....?: Bildschirm aus, der Rechner Läuft....? Ich habe folgendes Problem: Während dem Videos schauen oder dem ganz normalen surfen im I-net schaltet sich mein Bildschirm aus, bekommt...
Computerfragen 31. März 2010
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen