Asus P8P67 Pro Rev 3.1 Multiplikator Probleme...

Diskutiere und helfe bei Asus P8P67 Pro Rev 3.1 Multiplikator Probleme... im Bereich Mainboards im SysProfile Forum bei einer Lösung; Hallo Jungs, ich habe mir ein neues Mainboard zugelegt und muss feststellen das ich beim Übertakten ein wenig Probleme habe... 1. stelle ich denn... Dieses Thema im Forum "Mainboards" wurde erstellt von MajorRonsen, 22. Juli 2011.

  1. MajorRonsen
    MajorRonsen Hardware-Insider
    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622

    Hallo Jungs,
    ich habe mir ein neues Mainboard zugelegt und muss feststellen das ich beim Übertakten ein wenig Probleme habe...

    1. stelle ich denn Turbomodus (TM) aus um dann den Multiplikator auf 40 (4Ghz 100x40) zu stellen wird automatisch auf den TM zurückgeschaltet (ohne das er dann de-aktivierbar ist) und die normal Taktfre. bleibt bei 3,3Ghz stehen und nur der TM wird auf 4Ghz angehoben, schalte ich alle Stromsparmodus (C1 etc.) ab wird unter CPU-Z glatte 4Ghz ermittelt (bleiben auch fest stehen) aber eben nur unter CPU-Z sonst nur 3,3Ghz... (BIOS,Win7,CoreTemp etc.)

    habe schon das neuste BIOS aufgespielt.

    wo liegt hier das Problem, kann man die Taktfr. nicht fest einstellen ohne das der TM mit an geht


    AsusP8P67 PRO Rev.3.1
    INTEL 2500K
    Ram Corsair 1600MHz
     
    #1 MajorRonsen, 22. Juli 2011
  2. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.788
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624

    Man kann bei dem Board wohl nur per Turbomodus übertakten. Hatte die selben Probleme. Und die Stromsparfunktion konnte ich auch nicht abstellen.

    Reicht doch auch wenn du "Turbo by all cores" machst oder nicht?

    Dann isses effizienter. Die CPU taktet nur bei Vollast hoch. Sonst springt sie innen Idle oder Normaltakt. Nur mußte da gucken ob du manuell die Spannung einstellst oder per Offset(auto). Bei manuell haste den Nachteil das der im Idletakt dann die selbe Spannung hat wie unter Last und bei Offset kann man wenn man Pech hat Freezes bekommen wegen den schnellen Spannungsänderungen(ist mir einmal passiert, Stabilitätstests liefen aber fehlerfrei durch). Dafür müßte man dann noch bei "Phase Control" und "Duty Control" die Profile richtig einstellen. Das hatte ich aber noch nicht gemacht.

    Razer weiß das wohl besser. Vielleicht ihn mal fragen.;)
     
    #2 Shadowchaser, 22. Juli 2011
  3. MajorRonsen
    MajorRonsen Hardware-Insider
    Themenstarter
    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622
    habe mir mal bei YouTube ein paar BIOS Einstellung angeschaut und es sieht wohl so aus als wenn man nur inkl. TM übertaktet, finde ich auch gar nicht schlimm fand es nur ein wenig merkwürdig...

    was mich natürlich brennend interessiert wie so ungefähr die stabilsten Werte so aussehen und mit Offset Einstellung na ich weiß nicht das hat bestimmt wieder zufolge das die Volltage in unermesslich steigt...

    vielleicht lässt Razor ja mal ein paar Einstellung hier gerne auch andere,
    so für 4,0Ghz/4,2Ghz/4,4Ghz oder einfach mal ein paar Screenshot, ist ja im BIOS möglich, freue mich auch über pers.PN
     
    #3 MajorRonsen, 22. Juli 2011
  4. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Bin jetzt zwar kein Intel Experte und kenne mich hier nicht so aus, aber soweit mir bekannt ist, kann man beim Intel den Multiplikator nicht verstellen, nur über dem FSB kann man hier übertakten. Man sollte beim Intel auch mit der Spannung aufpassen.
    http://forum.sysprofile.de/prozessoren/109974-sandy-bridge-cpus-spannungen-beachten.html#post810881

    Bei AMD mit einem Black Edition, wo der Multiplikator nicht gesperrt ist, sieht es wieder ganz anders aus. Hier braucht man nicht über dem FSB mit zu übertakten. Die AMDs kommen auch mit mehr Spannung besser zurecht, ohne dass man gleich die CPU durch schmoren lässt. Natürlich sollte man hier auch nicht über 1,45Volt-1,5 Volt gehen.

    Gruß Coolman
     
  5. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.788
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    @MajorRonsen: Man kann auch fürs Offset die Werte manuell verstellen. Razer hat mir mal diesen Screenshot geschickt

    [​IMG]

    ich bin da aber nicht beigegangen. Bis 4Ghz meinen vielen bräuchte man gar keine Spannungserhöhung, bzw würde da 1,2V reichen. Kannst das ja mal probieren. Stellste dann manuell ein. Mit so wenig Spannung wie möglich. Dann bei über 4GHz leicht die Spannung erhöhen. Pauschal kann man das aber nicht sagen was wann mit wieviel Spannung stabil läuft. Liegt auch an der CPU. Hauptsache du stellst nicht mehr als 1,35V ein.;)


    @Coolman: Da hast du etwas völlig falsch verstanden. Die "K"´s beim Sandy stehen für einen freien Multi. Über FSB/BCSK hier zu übertakten kann sogar tödlich für die Hardware sein.
     
    #5 Shadowchaser, 22. Juli 2011
  6. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    @Shadowchaser
    Deswegen halte ich mich da normal bei Intel immer raus, da ich mich hier nicht gut auskenne und manches was ich so lese auch durcheinander bringen kann.

    Danke für diese Aufklärung, das wusste ich mit dem "K" noch nicht.:)
    Gruß Gero
     
  7. MajorRonsen
    MajorRonsen Hardware-Insider
    Themenstarter
    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622
    @Shadowchaser
    was mir mal aufgefallen ist wenn ich die originalen Werte wieder herstelle und Prime95 starte geht der Prozi unter CPU-Z nur auf ca.3,45 GHz, trotz das der TM auf 3,7GHz gehen soll.
    Ist das bei dir auch so, ich denke das normal ist weil meine Benchwerte unter
    Cinebench 11
    CPU 4GHz: 6,24
    CPU original Einstellung nur 5.18 vermute das er gar nicht auf 3,7Ghz geht (habe nicht darauf geachtet)
    werde es später noch mal testen

    werde mal bei Gelegenheit einen Stabitest bei 4Ghz machen bei eingestellten 1,2V...
     
    #7 MajorRonsen, 22. Juli 2011
  8. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.788
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Unter Standardeinstellungen läuft der Turbo nur für kurze Zeit und nicht mit allen Kernen auf Vollast. Dann geht die CPu auf 3,4Ghz.

    Wenn du aber "Turbo by all cores" machst dann wirkt der Turbo bei Vollast dauerhaft.
     
    #8 Shadowchaser, 22. Juli 2011
  9. MajorRonsen
    MajorRonsen Hardware-Insider
    Themenstarter
    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622
    jo das stimmt, sofern ich meine Ram auf 1600MHz einstelle wird das sogar sofort aktiviert,

    überrascht bin ich das die Autovoltage unter Prime95 auf 1,26V geht
     
    #9 MajorRonsen, 22. Juli 2011
  10. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.788
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Häh? Das mitn Ram verstehe ich nicht. Was wird da sofort aktiviert?

    Das mit der Spannung kommt hin. Hatte ungefähr den selben Wert. Bei 4ghz.
     
    #10 Shadowchaser, 22. Juli 2011
  11. MajorRonsen
    MajorRonsen Hardware-Insider
    Themenstarter
    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622
    mein Ram wird als 1333Mhz (Auto)erkannt und wenn ich ihn manuell auf 1600MHz einstelle wird automatisch "Turbo by all cores" aktiviert, stand vorher auf Auto kann ich aber auch wieder einstellen.


    habe jetzt einen Cinebench 11.5 durchgeführt und jetzt komm er auch auf 5,84 Punkte vorher 5.18
     
    #11 MajorRonsen, 22. Juli 2011
  12. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.788
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Achso. Das mitn Ram wundert mich aber.
    Liegt wahrscheinlich da dran das er Ram nicht richtig als 1600´er erkannt wird.
    Dann denkt das Mobo der Ram wird übertaktet und übertaktet automatisch mit.
     
    #12 Shadowchaser, 22. Juli 2011
  13. MajorRonsen
    MajorRonsen Hardware-Insider
    Themenstarter
    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622
    könnte sein aber der Multi etc. wird nicht verändert
     
    #13 MajorRonsen, 22. Juli 2011
  14. MajorRonsen
    MajorRonsen Hardware-Insider
    Themenstarter
    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622
    was ich auch gar nicht verstehe das mein Front eSATA mal meine ext. Platte sofort bei einstecken erkennt und dann wiederum erst beim Neustart und meine G11 Tastatur wurde auch schon zweimal beim starten nicht aktiviert, trotz neusten Updates...
     
    #14 MajorRonsen, 22. Juli 2011
  15. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.788
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Ok, da kann dir nicht wirklich weiterhelfen. Esata habe ich am Gehäuse nicht und sonst wird immer alles erkannt.

    Und ich habe kein Biosupdate drauf. Mache ich auch nicht solange alles so läuft.;)
     
    #15 Shadowchaser, 22. Juli 2011
  16. Ponderosa
    Ponderosa Gast

    PC startet nicht mehr, zeigt nur noch das BIOS Bild

    @Magl
    Kann sein. Ich wollte ja auch nur sagen, dass er auf der Asus P8P67 Pro Rev 3.1 Seite nicht aufgeführt ist.
    Ob ein PC damit trotzdem läuft, kann ich nicht beurteilen, da ich mich da nicht auskenne.
     
    #3 Ponderosa
  17. Mickey Mouse
    Mickey Mouse Gast

    Probelm mit Asus p8p67 rev 3.1

    also eigentlich stellt das Board mit MEM-OK den RAM-Speed automatisch ein, dafür ist es ja da und hat bei mir schon mehrfach ohne Probleme funktioniert (hab' selber noch ein P8P67 allerdings kein Rev. 3.1)

    ansonsten würde ich als erstes nach den TPU und EPU Einstellungen gucken (ausschalten).
    wie war das, hat das P67 auch noch die Jumper für "Extreme-Settings" (erweiterter SPannungsbereich für die CPU) oder verwechsle ich das mit einem meiner anderen Boards?
     
    #3 Mickey Mouse
  18. Stephan-MV
    Stephan-MV Gast

    Probelm mit Asus p8p67 rev 3.1

    Also nach TPU und EPU hab ich noch nicht geschaut. Beide sollen aus?

    Mit extrem settings hab ich nichts gefunden...
     
    #3 Stephan-MV
  19. Stephan-MV
    Stephan-MV Gast

    Probelm mit Asus p8p67 rev 3.1

    Genau kontrolliert nicht, aber einmal rüber geschaut auf jeden Fall...
     
    #3 Stephan-MV
  20. Oli69
    Oli69 Gast

    Probelm mit Asus p8p67 rev 3.1

    Da der Memory-Controller in der CPU steckt, mal den Sockel auf verbogene Pins überprüft?
     
    #3 Oli69
Thema:

Asus P8P67 Pro Rev 3.1 Multiplikator Probleme...

Die Seite wird geladen...

Asus P8P67 Pro Rev 3.1 Multiplikator Probleme... - Similar Threads - Asus P8P67 Rev

Forum Datum

Asus P8P67 Frontaudio?

Asus P8P67 Frontaudio?: Hallo zusammen Ich hab ein Asus P8P67 Rev 3.0 Als ich ihn das erste Mal aufgesetzt hab, hat das Frontaudio auch nicht funktioniert. Dann hab ich den Realtek Audio Treiber neu installiert und...
Software & Treiber 21. Mai 2021

PC startet nicht mehr - ASUS P8P67 Deluxe

PC startet nicht mehr - ASUS P8P67 Deluxe: Guten Tag liebe Community, lang ists her, jetzt jedoch brauch ich wieder mal Hilfe.. Mein PC (sysprofile.de/id89299) fährt nicht mehr hoch. Ich bekomme am MB selber nur den Fehlercode 72,...
Probleme mit Hardware 30. Dezember 2013

Intel i7 3770k übertakten mit Asus P8P67

Intel i7 3770k übertakten mit Asus P8P67: Moin, kumpel von mir hat sich vor 2 jahren das oben genannte mainboard gekauft. Nun will er sich ne neue CPU kaufen: auch die oben genannte. Frage ist halt Kann er die CPU mit dem Mainboard...
Prozessoren 12. Juli 2013

ist das asus board p8p67 mit cpu i7 3770k kompatibel (3. generation)

ist das asus board p8p67 mit cpu i7 3770k kompatibel (3. generation): ist das asus board p8p67 mit cpu i7 3770k kompatibel (3. generation) auf der webside von asus steht das das mainboard mit der 2.generation funzt geht es auch bei der 3. generation
Computerfragen 1. August 2012

Wo sitzt der Temperatursensor beim Asus P8P67 Deluxe

Wo sitzt der Temperatursensor beim Asus P8P67 Deluxe: Moin, weiß jemand, wo beim asus P8P67 Deluxe der Temperatursensor auf dem Board sitzt? Wenn ich das richtig verstanden habe, ist die Northbridge bei Sandy bridge mehr "fake" als Bauelement....
freie Fragen 18. Juni 2012

Asus P8P67 Deluxe und Speedfan unter Win7 x64?

Asus P8P67 Deluxe und Speedfan unter Win7 x64?: [ERLEDIGT] bitte löschen. Nehme nun die AI Suite von Asus.
Mainboards 24. April 2012

Asus P8P67 Evo: mittlerer PCIe-Slot klaut Lanes

Asus P8P67 Evo: mittlerer PCIe-Slot klaut Lanes: [gelöst] Asus P8P67 Evo: mittlerer PCIe-Slot klaut Lanes Hallo zusammen, auf meinem Asus P8P67 Evo (Rev 3.0) sind drei PCIe-Slots vorhanden, von denen ich den mittleren für meine Soundkarte...
Probleme mit Hardware 5. Februar 2012

Asus P8P67 PRO REV 3.1 Sata 3 (6GB/S) Festplatte läuft mit 6GB/S

Asus P8P67 PRO REV 3.1 Sata 3 (6GB/S) Festplatte läuft mit 6GB/S: Asus P8P67 PRO REV 3.1 Sata 3 (6GB/S) Festplatte läuft mit 6GB/S Ich habe bei meiem neuen PC das oben gennante Asus Mainboard drin mit einer neuen 1TB Sata 3 Festplatte. Diese ist...
Computerfragen 1. Dezember 2011

Asus P8P67 Motherboard kein Bild

Asus P8P67 Motherboard kein Bild: Asus P8P67 Motherboard kein Bild Hallo,ich hab ein Problem mit meinem Asus P8P67 Mainboard. Ich habe mein Pc selber gebaut. Wenn ich mein Pc starte schaltet er sich ach ca. 2 sek aus und...
Computerfragen 12. Oktober 2011

grafikkarte zum Mainboard Asus P8P67 PRO

grafikkarte zum Mainboard Asus P8P67 PRO: grafikkarte zum Mainboard Asus P8P67 PRO welche grafikkarte passt gut zum Mainboard Asus P8P67 PRO und ligt in ein guten preisverhältnis?
Computerfragen 2. September 2011

ASUS P8P67 Standby LED

ASUS P8P67 Standby LED: Hey Leute, ich habe ein anliegen. Ich habe seit heute ein ASUS P8P67 in meinem PC. Jetzt habe ich gesehen das auf dem Board eine grüne LED brennt wenn der PC ausgeschaltet ist. Sieht man durch...
Mainboards 8. April 2011

WOL mit ASUS P8P67 Deluxe ?

WOL mit ASUS P8P67 Deluxe ?: Hallo bekomme mein Asus P8P67 Deluxe nicht über WOL aufgeweckt.. habe alles aktiviert... Benutze die Intel Netzwerkkarte.... wer kann helfen...? danke im vorraus
Mainboards 7. April 2011

Riesenproblem mit ASUS P8P67 und G.Skill 8GB-Kit!

Riesenproblem mit ASUS P8P67 und G.Skill 8GB-Kit!: Da ich mich schon in diversen Foren schlau machen wollte, aber leider nur auf minimal hilfreichen Antworten gestoßen bin, frag ich lieber hier nach. Problem stellt sich wie folgt dar: Mainboard...
freie Fragen 16. Januar 2011
Asus P8P67 Pro Rev 3.1 Multiplikator Probleme... solved

Andere User suchten nach Lösung und weiteren Infos nach:

  1. asus p8p67 rev 3.1 i7 3770k bootet nicht

    ,
  2. p8p67 forum

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden