1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Asus P8P67 Pro Rev 3.1 Multiplikator Probleme...

Dieses Thema im Forum "Mainboards" wurde erstellt von MajorRonsen, 22. Juli 2011.

  1. MajorRonsen

    MajorRonsen Hardware-Insider

    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622

    Hallo Jungs,
    ich habe mir ein neues Mainboard zugelegt und muss feststellen das ich beim Übertakten ein wenig Probleme habe...

    1. stelle ich denn Turbomodus (TM) aus um dann den Multiplikator auf 40 (4Ghz 100x40) zu stellen wird automatisch auf den TM zurückgeschaltet (ohne das er dann de-aktivierbar ist) und die normal Taktfre. bleibt bei 3,3Ghz stehen und nur der TM wird auf 4Ghz angehoben, schalte ich alle Stromsparmodus (C1 etc.) ab wird unter CPU-Z glatte 4Ghz ermittelt (bleiben auch fest stehen) aber eben nur unter CPU-Z sonst nur 3,3Ghz... (BIOS,Win7,CoreTemp etc.)

    habe schon das neuste BIOS aufgespielt.

    wo liegt hier das Problem, kann man die Taktfr. nicht fest einstellen ohne das der TM mit an geht


    AsusP8P67 PRO Rev.3.1
    INTEL 2500K
    Ram Corsair 1600MHz
     
    #1 MajorRonsen, 22. Juli 2011
  2. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624

    Man kann bei dem Board wohl nur per Turbomodus übertakten. Hatte die selben Probleme. Und die Stromsparfunktion konnte ich auch nicht abstellen.

    Reicht doch auch wenn du "Turbo by all cores" machst oder nicht?

    Dann isses effizienter. Die CPU taktet nur bei Vollast hoch. Sonst springt sie innen Idle oder Normaltakt. Nur mußte da gucken ob du manuell die Spannung einstellst oder per Offset(auto). Bei manuell haste den Nachteil das der im Idletakt dann die selbe Spannung hat wie unter Last und bei Offset kann man wenn man Pech hat Freezes bekommen wegen den schnellen Spannungsänderungen(ist mir einmal passiert, Stabilitätstests liefen aber fehlerfrei durch). Dafür müßte man dann noch bei "Phase Control" und "Duty Control" die Profile richtig einstellen. Das hatte ich aber noch nicht gemacht.

    Razer weiß das wohl besser. Vielleicht ihn mal fragen.;)
     
    #2 Shadowchaser, 22. Juli 2011
  3. MajorRonsen

    MajorRonsen Hardware-Insider
    Themenstarter

    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622
    habe mir mal bei YouTube ein paar BIOS Einstellung angeschaut und es sieht wohl so aus als wenn man nur inkl. TM übertaktet, finde ich auch gar nicht schlimm fand es nur ein wenig merkwürdig...

    was mich natürlich brennend interessiert wie so ungefähr die stabilsten Werte so aussehen und mit Offset Einstellung na ich weiß nicht das hat bestimmt wieder zufolge das die Volltage in unermesslich steigt...

    vielleicht lässt Razor ja mal ein paar Einstellung hier gerne auch andere,
    so für 4,0Ghz/4,2Ghz/4,4Ghz oder einfach mal ein paar Screenshot, ist ja im BIOS möglich, freue mich auch über pers.PN
     
    #3 MajorRonsen, 22. Juli 2011
  4. Coolman

    Coolman Lebende CPU

    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Bin jetzt zwar kein Intel Experte und kenne mich hier nicht so aus, aber soweit mir bekannt ist, kann man beim Intel den Multiplikator nicht verstellen, nur über dem FSB kann man hier übertakten. Man sollte beim Intel auch mit der Spannung aufpassen.
    http://forum.sysprofile.de/prozessoren/109974-sandy-bridge-cpus-spannungen-beachten.html#post810881

    Bei AMD mit einem Black Edition, wo der Multiplikator nicht gesperrt ist, sieht es wieder ganz anders aus. Hier braucht man nicht über dem FSB mit zu übertakten. Die AMDs kommen auch mit mehr Spannung besser zurecht, ohne dass man gleich die CPU durch schmoren lässt. Natürlich sollte man hier auch nicht über 1,45Volt-1,5 Volt gehen.

    Gruß Coolman
     
  5. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    @MajorRonsen: Man kann auch fürs Offset die Werte manuell verstellen. Razer hat mir mal diesen Screenshot geschickt

    [​IMG]

    ich bin da aber nicht beigegangen. Bis 4Ghz meinen vielen bräuchte man gar keine Spannungserhöhung, bzw würde da 1,2V reichen. Kannst das ja mal probieren. Stellste dann manuell ein. Mit so wenig Spannung wie möglich. Dann bei über 4GHz leicht die Spannung erhöhen. Pauschal kann man das aber nicht sagen was wann mit wieviel Spannung stabil läuft. Liegt auch an der CPU. Hauptsache du stellst nicht mehr als 1,35V ein.;)


    @Coolman: Da hast du etwas völlig falsch verstanden. Die "K"´s beim Sandy stehen für einen freien Multi. Über FSB/BCSK hier zu übertakten kann sogar tödlich für die Hardware sein.
     
    #5 Shadowchaser, 22. Juli 2011
  6. Coolman

    Coolman Lebende CPU

    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    @Shadowchaser
    Deswegen halte ich mich da normal bei Intel immer raus, da ich mich hier nicht gut auskenne und manches was ich so lese auch durcheinander bringen kann.

    Danke für diese Aufklärung, das wusste ich mit dem "K" noch nicht.:)
    Gruß Gero
     
  7. MajorRonsen

    MajorRonsen Hardware-Insider
    Themenstarter

    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622
    @Shadowchaser
    was mir mal aufgefallen ist wenn ich die originalen Werte wieder herstelle und Prime95 starte geht der Prozi unter CPU-Z nur auf ca.3,45 GHz, trotz das der TM auf 3,7GHz gehen soll.
    Ist das bei dir auch so, ich denke das normal ist weil meine Benchwerte unter
    Cinebench 11
    CPU 4GHz: 6,24
    CPU original Einstellung nur 5.18 vermute das er gar nicht auf 3,7Ghz geht (habe nicht darauf geachtet)
    werde es später noch mal testen

    werde mal bei Gelegenheit einen Stabitest bei 4Ghz machen bei eingestellten 1,2V...
     
    #7 MajorRonsen, 22. Juli 2011
  8. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Unter Standardeinstellungen läuft der Turbo nur für kurze Zeit und nicht mit allen Kernen auf Vollast. Dann geht die CPu auf 3,4Ghz.

    Wenn du aber "Turbo by all cores" machst dann wirkt der Turbo bei Vollast dauerhaft.
     
    #8 Shadowchaser, 22. Juli 2011
  9. MajorRonsen

    MajorRonsen Hardware-Insider
    Themenstarter

    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622
    jo das stimmt, sofern ich meine Ram auf 1600MHz einstelle wird das sogar sofort aktiviert,

    überrascht bin ich das die Autovoltage unter Prime95 auf 1,26V geht
     
    #9 MajorRonsen, 22. Juli 2011
  10. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Häh? Das mitn Ram verstehe ich nicht. Was wird da sofort aktiviert?

    Das mit der Spannung kommt hin. Hatte ungefähr den selben Wert. Bei 4ghz.
     
    #10 Shadowchaser, 22. Juli 2011
  11. MajorRonsen

    MajorRonsen Hardware-Insider
    Themenstarter

    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622
    mein Ram wird als 1333Mhz (Auto)erkannt und wenn ich ihn manuell auf 1600MHz einstelle wird automatisch "Turbo by all cores" aktiviert, stand vorher auf Auto kann ich aber auch wieder einstellen.


    habe jetzt einen Cinebench 11.5 durchgeführt und jetzt komm er auch auf 5,84 Punkte vorher 5.18
     
    #11 MajorRonsen, 22. Juli 2011
  12. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Achso. Das mitn Ram wundert mich aber.
    Liegt wahrscheinlich da dran das er Ram nicht richtig als 1600´er erkannt wird.
    Dann denkt das Mobo der Ram wird übertaktet und übertaktet automatisch mit.
     
    #12 Shadowchaser, 22. Juli 2011
  13. MajorRonsen

    MajorRonsen Hardware-Insider
    Themenstarter

    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622
    könnte sein aber der Multi etc. wird nicht verändert
     
    #13 MajorRonsen, 22. Juli 2011
  14. MajorRonsen

    MajorRonsen Hardware-Insider
    Themenstarter

    Registriert seit:
    1. Dezember 2008
    Beiträge:
    140
    Zustimmungen:
    0
    1. SysProfile:
    26622
    was ich auch gar nicht verstehe das mein Front eSATA mal meine ext. Platte sofort bei einstecken erkennt und dann wiederum erst beim Neustart und meine G11 Tastatur wurde auch schon zweimal beim starten nicht aktiviert, trotz neusten Updates...
     
    #14 MajorRonsen, 22. Juli 2011
  15. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Ok, da kann dir nicht wirklich weiterhelfen. Esata habe ich am Gehäuse nicht und sonst wird immer alles erkannt.

    Und ich habe kein Biosupdate drauf. Mache ich auch nicht solange alles so läuft.;)
     
    #15 Shadowchaser, 22. Juli 2011
Die Seite wird geladen...

Asus P8P67 Pro Rev 3.1 Multiplikator Probleme... - Weitere Themen

Forum Datum

Asus P8P67 Pro erkennt PS/2 Maus nicht

Asus P8P67 Pro erkennt PS/2 Maus nicht: Asus P8P67 Pro erkennt PS/2 Maus nicht
Computerfragen 23. Januar 2013

welche festpltten schnitstellen hat dieses mainboard ASUS P8P67-M Rev. 3.0 B3

welche festpltten schnitstellen hat dieses mainboard ASUS P8P67-M Rev. 3.0 B3: welche festpltten schnitstellen hat dieses mainboard ASUS P8P67-M Rev. 3.0 B3 http://www.ebay.de/itm/ASUS-P8P67-M-Rev-3-0-B3-Motherboard-Sockel-1155-DDR3-/180...
Computerfragen 28. Juni 2012

kann mir jemand sagen welche festplatten schnitstellen dieses mainboard hat ASUS P8P67 Pro Rev 3.0

kann mir jemand sagen welche festplatten schnitstellen dieses mainboard hat ASUS P8P67 Pro Rev 3.0: kann mir jemand sagen welche festplatten schnitstellen dieses mainboard hat ASUS P8P67 Pro Rev 3.0 wollte mir eine neue festplatte kaufen und weis nicht nach welche schnitstelle ich suchen soll
Computerfragen 28. Juni 2012

Gutes Motherboard für GamerPC Asus P8P67 PRO B3

Gutes Motherboard für GamerPC Asus P8P67 PRO B3: Gutes Motherboard für GamerPC Asus P8P67 PRO B3 Damit man einen guten GamerPC hat, müssen alle compenenten gut zusammen arbeiten können. Dafür ist ein guter motherboard sehr wichtig. Was...
Computerfragen 4. Januar 2012

USB 3.0 Verbindungsproblem mit Samsung S2 und Asus P8P67 PRO REV 3.1 (asmedia chip))

USB 3.0 Verbindungsproblem mit Samsung S2 und Asus P8P67 PRO REV 3.1 (asmedia chip)): USB 3.0 Verbindungsproblem mit Samsung S2 und Asus P8P67 PRO REV 3.1 (asmedia chip)) Hi ich habe mir vor kurzem ein neues System mit dem Mainboard Asus P8P67 PRO REV 3.1 und der externen USB...
Computerfragen 8. Dezember 2011

Asus P8P67 PRO RAM compatibility

Asus P8P67 PRO RAM compatibility: Asus P8P67 PRO RAM compatibility hi habe mal ne frage an euch ^^ guter ram für das ASUS P8P67??? zum zocken ;-) bis zu 50€-100€ denke ich aber trozdessen wenn es auch teurer ist nicht...
Computerfragen 4. Dezember 2011

Asus P8P67 PRO REV 3.1 Sata 3 (6GB/S) Festplatte läuft mit 6GB/S

Asus P8P67 PRO REV 3.1 Sata 3 (6GB/S) Festplatte läuft mit 6GB/S: Asus P8P67 PRO REV 3.1 Sata 3 (6GB/S) Festplatte läuft mit 6GB/S Ich habe bei meiem neuen PC das oben gennante Asus Mainboard drin mit einer neuen 1TB Sata 3 Festplatte. Diese ist...
Computerfragen 1. Dezember 2011

grafikkarte zum Mainboard Asus P8P67 PRO

grafikkarte zum Mainboard Asus P8P67 PRO: grafikkarte zum Mainboard Asus P8P67 PRO welche grafikkarte passt gut zum Mainboard Asus P8P67 PRO und ligt in ein guten preisverhältnis?
Computerfragen 2. September 2011

Diese Seite empfehlen