Aquamark 3 unter Win7-64bit läuft zwar, aber wenig Punkte

Diskutiere und helfe bei Aquamark 3 unter Win7-64bit läuft zwar, aber wenig Punkte im Bereich freie Fragen im SysProfile Forum bei einer Lösung; Hallo liebe Gemeinde, ich habe einen 965ér AMD mit 2x HD5770 im Crossfire, OS ist Win764bit. Im Crossfire Modus bekomme ich 128.000 Punkte, teste... Dieses Thema im Forum "freie Fragen" wurde erstellt von Ari2001, 7. November 2011.

  1. Ari2001
    Ari2001 Grünschnabel
    Registriert seit:
    29. August 2011
    Beiträge:
    4
    Zustimmungen:
    0

    Hallo liebe Gemeinde,

    ich habe einen 965ér AMD mit 2x HD5770 im Crossfire, OS ist Win764bit.

    Im Crossfire Modus bekomme ich 128.000 Punkte, teste ich eine EINZELNE Karte habe ich aber 139.000 Punkte. Ich habe sämtliche Patches und DLL.s ausprobiert, hat einer von Euch ein ähnliches System und würde mir nen Tipp geben wie ich an ein korrektes Ergebnis komme ?

    Mit besten Dank

    der Ari
     
  2. User Advert

  3. viper
    viper Wandelnde HDD
    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    368

    Tipp von razer:
    Danke an dieser Stelle nochmal :)
    Das Problem "mit zu wenig Punkte" ...hatte ich bei mir unter Win 7 auch.

    Die o.a. Lösung behebt das Problem.
     
Thema:

Aquamark 3 unter Win7-64bit läuft zwar, aber wenig Punkte

Die Seite wird geladen...

Aquamark 3 unter Win7-64bit läuft zwar, aber wenig Punkte - Similar Threads - Aquamark Win7 64bit

Forum Datum

AquaMark Ranking wird nicht angezeigt

AquaMark Ranking wird nicht angezeigt: Hi@All Wird das AquaMark Ranking nicht mehr aktuallisiert? Ich hatte vor 2 Tagen meine Benchmarkergebnisse eingetragen und einen Screenshot hoch geladen, aber ich tauche im Ranking nicht auf....
News & Bugs zu SysProfile 27. Juli 2011

Aquamark 3 funktioniert nicht unter win 7 64 Bit

Aquamark 3 funktioniert nicht unter win 7 64 Bit: Hallo, ich hab eine frage und zwar wie bringe ich den Benchmark Aquamark 3 unter windows 7 64 Bit zum laufen??? das programm lässt sich problemlos installieren, doch wenn ich auf die verknüpfung...
Benchmarks 7. Februar 2010

Aquamark unter Vista x64

Aquamark unter Vista x64: Servus, habe mal ein anliegen. Wollte mit meinem jetzigen System mal einen Quamark3 Bench laufen lassen. mir ist jedoch aufgefallen, das ich nur magere 77.000 Punkte bekomme. Diese Punkte hatte...
Benchmarks 5. August 2009

Aquamark 3 stürzt ab

Aquamark 3 stürzt ab: hallo leute ich hab ein Problem mit Aquamark. Der Benchmark läuft einwandfrei durch, wenn er aber dann zu Ende ist, kommt diese Fehlermeldung: [IMG] was könnte ich falsch gemacht haben,...
Software & Treiber 31. Januar 2009

probleme mit aquamark

probleme mit aquamark: moin leute, hab da nen kleineres problem mit aquamark, es will nicht starten. dieses problem habe ich immer wieder unter xp 64bit. kann mir da wer weiterhelfen. mfg
Benchmarks 30. November 2008

Aquamark 3 nun auch unter Vista 64

Aquamark 3 nun auch unter Vista 64: Mit diesem Patch läuft nun endlich auch Aquamark 3 auch unter Windows Vista 64 bit. :) Aquamark 3 Vista X64-Patch.zip Ich habe ihn selbst getestet und er funktioniert wunderbar. Wäre toll wenn...
Benchmarks 26. Juli 2008

[Problem] Aquamark 3 unter Vista 32bit

[Problem] Aquamark 3 unter Vista 32bit: Hallo Jungs! Habe ein Problem mit Aquamark 3 unter Vista 32bit! Undzwar habe ich seit dem ich Vista drauf habe nur noch ca die hälfte an Punkte gegenüber XP! Woran kann das liegen? Aktuelle...
Benchmarks 5. Juli 2008

Aquamark 3 Bewertung funktioniert nicht richtig

Aquamark 3 Bewertung funktioniert nicht richtig: Hallo! Ich hab mal heute mal meine Aquamark 3 Berwertung reingegeben. Doch erzeigt die Kommazahl nicht an, oder immer eine andere Zahl. Hier ein Beispiel: [IMG] [IMG] Wäre nett wenn ihr das...
News & Bugs zu SysProfile 7. Mai 2008

Aquamark - Warum so schlecht ?!

Aquamark - Warum so schlecht ?!: Hi Ich hab mit meinem neuen Sys direkt nach der Neuinstallation den Aquamark-Bench gestartet und nach dem ersten durchlaufen einen Wert von ~102.000 Punkten erhalten... Dann hab ich das mal mit...
Benchmarks 15. April 2008

Arge Probleme mit PCMark05, 3DMark05, Aquamark

Arge Probleme mit PCMark05, 3DMark05, Aquamark: Moin, ich bekomme die obengenannten Benches nicht zum laufen. Obwohl ich schon mehrfach alles deiinst, neuinst habe, den Hotfix für den 3DMark draufgespielt habe, frieren die beiden erstgenannten...
Benchmarks 12. März 2008

Aquamark stürtzt immer ab

Aquamark stürtzt immer ab: Hallo Leute, immer wenn cih Aquamark durchlaufen lasse dann läuft es und nach einiger Zeit stürtzt es ab und zeigt mir Speicher Fehler an. Was kann da los sein? Da bringt ein Reinstall gar nichts....
Benchmarks 29. Dezember 2007

My Aquamark Points

My Aquamark Points: Hallo Leute!Ich möchte euch gerne meine Aquamark-Punkte vorstellen, die Punkte betragen: Mit hoher Leistung:74,203:great: Mit hoher Qualitet:74,054:great: Und hier ist mein System Button...
Benchmarks 6. Juli 2007

Aquamark 3 // Ergebnisse

Aquamark 3 // Ergebnisse: AquaMark 3 - Benchmarkthread (Thread ursprünglich von Steffen erstellt) Allgemeine Regeln Es werden nur korrekt gepostete Ergebnisse eingetragen! Sollte falsch gepostet worden sein, hat der...
Benchmarks 10. Juni 2007
Aquamark 3 unter Win7-64bit läuft zwar, aber wenig Punkte solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden