Aquamark 3 stürzt ab

Diskutiere und helfe bei Aquamark 3 stürzt ab im Bereich Software & Treiber im SysProfile Forum bei einer Lösung; hallo leute ich hab ein Problem mit Aquamark. Der Benchmark läuft einwandfrei durch, wenn er aber dann zu Ende ist, kommt diese Fehlermeldung:... Dieses Thema im Forum "Software & Treiber" wurde erstellt von Plague, 31. Januar 2009.

  1. Plague
    Plague Aufsteiger
    Registriert seit:
    8. September 2008
    Beiträge:
    80
    Zustimmungen:
    0
    1. SysProfile:
    58671
    2. SysProfile:
    77220

    hallo leute

    ich hab ein Problem mit Aquamark.
    Der Benchmark läuft einwandfrei durch, wenn er aber dann zu Ende ist, kommt diese Fehlermeldung:
    [​IMG]

    was könnte ich falsch gemacht haben, dass es so nicht funktioniert?

    mfG
    Plague
     
  2. User Advert

  3. gemini
    gemini Wandelnde HDD
    Registriert seit:
    26. Juli 2007
    Beiträge:
    7.013
    Zustimmungen:
    516
    1. SysProfile:
    33171
    2. SysProfile:
    143510

    Lies dir bitte einmal das hier durch und patche die Datei mit dem Patch, der in Post #6 hochgeladen wurde.

    http://www.computerbase.de/forum/showthread.php?t=247223
     
  4. Plague
    Plague Aufsteiger
    Themenstarter
    Registriert seit:
    8. September 2008
    Beiträge:
    80
    Zustimmungen:
    0
    1. SysProfile:
    58671
    2. SysProfile:
    77220

    danke, die meldung kommt nicht mehr, aber dennoch stürzt am3 ab ... nur eben ohne fehlermeldung

    EDIT:

    hab's gelöst; hab einfach meinen Rechner nach ner datei dieses Names durchsucht und unter C:\Windows\System32\Futuremark\MSC sogar eine gefunden; copy + paste und siehe da es klappt (162,454 ^^)
     
    #3 Plague, 31. Januar 2009
    Zuletzt bearbeitet: 31. Januar 2009
Thema:

Aquamark 3 stürzt ab

Die Seite wird geladen...

Aquamark 3 stürzt ab - Similar Threads - Aquamark stürzt

Forum Datum

Aquamark 3 unter Win7-64bit läuft zwar, aber wenig Punkte

Aquamark 3 unter Win7-64bit läuft zwar, aber wenig Punkte: Hallo liebe Gemeinde, ich habe einen 965ér AMD mit 2x HD5770 im Crossfire, OS ist Win764bit. Im Crossfire Modus bekomme ich 128.000 Punkte, teste ich eine EINZELNE Karte habe ich aber...
freie Fragen 7. November 2011

AquaMark Ranking wird nicht angezeigt

AquaMark Ranking wird nicht angezeigt: Hi@All Wird das AquaMark Ranking nicht mehr aktuallisiert? Ich hatte vor 2 Tagen meine Benchmarkergebnisse eingetragen und einen Screenshot hoch geladen, aber ich tauche im Ranking nicht auf....
News & Bugs zu SysProfile 27. Juli 2011

Aquamark 3 funktioniert nicht unter win 7 64 Bit

Aquamark 3 funktioniert nicht unter win 7 64 Bit: Hallo, ich hab eine frage und zwar wie bringe ich den Benchmark Aquamark 3 unter windows 7 64 Bit zum laufen??? das programm lässt sich problemlos installieren, doch wenn ich auf die verknüpfung...
Benchmarks 7. Februar 2010

Aquamark unter Vista x64

Aquamark unter Vista x64: Servus, habe mal ein anliegen. Wollte mit meinem jetzigen System mal einen Quamark3 Bench laufen lassen. mir ist jedoch aufgefallen, das ich nur magere 77.000 Punkte bekomme. Diese Punkte hatte...
Benchmarks 5. August 2009

probleme mit aquamark

probleme mit aquamark: moin leute, hab da nen kleineres problem mit aquamark, es will nicht starten. dieses problem habe ich immer wieder unter xp 64bit. kann mir da wer weiterhelfen. mfg
Benchmarks 30. November 2008

Aquamark 3 nun auch unter Vista 64

Aquamark 3 nun auch unter Vista 64: Mit diesem Patch läuft nun endlich auch Aquamark 3 auch unter Windows Vista 64 bit. :) Aquamark 3 Vista X64-Patch.zip Ich habe ihn selbst getestet und er funktioniert wunderbar. Wäre toll wenn...
Benchmarks 26. Juli 2008

[Problem] Aquamark 3 unter Vista 32bit

[Problem] Aquamark 3 unter Vista 32bit: Hallo Jungs! Habe ein Problem mit Aquamark 3 unter Vista 32bit! Undzwar habe ich seit dem ich Vista drauf habe nur noch ca die hälfte an Punkte gegenüber XP! Woran kann das liegen? Aktuelle...
Benchmarks 5. Juli 2008

Aquamark 3 Bewertung funktioniert nicht richtig

Aquamark 3 Bewertung funktioniert nicht richtig: Hallo! Ich hab mal heute mal meine Aquamark 3 Berwertung reingegeben. Doch erzeigt die Kommazahl nicht an, oder immer eine andere Zahl. Hier ein Beispiel: [IMG] [IMG] Wäre nett wenn ihr das...
News & Bugs zu SysProfile 7. Mai 2008

Aquamark - Warum so schlecht ?!

Aquamark - Warum so schlecht ?!: Hi Ich hab mit meinem neuen Sys direkt nach der Neuinstallation den Aquamark-Bench gestartet und nach dem ersten durchlaufen einen Wert von ~102.000 Punkten erhalten... Dann hab ich das mal mit...
Benchmarks 15. April 2008

Arge Probleme mit PCMark05, 3DMark05, Aquamark

Arge Probleme mit PCMark05, 3DMark05, Aquamark: Moin, ich bekomme die obengenannten Benches nicht zum laufen. Obwohl ich schon mehrfach alles deiinst, neuinst habe, den Hotfix für den 3DMark draufgespielt habe, frieren die beiden erstgenannten...
Benchmarks 12. März 2008

Aquamark stürtzt immer ab

Aquamark stürtzt immer ab: Hallo Leute, immer wenn cih Aquamark durchlaufen lasse dann läuft es und nach einiger Zeit stürtzt es ab und zeigt mir Speicher Fehler an. Was kann da los sein? Da bringt ein Reinstall gar nichts....
Benchmarks 29. Dezember 2007

My Aquamark Points

My Aquamark Points: Hallo Leute!Ich möchte euch gerne meine Aquamark-Punkte vorstellen, die Punkte betragen: Mit hoher Leistung:74,203:great: Mit hoher Qualitet:74,054:great: Und hier ist mein System Button...
Benchmarks 6. Juli 2007

Aquamark stürzt ab: Folgende Fehlermeldung

Aquamark stürzt ab: Folgende Fehlermeldung: Mein Aquamark kackt dauernd ab, jetzt habe ich aber leider nicht aufgepasst bei welchem Part des Benchmarks. Jedenfalls bekomme ich folgende Fehlermeldung ausgeworfen: [IMG]
Software & Treiber 15. Januar 2007
Aquamark 3 stürzt ab solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden