Aquamark 3 funktioniert nicht unter win 7 64 Bit

Diskutiere und helfe bei Aquamark 3 funktioniert nicht unter win 7 64 Bit im Bereich Benchmarks im SysProfile Forum bei einer Lösung; Hallo, ich hab eine frage und zwar wie bringe ich den Benchmark Aquamark 3 unter windows 7 64 Bit zum laufen??? das programm lässt sich problemlos... Dieses Thema im Forum "Benchmarks" wurde erstellt von viper, 7. Februar 2010.

  1. viper
    viper Wandelnde HDD
    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    368

    Hallo, ich hab eine frage und zwar wie bringe ich den Benchmark Aquamark 3 unter windows 7 64 Bit zum laufen??? das programm lässt sich problemlos installieren, doch wenn ich auf die verknüpfung drücke passiert im grunde nix, nur kurz dreht sich der kreis neben der maus als würde es laden, ansonsten passiert nichts.
    vielleicht kennt einer eine lösung für dieses problem?

    mfg
    viper
     
  2. User Advert

  3. ProView
    ProView In brain we trust
    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.231
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal

    AW: Aquamark 3 funktioniert nicht unter win 7 64 Bit

    schau mal hier, es gibt ne art "Patch" für neuere Grakas, und einen für 64 Bit OS.
    Musst du mal probieren. Bei mir gehts trotzdem nicht leider ^^

    klick 1
    klick 2
     
  4. viper
    viper Wandelnde HDD
    Themenstarter
    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    368
    AW: Aquamark 3 funktioniert nicht unter win 7 64 Bit

    hm ich hab ne 8100 onboard, scheinbar gibts diese patsches nur für ati...dann scheint das vielleicht der grund zu sein...
     
  5. LaG astrau
    LaG astrau Hardware-Wissenschaftler
    Registriert seit:
    2. Februar 2010
    Beiträge:
    445
    Zustimmungen:
    18
    Name:
    Andre
    1. SysProfile:
    125232
    #4 LaG astrau, 8. Februar 2010
    1 Person gefällt das.
  6. Scorpion
    Scorpion Ur Scorpion
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    6.657
    Zustimmungen:
    173
    1. SysProfile:
    57287
    2. SysProfile:
    33772
    30732
    14745
    14909
    16199
    Steam-ID:
    MasterYoda2010 , Ultimater05
    AW: Aquamark 3 funktioniert nicht unter win 7 64 Bit

    Richtig, war beimir mit Vista 64 Bit auch so! Mit dem Patch gings auch mit der NV GTX 260 dann!

    Nur die Punktzahl die rauskam konnte man vergessen, ob das jetzt an dem Patch lag oder was auch immer weiss ich nicht, aufjedenfall ein bekannteres Problem.

    Gruss Scorpion :)
     
    1 Person gefällt das.
  7. viper
    viper Wandelnde HDD
    Themenstarter
    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    368
    AW: Aquamark 3 funktioniert nicht unter win 7 64 Bit

    ok thx ich probiers mal mit dem patch...

    EDIT:
    der patch lässt sich nicht installieren, es tritt folgender fehler auf , siehe hier:
    [​IMG]
     
    #6 viper, 8. Februar 2010
    Zuletzt bearbeitet: 8. Februar 2010
  8. ProView
    ProView In brain we trust
    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.231
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    AW: Aquamark 3 funktioniert nicht unter win 7 64 Bit

    du musst die exe schon ins aquamark programmverzeichnis kopieren ;)
     
    1 Person gefällt das.
  9. viper
    viper Wandelnde HDD
    Themenstarter
    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    368
    AW: Aquamark 3 funktioniert nicht unter win 7 64 Bit

    es lebt! :D hat super geklappt, nun gehts an R+ verteilen

    mfg
    viper
     
  10. Scorpion
    Scorpion Ur Scorpion
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    6.657
    Zustimmungen:
    173
    1. SysProfile:
    57287
    2. SysProfile:
    33772
    30732
    14745
    14909
    16199
    Steam-ID:
    MasterYoda2010 , Ultimater05
    AW: Aquamark 3 funktioniert nicht unter win 7 64 Bit

    Wie ich in deinem Profil sehe haste aber auch beim AQ3 Test jetzt extrem niedrigere Punkte....!
    Ob das am OS liegt mag ich zu bezweifeln, ich glaub eher es ist der Patch, beimir ists auch so trotz getuntem Vista und besserer HW als zuvor hab ich viel zu wenig Punkte!

    Soll laut anderen Tests wos iwe geklappt hat mehr als > 150 K Punkte bringen und ist beimir nach dem Patch aber auch unter < 100 k Punkte o_O!

    Was solls, AQ3 is sowieso en Urlalt kack ^^!
    Nimm lieber den 3D05 und 3D06, die funktionieren besser und gehen auch mit der 8100 noch ganz gut.

    Gruss Scorpion :)
     
  11. viper
    viper Wandelnde HDD
    Themenstarter
    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    368

    AW: Aquamark 3 funktioniert nicht unter win 7 64 Bit

    ok werde ich machen, naja wenigstens habe ichs zum laufen gebracht:D
    ja das mit so wenig punkten habe ich auch nicht erwartet, vorallem unter xp war mein cpu noch nicht übertacktet
    bald kaufe ich ne neue grafikkarte dann wird das benchmarken interessanter :D
     
Thema:

Aquamark 3 funktioniert nicht unter win 7 64 Bit

Die Seite wird geladen...

Aquamark 3 funktioniert nicht unter win 7 64 Bit - Similar Threads - Aquamark funktioniert win

Forum Datum

Aquamark 3 unter Win7-64bit läuft zwar, aber wenig Punkte

Aquamark 3 unter Win7-64bit läuft zwar, aber wenig Punkte: Hallo liebe Gemeinde, ich habe einen 965ér AMD mit 2x HD5770 im Crossfire, OS ist Win764bit. Im Crossfire Modus bekomme ich 128.000 Punkte, teste ich eine EINZELNE Karte habe ich aber...
freie Fragen 7. November 2011

AquaMark Ranking wird nicht angezeigt

AquaMark Ranking wird nicht angezeigt: Hi@All Wird das AquaMark Ranking nicht mehr aktuallisiert? Ich hatte vor 2 Tagen meine Benchmarkergebnisse eingetragen und einen Screenshot hoch geladen, aber ich tauche im Ranking nicht auf....
News & Bugs zu SysProfile 27. Juli 2011

Aquamark unter Vista x64

Aquamark unter Vista x64: Servus, habe mal ein anliegen. Wollte mit meinem jetzigen System mal einen Quamark3 Bench laufen lassen. mir ist jedoch aufgefallen, das ich nur magere 77.000 Punkte bekomme. Diese Punkte hatte...
Benchmarks 5. August 2009

Aquamark 3 stürzt ab

Aquamark 3 stürzt ab: hallo leute ich hab ein Problem mit Aquamark. Der Benchmark läuft einwandfrei durch, wenn er aber dann zu Ende ist, kommt diese Fehlermeldung: [IMG] was könnte ich falsch gemacht haben,...
Software & Treiber 31. Januar 2009

probleme mit aquamark

probleme mit aquamark: moin leute, hab da nen kleineres problem mit aquamark, es will nicht starten. dieses problem habe ich immer wieder unter xp 64bit. kann mir da wer weiterhelfen. mfg
Benchmarks 30. November 2008

Aquamark 3 nun auch unter Vista 64

Aquamark 3 nun auch unter Vista 64: Mit diesem Patch läuft nun endlich auch Aquamark 3 auch unter Windows Vista 64 bit. :) Aquamark 3 Vista X64-Patch.zip Ich habe ihn selbst getestet und er funktioniert wunderbar. Wäre toll wenn...
Benchmarks 26. Juli 2008

[Problem] Aquamark 3 unter Vista 32bit

[Problem] Aquamark 3 unter Vista 32bit: Hallo Jungs! Habe ein Problem mit Aquamark 3 unter Vista 32bit! Undzwar habe ich seit dem ich Vista drauf habe nur noch ca die hälfte an Punkte gegenüber XP! Woran kann das liegen? Aktuelle...
Benchmarks 5. Juli 2008

Aquamark 3 Bewertung funktioniert nicht richtig

Aquamark 3 Bewertung funktioniert nicht richtig: Hallo! Ich hab mal heute mal meine Aquamark 3 Berwertung reingegeben. Doch erzeigt die Kommazahl nicht an, oder immer eine andere Zahl. Hier ein Beispiel: [IMG] [IMG] Wäre nett wenn ihr das...
News & Bugs zu SysProfile 7. Mai 2008

Aquamark - Warum so schlecht ?!

Aquamark - Warum so schlecht ?!: Hi Ich hab mit meinem neuen Sys direkt nach der Neuinstallation den Aquamark-Bench gestartet und nach dem ersten durchlaufen einen Wert von ~102.000 Punkten erhalten... Dann hab ich das mal mit...
Benchmarks 15. April 2008

Arge Probleme mit PCMark05, 3DMark05, Aquamark

Arge Probleme mit PCMark05, 3DMark05, Aquamark: Moin, ich bekomme die obengenannten Benches nicht zum laufen. Obwohl ich schon mehrfach alles deiinst, neuinst habe, den Hotfix für den 3DMark draufgespielt habe, frieren die beiden erstgenannten...
Benchmarks 12. März 2008

Aquamark stürtzt immer ab

Aquamark stürtzt immer ab: Hallo Leute, immer wenn cih Aquamark durchlaufen lasse dann läuft es und nach einiger Zeit stürtzt es ab und zeigt mir Speicher Fehler an. Was kann da los sein? Da bringt ein Reinstall gar nichts....
Benchmarks 29. Dezember 2007

My Aquamark Points

My Aquamark Points: Hallo Leute!Ich möchte euch gerne meine Aquamark-Punkte vorstellen, die Punkte betragen: Mit hoher Leistung:74,203:great: Mit hoher Qualitet:74,054:great: Und hier ist mein System Button...
Benchmarks 6. Juli 2007

Aquamark 3 // Ergebnisse

Aquamark 3 // Ergebnisse: AquaMark 3 - Benchmarkthread (Thread ursprünglich von Steffen erstellt) Allgemeine Regeln Es werden nur korrekt gepostete Ergebnisse eingetragen! Sollte falsch gepostet worden sein, hat der...
Benchmarks 10. Juni 2007
Aquamark 3 funktioniert nicht unter win 7 64 Bit solved

Andere User suchten nach Lösung und weiteren Infos nach:

  1. aquamark 3 windows 10

    ,
  2. aquamark3 windows 10

    ,
  3. aquamark 64bit

    ,
  4. aquamark windows 10,
  5. aquamark 3 64 bit win 10,
  6. aquamark win7 64,
  7. aquamark 3 64 bit patch,
  8. Aquamark 3 64 bit
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden