4Pieper kein boot und kein bild :( ratlos

Diskutiere und helfe bei 4Pieper kein boot und kein bild :( ratlos im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hey ich hab mir zu Weihnachten einen Neuen Computer gegönnt und hab ihn mir selber zusammengebaut. Ich bin mir zu 99% sicher dass ich alles richtig... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von kawa1, 26. Dezember 2012.

  1. kawa1
    kawa1 Grünschnabel
    Registriert seit:
    26. Dezember 2012
    Beiträge:
    5
    Zustimmungen:
    1
    Name:
    Matze

    Hey ich hab mir zu Weihnachten einen Neuen Computer gegönnt und hab ihn mir selber zusammengebaut. Ich bin mir zu 99% sicher dass ich alles richtig eingebaut habe. Ich hab euch ein Video gemacht vlt könnt ihr mir weiterhelfen
    Ich dank euch schon mal !
    Zeigt kein Bild an - Zeigt kein Bild an :( - YouTube
    Ich hab auch schon versucht ohne Ram zu starten aber kommt genau dass gleiche
    -Batterie hab ich schon erneuert an ihr liegt es nicht.
    -Leider kein Bild
    -Es macht kein unterschied ob ich ohne Graka oder ohne Ram starte es kommt immer dass gleiche
    - auch ohne Gehäuse kommt die gleiche Meldung

    Hab schon ca 80 Foren durchgelesen aber nichts zutreffendes gefunden mit einer richtigen Antwort
     
  2. User Advert

  3. GreyFoxX
    GreyFoxX Mental Upgrade 2.0 Beta
    Registriert seit:
    26. Januar 2007
    Beiträge:
    3.951
    Zustimmungen:
    288
    1. SysProfile:
    47050

    Welches BIOS/UEFI ist denn auf dem board?!

    Hier 'ne Liste der Hersteller BeepCodes.
     
  4. kawa1
    kawa1 Grünschnabel
    Themenstarter
    Registriert seit:
    26. Dezember 2012
    Beiträge:
    5
    Zustimmungen:
    1
    Name:
    Matze
    Auf der Schachtel steht EFI Bios (EZ Mode)
    ist das richtig oder hab ich falsch nachgesehn
     
  5. GreyFoxX
    GreyFoxX Mental Upgrade 2.0 Beta
    Registriert seit:
    26. Januar 2007
    Beiträge:
    3.951
    Zustimmungen:
    288
    1. SysProfile:
    47050
    Was für ein mainboard hast du denn??
     
  6. niphja
    niphja Holla die Waldfee
    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Was für Hardware hast du eigentlich?

    Sind die Stecker alle fest angeschlossen? Hast du mal versucht nur mit dem Nötigsten zu starten, also Laufwerke und Festplatten entfernt und nur einen RAM- Riegel eingesteckt? Unterstützen deine CPU und dein Mainboard eine Onboard Grafik? Wenn ja dann könntest du ja diese testen und dabei die ASUS GPU entfernen. Eventuell könntest du auch mal deine Kaltlichtkathoden abklemmen, halte ich aber für unwahrscheinlich, dass es daran liegt.

    Gruß
    Nico
     
  7. HAL9000
    HAL9000 Möchtegern-Schrauber
    Registriert seit:
    25. Dezember 2008
    Beiträge:
    72
    Zustimmungen:
    7
    Name:
    Stephan Ziegler
    1. SysProfile:
    89983
    Hi,

    drücke bitte den Knopf neben der roten LED, bis sie rot blinkt und warte bis sie grün wird. Damit wird der Speicher kompatibel zum Board eingestellt. Siehe bitte im Handbuch nach !!

    Sollte der Rechner dann immer noch nicht starten, nimm die beiden linken RAM-Steine raus (Neben der CPU).

    Ich weiss, das macht man normal nicht, aber nur so lies sich der Rechner mit einem ASUS-Board starten.

    Ansonsten stecke 2 Steine wie im Handbuch beschrieben rein.

    So, oder so, sollte der Rechner zu starten sein.:great:
     
  8. kawa1
    kawa1 Grünschnabel
    Themenstarter
    Registriert seit:
    26. Dezember 2012
    Beiträge:
    5
    Zustimmungen:
    1
    Name:
    Matze
    Also dass mit der LED hab ich getestet ich hab das Asus P8P67 EVO. Ich hab gestern festgestellt das die Ram riegel nicht im Handbuch aufgelistet sind und Ich hab dann auch noch festgestellt dass die nur für i7 sind ich hab i5 also bräuchte ich dual channels und keine quad channels
    Computer - kawasaki-kl-250s Webseite!
    Macht dass dannn soviel schon aus? ich hab extra nach dem pc konfigurator meinen Arbeitsspeicher ausgesucht :(
     
  9. HAL9000
    HAL9000 Möchtegern-Schrauber
    Registriert seit:
    25. Dezember 2008
    Beiträge:
    72
    Zustimmungen:
    7
    Name:
    Stephan Ziegler
    1. SysProfile:
    89983
    Hi,

    ja das Problem hatten wir auch schon. Glücklicherweise haben wir dann mit besagter Methode wenigstens 8 GB zum Laufen gebracht.

    Wenn Du 16 GB willst, solltest Du diesen Speicher nehmen:

    GEIL GET316GB1600C9QC(XMP) 16GB ( 4x 4GB )
     
  10. kawa1
    kawa1 Grünschnabel
    Themenstarter
    Registriert seit:
    26. Dezember 2012
    Beiträge:
    5
    Zustimmungen:
    1
    Name:
    Matze
  11. HAL9000
    HAL9000 Möchtegern-Schrauber
    Registriert seit:
    25. Dezember 2008
    Beiträge:
    72
    Zustimmungen:
    7
    Name:
    Stephan Ziegler
    1. SysProfile:
    89983
    Ok, ich verstehe nur nicht warum Du mit 8 GB alle Bänke belegen willst ?

    Ich tät 2 x 4 GB dafür nehmen
     
  12. kawa1
    kawa1 Grünschnabel
    Themenstarter
    Registriert seit:
    26. Dezember 2012
    Beiträge:
    5
    Zustimmungen:
    1
    Name:
    Matze

    hardwareversand.de - Artikel-Information - 8GB-Kit G.Skill RipJaws PC3-10667U CL9

    sind dass jetzt die richtigen? ich find bei hardwareversand diese nummer einfach nicht:
    F3-10666CL9D-8GBRL

    ---------- Post hinzugefügt 28.12.2012 um 02:14 ---------- Vorheriger Post 27.12.2012 um 15:52 ----------

    hab mir jetzt die Bestellt ich berichte euch ob es dass problem war :D
     
    1 Person gefällt das.
Thema:

4Pieper kein boot und kein bild :( ratlos

Die Seite wird geladen...

4Pieper kein boot und kein bild :( ratlos - Similar Threads - 4Pieper boot bild

Forum Datum

Apple veröffentlicht Boot Camp-Update für iMac und Mac Mini

Apple veröffentlicht Boot Camp-Update für iMac und Mac Mini: Apple veröffentlicht Boot Camp-Update für iMac und Mac Mini . . Apple veröffentlicht Boot Camp-Update für iMac und Mac Mini
User-Neuigkeiten 14. Juni 2019

Chrome OS: Dual-Boot mit Windows anscheinend vorerst nicht vorgesehen

Chrome OS: Dual-Boot mit Windows anscheinend vorerst nicht vorgesehen: Chrome OS: Dual-Boot mit Windows anscheinend vorerst nicht vorgesehen Kurz danach kamen dann weitere Gerüchte zum Thema Windows 10 auf, die die Hoffnungen zusätzlich anheizten.. . Chrome OS:...
User-Neuigkeiten 16. Mai 2019

Windows 7 und Windows 10 von 2 HDD auf eine als Dual Boot

Windows 7 und Windows 10 von 2 HDD auf eine als Dual Boot: Ich habe Win 7 und Win 10 auf zwei getrennten SSDs. jetzt wollte ich auf eine grosse SSD die beiden übertragen also NICHT installieren sondern mit einem Partition Manger die Partitionen klonen ....
Windows 7 17. März 2019

Lädt Vista Treiber beim Booten parallel, macht Windows 7 das?

Lädt Vista Treiber beim Booten parallel, macht Windows 7 das?: Habe irgendwo in ner Chip damals (vage Erinnerung) sowas gelesen, es sei eine Windows7-Neuerung. Lädt Windows 7 tatsächlich im Gegensatz zu Vista Treiber beim Booten parallel? Und bringt das im...
Windows 7 21. Februar 2019

ACER Aspire ES1-731, boot probleme

ACER Aspire ES1-731, boot probleme: ACER Aspire ES1-731 WIN10 Modelnr: N15Q4 S/N: NXMZSEG0095241C8FE7600 Ich habe eine alte Windows 7 64Bit aufgespielt und jetzt bootet er nicht mehr. Ich komme noch ins bootmenü, aber jede...
Windows 7 11. Februar 2019

Das Boot: Free-TV-Premiere im ZDF

Das Boot: Free-TV-Premiere im ZDF: Das Boot: Free-TV-Premiere im ZDF . . Das Boot: Free-TV-Premiere im ZDF
User-Neuigkeiten 4. Februar 2019

Windows 10: boot up .... sehr langsam

Windows 10: boot up .... sehr langsam: Hallo, gerne würde ich mich von den Bildern beim Start/Hochfahren verabschieden ... für mich ist das Resourcen vertrödelt ... will ich Bilder angucken, gibt es genug andere Gelegenheiten ......
Windows 10 21. Dezember 2018

Windows 10: PC fälschlicherweise ausgeschaltet und jetzt Boot-Fehler

Windows 10: PC fälschlicherweise ausgeschaltet und jetzt Boot-Fehler: Gudn, ich habe gestern meinen Kühler getauscht und nun möchte Win10 nicht mehr hochfahren, da ich diesen einmal über die Austaste runterfahren musste. Bekomme diese Fehlermeldung und hatte...
Windows 10 14. Dezember 2018

Windows 10 Update 1803 Boot Bluescreen Memory_Management Veracrypt

Windows 10 Update 1803 Boot Bluescreen Memory_Management Veracrypt: Bekomme regelmäßig Bluescreens aus dem nichts, dabei ist meine Hardware noch relativ aktuell und die Treiber habe ich alle überprüft. Auch ein BIOS-update hat nichts gebracht. Habe hier einen...
Windows 10 5. Dezember 2018

Windows 10: Zusammenklappen und Booten meines Notebooks Acer swift SF314 wie funktioniert es?

Windows 10: Zusammenklappen und Booten meines Notebooks Acer swift SF314 wie funktioniert es?: Das Aufklappen und Hochfahren meines Notebook Acer swift SF314 wie funktioniert dies? das Zuklappen und Herunterfahren klappt schon?
Windows 10 28. November 2018

Windows 10: Windows legt beim Booten auf oder stürzt ab.

Windows 10: Windows legt beim Booten auf oder stürzt ab.: Moin Moin, ich habe seit gestern ein Problem mit meinen Labtop von DELL. Er ist nicht mehr der modernste, aber ausreichend schnell. Manchmal kann ich mich noch Anmelden und manchmal...
Windows 10 21. November 2018

Windows 10: Dual Boot komplett entfernen

Windows 10: Dual Boot komplett entfernen: Hatte auf einem Rechner ein dual boot Windows 10 installiert. Das geschah um die alte Festplatte zu ersetzen und Windows komplett neu zu installieren. Funktionierte auch soweit. Dann hab ich...
Windows 10 13. November 2018

Windows 10: Stillstandcode: Unmountable Boot Volume

Windows 10: Stillstandcode: Unmountable Boot Volume: Hallo, bin PC-Laie, bitte bei Antworten berücksichtigen. Danke.*:) Ohne Zutun meldete Windows gestern ein Problem, startete PC neu + führte automatische Reparatur durch. Es erscheint nun...
Windows 10 28. Oktober 2018
4Pieper kein boot und kein bild :( ratlos solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden