X2 5000+ auf 2,8 GHz mit DDR2 804 (^^)

Diskutiere und helfe bei X2 5000+ auf 2,8 GHz mit DDR2 804 (^^) im Bereich Prozessoren im SysProfile Forum bei einer Lösung; Hi Meine CPU (AMD Athlon X2 5000+ Black Edition) läuft seit heute Mittag stabil auf 2,8 GHz (Standard: 2,6) - das heißt: Ich habe Prime95 ganz... Dieses Thema im Forum "Prozessoren" wurde erstellt von woodstock, 18. April 2008.

  1. woodstock
    woodstock Profi-Schrauber
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    315
    Zustimmungen:
    1
    1. SysProfile:
    20215

    Hi

    Meine CPU (AMD Athlon X2 5000+ Black Edition) läuft seit heute Mittag stabil auf 2,8 GHz (Standard: 2,6) - das heißt: Ich habe Prime95 ganz durchlaufen lassen und es lief Fehlerfrei.

    Aber da der RAM-Teiler erst ab 2,9 GHz auf 8 springt (Geht automatisch, da sich im BIOS auch nichts einstellen lässt), läuft mein RAM mit über 400 MHz und Everest zeigt mir "DDR2 804" (vorher "DDR 7xx), obwohl doch regulär nur DDR800 drin wäre...

    Meine Fragen:
    1. Raucht mir der RAM nicht irgendwann ab wenn der schon eigentlich über dem Maximum läuft ?

    2. Die CPU beginnt trotz erhöhter Spannung ab 2,9 GHz instabil zu laufen (Ab 3 GHz dann regelmäßig BlueScreens) und das obwohl der RAM Teiler dann auf 8 Springt. (...und ich wieder DDR 7xx habe wie bei den Standard-Takten)
    Da ich nur über den bei der BE freien Multiplikator takte, taktet der HT mit 1000MHz (bei 200MHz FSB - Standard eben), also sind die beiden Kriterien schon mal ausgeschlossen...
    Kann mir jemand sagen warum das blöde Ding nicht will ?? Immerhin wurde der X2 5000+ BE als "Übertaktungswunder" angepriesen - merken tu ich davon wenig (Ausser, dass er bei 2,8GHz mit den selben Temps und mit der selben Stabilität läuft als im Standardtakt von 2,6GHz)

    Für mehr Infos in mein Profil kucken...

    Danke schonmal für Hilfe ;)
     
    #1 woodstock, 18. April 2008
  2. User Advert

  3. peacemillion
    peacemillion Mac-derator
    Registriert seit:
    29. Oktober 2007
    Beiträge:
    4.418
    Zustimmungen:
    157
    Name:
    Manuel
    1. SysProfile:
    23
    2. SysProfile:
    14337

    Abend,

    1.) Abrauchen tut er nur, wenn er zu warm wird, oder du ihm zu viel Spannung gibst, was auch wiederum einen Temperaturanstieg mit sich bringt. Wenn er lediglich mit zu viel Takt läuft, verrechnet er sich halt.

    2.) kann dazu nix sagen, habn Intel. Bei mir hatte ich ab nem bestimmten Takt ne sogenannte FSB-Hole/Wall, erst ein paar Takte weiter lief er wieder stable, in der FSB-Hole selbst mit mehr vcore nicht.

    btw: was heißt "prime ganz durchlaufen lassen" ? Prime ist niemals durch, da gibts kein Ziel :) Wie lange wars denn?
     
    #2 peacemillion, 18. April 2008
  4. woodstock
    woodstock Profi-Schrauber
    Themenstarter
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    315
    Zustimmungen:
    1
    1. SysProfile:
    20215
    "Verrechnen" ist nicht gut - hat das Auswirkungen auf die Leistung:
    Hier mal ein Screen!
    [​IMG]

    Und ich erinnere an Frage 2 an alle AMD-Benutzer ;)

    naja...der PC hat sich nach dem test runtergefahren...Allerdings auch im Normaltakt auch (Aber gut möglich das ich was falsches eingestellt habe...)
    [​IMG]
     
    #3 woodstock, 18. April 2008
  5. gemini
    gemini Wandelnde HDD
    Registriert seit:
    26. Juli 2007
    Beiträge:
    7.013
    Zustimmungen:
    516
    1. SysProfile:
    33171
    2. SysProfile:
    143510
    Wenn er sich runtergefahren hat, kann es sehr gut sein, das die im BIOS eingestellte Höchsttemperatur erreicht wurde.
     
  6. woodstock
    woodstock Profi-Schrauber
    Themenstarter
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    315
    Zustimmungen:
    1
    1. SysProfile:
    20215
    Ne das kann eher nicht sein...

    Da die Sensoren am Sack sind, werden gerade mal 23° im BIOS, SpeedFan, CoreTemp und Everest ausgelesen...
    Das der PC runterfährt wenn eine Gewisse Grenze überschritten wird kann ich mir auch nicht vorstellen, da ich das im BIOS deaktiviert habe und dann wäre die Kiste bei Assassin's Creed oder Crysis ein paar mal Kommentarlos runtergefahren.

    Aber wieder zurück zum eigentlich Thema ;)

    Ohhhh Mist >.<
    Immer wenn man vom Teufel spricht....
    Nach dem posten Assassin's Creed gestartet und in Damaskus war dann der Saft weg -> Während des Kampfes kommentarlos runtergefahren. Allerdings das erste mal überhaupt und in Crysis kam das nie vor...
    Hab die Kiste jetzt wieder auf 2,6 GHz Laufen...

    Die Temperaturen waren aber anscheinend Schweine hoch, da anstatt der unterkühlten 19°C nun 45°C angezeigt wurden. Jetzt kann ich erst mal kucken das die blöde CPU in den Standard Takts sauber läuft >.<

    und das alles bei einem VCore von gerade mal 1,3 Volt^^
     
    #5 woodstock, 18. April 2008
    Zuletzt bearbeitet: 18. April 2008
  7. SchabbeS
    SchabbeS PC-User
    Registriert seit:
    6. April 2008
    Beiträge:
    25
    Zustimmungen:
    0
    Name:
    Jan
    1. SysProfile:
    99748
    Bin auch gerade auf so nem Tripp meinen PC stabil laufen zu lassen ohne zu wissen was man alles beachten muss^^
    HTT ist auf 1080MHz, darf das sein?
    Hab gehört der darf nur bei max. 1000 liegen.
    Mein RAM läuft als 667er.
    Wenn ich den auf 800 mach kackt mir immer der PC ab. Liegt das daran?
    UND ist es normal das meine CPU auf 1.3V ohne Leistungsverlust o.Ä. läuft?
    Bitte mein Profil anschauen wenn ihr Hardware und mehr Werte wissen wollt.
    Also im Moment läuft er stabil aber ich hätte gerne die Fragen beantwortet Danke :)
     
  8. D!abloSV
    D!abloSV Alter Hase
    Registriert seit:
    28. Dezember 2006
    Beiträge:
    2.079
    Zustimmungen:
    38
    Die 1000 sollten beim HT nicht überschritten werden, da einfach den Multi abändern/niedriger setzen.
    Zum RAM: Ja. Wird wohl. Macht der RAM nicht mit. Ist ja auch immerhin 667er und kein 800er ;)

    Deine Frage wegen des Leistungverlustes versteh ich nicht wirklich...
     
  9. SchabbeS
    SchabbeS PC-User
    Registriert seit:
    6. April 2008
    Beiträge:
    25
    Zustimmungen:
    0
    Name:
    Jan
    1. SysProfile:
    99748
    Jo danke ersma.
    Wegen dem Leistungsverlust: Ich dachte wenn eine übertaktete CPU mehr Spannung bekommt, kriegt die mehr Leistung. Bei 3DMark06 hat sich durch das übertakten nicht viel getan an Punkten. Höchstens 80 P. mehr.
    Den HT kann ich als nächstes auf 4x setzen, habe damit aber nur iwas mit 800MHz. Ist dadurch dann iwas langsamer ?
    Und was kann passieren wenn der HT auf mehr als 1000 MHz läuft wie bei mir eben ?!
     
  10. Filewalker
    Filewalker BIOS-Schreiber
    Registriert seit:
    20. April 2008
    Beiträge:
    624
    Zustimmungen:
    29
    Name:
    Pete
    1. SysProfile:
    47105
    2. SysProfile:
    76781
    Wenn Du nur den Multiplier änderst, sollte sich eigentlich nichts am Referenztakt bzw. DDR-Takt ändern!

    Ich kann nicht genau nachvollziehen was genau du im BIOS eingestellt hast. In meiner Einstellung habe ich im BIOS nur den Multiplier auf 15 gestellt und seitdem läuft alles wie gewünscht (CPU auf 3GHz, Ref-Takt 200MHz, HT 1000MHz, Speicher entsprechend auf 376MHz / 752MHz, Messfehler vernachlässigt).

    Ich schaue heute abend noch mal genau in Dein Profil. :great:
     
    #9 Filewalker, 20. April 2008
  11. computer11
    computer11 Computer-Experte
    Registriert seit:
    14. Februar 2008
    Beiträge:
    1.233
    Zustimmungen:
    21
    Name:
    Kevin
    1. SysProfile:
    55923
    2. SysProfile:
    63719
    153711
    Steam-ID:
    dtg_player
    FSB 200 & Multi auf 15 damit lief bei mir der 5000+ BE mit 3,0GHz vollkommen stabil und war zudem noch kühl ... wenn das bei meinem AMD 9850 nur auch so wär ... aber ich glaub mein NT ist zu schwach. ^^
    FSB 232 und Multi auf 13 funzte bei mir auch ohne Probs. Bei Spannung musst ich nie was ändern.
    Guck mal wieviel °C dir angezeigt werden. Tools wie Everest etc. wirst sicherlich kennen!?
     
    #10 computer11, 20. April 2008
  12. Filewalker
    Filewalker BIOS-Schreiber
    Registriert seit:
    20. April 2008
    Beiträge:
    624
    Zustimmungen:
    29
    Name:
    Pete
    1. SysProfile:
    47105
    2. SysProfile:
    76781
    Ich hatte heute Mittag bei einem der Benchmarks (für SysProfile natürlich ^^) ebenfalls kurzfristig eine Dioden-Temperatur von 53°C. Die Cores waren etwa zehn Grad kühler. Nichts besonderes und für die CPU nicht gefährlich.

    Jetzt im Idle (Nur Firefox, Thunderbird, µTorrent und ein bisschen Kleinkram laufend) liegen die Cores bei 10°C (!) und 20°C, die Dioden-Temperatur bei 29°C. Und das wohlgemerkt bei 15x200 = 3GHz und Standard Voltage.

    Die Temperaturen lese ich mit Everest aus und die sollten (bis auf Messfehler <10%) eigentlich korrekt sein.

    Ich kann mir Dein Problem nicht wirklich erklären. Ein kleiner, wenn auch nicht sonderlich erfolgversprechender, jedoch mit ein klein wenig Arbeit verbundener Tipp wäre, das BIOS einmal auf Werkseinstellungen zurückzusetzen. Dann einmal booten und schauen ob alles wie gewünscht läuft. Wenn alles gut ist, dann nur (!) den Multiplikator auf 15 setzen, alles andere auf "Standard" oder "Auto" lassen (Speicher etc. nicht manuell einstellen!)und wieder booten.

    Eine Frage: Wieso musst Du den Speicher bei 5-5-5-15 eigentlich auf 2.1V einstellen ? Schreibt OCZ das für seinen DDR2-400 vor?

    Viel Erfolg und schreib' mal, wie Du vorankommst.
     
    #11 Filewalker, 20. April 2008
    Zuletzt bearbeitet: 20. April 2008
  13. peacemillion
    peacemillion Mac-derator
    Registriert seit:
    29. Oktober 2007
    Beiträge:
    4.418
    Zustimmungen:
    157
    Name:
    Manuel
    1. SysProfile:
    23
    2. SysProfile:
    14337
    Wie kalt isses in deinem Zimmer? 0°C?^^
    Bei einer Raumtemperatur von 20°C kann die CPU maximal auf 20°C runtergekühlt werden. Ich denke, dass Everest da mal wieder unkorrekt ausliest.
     
    #12 peacemillion, 20. April 2008
  14. El-mejor
    El-mejor Banned
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.194
    Zustimmungen:
    33
    Name:
    Stefan
    1. SysProfile:
    36874
    10 bzw 20 grad ^^

    Dir is aber kla das die Temps ein Auslesefehler sind ;)
     
  15. woodstock
    woodstock Profi-Schrauber
    Themenstarter
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    315
    Zustimmungen:
    1
    1. SysProfile:
    20215
    Ähmm...
    Ich habe gar nichts gemacht...
    Ich habe NUR den Multi auf x15 gesetzt - ansonsten nichts ! Der ratio sprang alleine auf 8 und somit auf DDR2 804...
    Im BIOS stand alles auf den Standard Settings
     
  16. El-mejor
    El-mejor Banned
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.194
    Zustimmungen:
    33
    Name:
    Stefan
    1. SysProfile:
    36874
    Schon ma daran gedacht das grad weil du alles auf Auto hast der Pc abstürzen könnte ?
     
Thema:

X2 5000+ auf 2,8 GHz mit DDR2 804 (^^)

Die Seite wird geladen...

X2 5000+ auf 2,8 GHz mit DDR2 804 (^^) - Similar Threads - 5000+ GHz DDR2

Forum Datum

Huawei stellt 5G-Modem Balong 5000 vor

Huawei stellt 5G-Modem Balong 5000 vor: Huawei stellt 5G-Modem Balong 5000 vor Dieses ist mittlerweile beendet und der chinesische Hersteller hatte Neues zu zeigen. Kein Smartphone, wohl aber eine immens wichtige Hardware für die...
User-Neuigkeiten 24. Januar 2019

Windows 10: Radeon Mobility 5000 Hd

Windows 10: Radeon Mobility 5000 Hd: Problem beim Starten von C: Run.dll angegebenes Modul kann nicht gefunden werden
Windows 10 6. Februar 2017

Dell UP3017Q: OLED-Monitor mit Ultra HD und USB Typ-C für 5000 US-Dollar

Dell UP3017Q: OLED-Monitor mit Ultra HD und USB Typ-C für 5000 US-Dollar: Dell UP3017Q: OLED-Monitor mit Ultra HD und USB Typ-C für 5000 US-Dollar Rein von den technischen Daten her lässt der neue Dell UltraSharp UP3017Q meine Augen so gleißend hell aufleuchten wie...
User-Neuigkeiten 10. Januar 2016

THL 5000 - Systemabstürze + Akkuproblem?

THL 5000 - Systemabstürze + Akkuproblem?: Hallo Community! Ich bzw. mein Dad (bin ja stolzer Besitzer eines Lumia 830 :p) hat ein Problem mit dem THL 5000. Das Problem: Vor ca. 2 Wochen ging noch alles wie erwartet, jetzt, seit ein paar...
Smartphones 21. Januar 2015

Welche Grafikkarte ist besser amd radeon hd 6750m oder intel hd 3000 - 4000 - 5000

Welche Grafikkarte ist besser amd radeon hd 6750m oder intel hd 3000 - 4000 - 5000: Welche Grafikkarte ist besser amd radeon hd 6750m oder intel hd 3000 - 4000 - 5000
Computerfragen 26. Januar 2014

AMD Athlon 64 X2 5000+ Übertakten

AMD Athlon 64 X2 5000+ Übertakten: AMD Athlon 64 X2 5000+ Übertakten
Computerfragen 22. Juni 2013

IHS 5000 Treiber Installation klappt nicht

IHS 5000 Treiber Installation klappt nicht: IHS 5000 Treiber Installation klappt nicht Hallo Leute, Ich habe mir heute das IHS 5000 Stereo Headset bei saturn gekauft. Zu Haause schließe ich es an den Pc an. Dann öffnet sich das...
Computerfragen 17. März 2013

System-Konfigurationsvorschläge von 250€ - 5000€

System-Konfigurationsvorschläge von 250€ - 5000€: Achtung Dieser Beitrag ist nicht mehr Aktuell und wird auch nicht mehr Aktualisiert. Sollte sich jemand freiwilliges finden diese Arbeit fort zu führen, wird diese hier verlinkt. Vorwort Da...
System-Zusammenstellungen 30. Januar 2013

ATI Mobility Radeon HD 5000 Series (Microsoft Corporation - WDDM v1.20)

ATI Mobility Radeon HD 5000 Series (Microsoft Corporation - WDDM v1.20): ATI Mobility Radeon HD 5000 Series (Microsoft Corporation - WDDM v1.20) Treiber löschen, Neustart, mit DriverCleaner Pro drüber gehen, Neustart, Treiber installieren
Computerfragen 21. November 2012

ATI Mobility Radeon HD 5000 Series finde keinen Teiber!

ATI Mobility Radeon HD 5000 Series finde keinen Teiber!: ATI Mobility Radeon HD 5000 Series finde keinen Teiber! Kann mir jemand helfen einen Treiber für meine Grafikkarte zu finden?! Auf der Seite AMD hab ich gesucht finde aber nichts. Meine...
Computerfragen 23. Juni 2012

Wireless mouse 5000 wird nicht erkannt!

Wireless mouse 5000 wird nicht erkannt!: Wireless mouse 5000 wird nicht erkannt! Vorweg, bitte nicht wegen Schreibfehlern beschweren, aber ich denke es sollte ganz gut werden :D Also hab mir das Set gekauft wo eine Tastatur...
Computerfragen 18. März 2012

Athlon 64 5000+ unlock ... aber welchen??

Athlon 64 5000+ unlock ... aber welchen??: hallo, ich bins schon wieder... es geht diesmal um einen anderen PC. Also ich suche einen Athlon 64 5000+ CPU mit dem UCC oder ACC möglich ist. Ich habe gelesen, das er irgendwie AC drauf...
Prozessoren 14. Februar 2012

Celeron M560 (2,13 Ghz) schneller als X2 5000+ ??!

Celeron M560 (2,13 Ghz) schneller als X2 5000+ ??!: Hi, Ich hab gerade SuperPI über mein Notebook (Intel Celeron M560 - 2,13GHz ; 2GB RAM) rennen lassen und war ziemlich erstaunt als ein Ergebnis von ~30 Sekunden rauskam... Mein AMD Athlon 64 X2...
Prozessoren 15. November 2008
X2 5000+ auf 2,8 GHz mit DDR2 804 (^^) solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden