W-Lan nur noch 1/3 der Leitung??

Diskutiere und helfe bei W-Lan nur noch 1/3 der Leitung?? im Bereich Archiv im SysProfile Forum bei einer Lösung; Hallo Leute, unzwar folgendes Problem habe ich: Habe eine 6MBit/s Leitung von T-COm und den Speedport W500V. Mein Rechner ist per Kabel am Router und... Dieses Thema im Forum "Archiv" wurde erstellt von Zidane1x, 25. Juli 2007.

  1. Zidane1x
    Zidane1x Aufsteiger
    Registriert seit:
    29. März 2007
    Beiträge:
    87
    Zustimmungen:
    0
    1. SysProfile:
    964

    Hallo Leute,
    unzwar folgendes Problem habe ich: Habe eine 6MBit/s Leitung von T-COm und den Speedport W500V. Mein Rechner ist per Kabel am Router und habe auch keine Probleme, jedoch die 2 Rechner die im W-Lan sind.Der eine Rechner hat ein Siemens Gigaset W-Lan USB Adapter und der Laptop die passender Smartcard. So im Router ist alle richtig eingestellt und die Signalstärke ist 100%. Doch sofort fällts auf das da was nicht stimmt, z.B. wenn man einen DSL Speedtest macht kommen grad mal um die 2MBit/s heraus und das egal wo ich den test mache und wie oft wird also stimmen das da nicht die volle Leistung durchkommt.(Nein in der Testzeit wurde nichts im heruntergeladen etc.). Was kann das sein :( ?


    mfg
    Zidane1x
     
  2. User Advert

  3. regenrohr
    regenrohr Alter Hase
    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485

    hatte das problem bei meinem tele 2 6k dsl auch, mir wurde gesagt das das an den windows netzwerkeinstellungen in der regel liegt, die telekom bietet doch sicher ein tool an das diese einstellungen korrigiert?
     
    #2 regenrohr, 25. Juli 2007
  4. Schweini
    Schweini Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.340
    Zustimmungen:
    229
    Probier doch mal an den zwei WLAN PCs die WLAN Karte damit zu optimieren:

    [​IMG]sfsf
     
  5. Zidane1x
    Zidane1x Aufsteiger
    Themenstarter
    Registriert seit:
    29. März 2007
    Beiträge:
    87
    Zustimmungen:
    0
    1. SysProfile:
    964
    hm bearbeitet das Programm nur windows einstellung sprich absüpeichern und brauch nicht mehr gestartet werden? Soll ichs einfach auf optimal stellen?
     
  6. Schweini
    Schweini Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.340
    Zustimmungen:
    229
    Du gehts auf Optimal/Custom Settings und tust den Schieberegler bei Deinem WLAN Adapter auf 6000 hoch. MTU sollte stimmen, meist ja 1492 bei ADSL
    Dann Windows neustarten. Einmal geändert=immer gültig.

    Probiers aus, bei vielen hilfts.

    EDIT:
    Unter dem Register Registry kannst Du alle relevanten Daten selbst ändern, auch den TCPNumConnection unter TCPIP/Parameters -> Für die max Verbindungen (Standard=10)
     
    #5 Schweini, 25. Juli 2007
    Zuletzt bearbeitet: 25. Juli 2007
  7. Zidane1x
    Zidane1x Aufsteiger
    Themenstarter
    Registriert seit:
    29. März 2007
    Beiträge:
    87
    Zustimmungen:
    0
    1. SysProfile:
    964
    hm werd ich auch ausprobieren hab grad den T-DSL Manager gefunden der soll angeblich auch windows für T-DSL Optimieren und kann bandbreite einstellen und auf den versch rechnern vergeben bin mal gespannt obs klappt
     
  8. Zidane1x
    Zidane1x Aufsteiger
    Themenstarter
    Registriert seit:
    29. März 2007
    Beiträge:
    87
    Zustimmungen:
    0
    1. SysProfile:
    964
    ok gut hilft nicht -_- das Problem liegt wohl an dem USB Adapter und der SmartCard glaub ich ka...

    das Programm für beide hat auch noch folgende einstellungsmöglichkeiten wo ich eigentlich schon alle mal ausprobiert habe ändert aber irgendwie nichts:

    Fragmentation Threshold & RTS beides von 200 - 2300 einstellbar und man kann beides deaktivieren nur überhaupt keine Ahnung was ich damit anfangen soll...

    Bin schon kurz davor einfach die inetverbindung mit Windows XP für wlan einzurichten vll klappt es damit ja

    btw. habe 100% Signalstärke & 100% Verbindungsqualität laut Siemens Programm

    Hilfe!?!?
     
  9. Schweini
    Schweini Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.340
    Zustimmungen:
    229
    Wie? Nutzt Du das Hersteller-Tool? Das benötigst Du nur, wenn Du WinXP SP1 oder niedriger hast - das SP2 kann WPA und der Treiber reicht.

    Probier den Kanal zu wechseln - im Router reichts, die Empfänger stellen sich von selbst um. Manchmal nicht, dann muss man die Verbindung löschen und neu einrichten.

    Es sollte mindest um 3 Kanäle geändert werden und nach oben und unten einer, besser zwei nicht genutzt werden. Das kann Du mit Netstumbler prüfen. Installiere das auf beiden und schau was auf K1-11 so los ist. Such Dir nen freien aus und ändere das im Router. K6 und K11 würd ich nicht empfehlen, da das meist Standard ist.
    1 - 3 - 9 z.B
     
  10. Zidane1x
    Zidane1x Aufsteiger
    Themenstarter
    Registriert seit:
    29. März 2007
    Beiträge:
    87
    Zustimmungen:
    0
    1. SysProfile:
    964
    Es sollte mindest um 3 Kanäle geändert werden und nach oben und unten einer, besser zwei nicht genutzt werden

    ???
    hm versteh ich nicht ganz so :D Hab atm 11 an. Du sprichst da von 2 Kanälen ich brauch doch nur einen für alle den selben logischerweise oder nicht?
     
  11. Schweini
    Schweini Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.340
    Zustimmungen:
    229
    Hä?

    Klar, der gleiche schon - aber eben ein freier. Das prüfste mit dem Tool Netstumbler - kannste schön sehen wer bei Dir sonst noch rumfunkt.

    Ehrlich gesagt verstehe ich das sowieso nicht, jedes WLAN was ich eingerichtet habe, rennt - eines bei DSL16000 sogar mit knapp 14500 netto - ohne irgendwas großartig zu tweaken.
     
  12. Zidane1x
    Zidane1x Aufsteiger
    Themenstarter
    Registriert seit:
    29. März 2007
    Beiträge:
    87
    Zustimmungen:
    0
    1. SysProfile:
    964
    tja das frag ich mich auch schicksal wohl haben atm auch viele probleme mit unserer verbindung bei der t-com also da sitzen ja leute im service glaubt man garnicht naja ich probier erstmal die Kanäle durch
     
  13. Zidane1x
    Zidane1x Aufsteiger
    Themenstarter
    Registriert seit:
    29. März 2007
    Beiträge:
    87
    Zustimmungen:
    0
    1. SysProfile:
    964
    so tcp optimizer drüber laufen lassen und mit netstumber überprüft hab Kanal 8 jetzt an und find nochn anderen aber der funkt auf Kanal 2 somit sollte das kein Problem darstellen. Hm, so jetzt kommt natürlich die Frage was stimmt da nicht, schließlich habe ich ja auch 100% Signalstärke und Verbindungsqualität.... und per Kabel hab ich meine 6mbit/s...kann ich mir zwar nicht vorstellen aber letzte Möglichkeit wäre, dass der Router Speedport W500V sich nicht mit den Siemens GigaSet WLAN Adaptern nicht verträgt.... hilfe versteh das mal garnicht
     
  14. fas
    fas Hardware-Wissenschaftler
    Registriert seit:
    24. Juli 2007
    Beiträge:
    497
    Zustimmungen:
    4
    1. SysProfile:
    32074
    2. SysProfile:
    36546
    ich würde mal das xp konfigurationsprogramm nutzen. Mit den hersteller tools hatte ich auch schon öfters probs
     
  15. Zidane1x
    Zidane1x Aufsteiger
    Themenstarter
    Registriert seit:
    29. März 2007
    Beiträge:
    87
    Zustimmungen:
    0
    1. SysProfile:
    964

    hm ja letzte möglichkeit denke ich mal ... ansonsten vertragen sich speedport W500 V und die Siemens wlan sachen nicht...

    aber glaube inzwischen auch nicht mehr das der den Speed nicht erreichen kann sondern das er ihn nicht halten kann sprich speedschwankungen und ping schwankungen
     
Thema:

W-Lan nur noch 1/3 der Leitung??

Die Seite wird geladen...

W-Lan nur noch 1/3 der Leitung?? - Similar Threads - Lan Leitung

Forum Datum

Wake on LAN und MochaWOL: Zwei kostenlose Wake-on-LAN-Apps für Android und iOS

Wake on LAN und MochaWOL: Zwei kostenlose Wake-on-LAN-Apps für Android und iOS: Wake on LAN und MochaWOL: Zwei kostenlose Wake-on-LAN-Apps für Android und iOS Kostenlose App für Mac, Windows und Linux, um Geräte via Wake on LAN aufzuwecken. Da führen bekanntlich viele Wege...
User-Neuigkeiten 14. März 2020

MiniWOL: „Wake on LAN“-Werkzeug für Windows, macOS und Linux

MiniWOL: „Wake on LAN“-Werkzeug für Windows, macOS und Linux: MiniWOL: „Wake on LAN“-Werkzeug für Windows, macOS und Linux B. einem NAS, FileServer oder sogar einem PC) bereitgestellt wird. MiniWOL: „Wake on LAN“-Werkzeug für Windows, macOS und Linux
User-Neuigkeiten 7. März 2020

devolo Magic 2 LAN triple: Powerline-Adapter mit drei LAN-Ports

devolo Magic 2 LAN triple: Powerline-Adapter mit drei LAN-Ports: devolo Magic 2 LAN triple: Powerline-Adapter mit drei LAN-Ports Da fügt sich nun ein neues Gerät ein, Devolo Magic 2 LAN triple getauft. Unterschied zu der bisherigen Magic-LAN-Komponente: 3...
User-Neuigkeiten 16. November 2019

Treiber für W-lan

Treiber für W-lan: Mein neues Wlan bringt keine internet Verbindung, Kann es sein, das der passende Treiber fehlt. und wo bekomme ich einen her.
Windows 7 7. März 2019

Wake-on-LAN: Alexa kann nun auch im Energiesparmodus befindliche Geräte starten

Wake-on-LAN: Alexa kann nun auch im Energiesparmodus befindliche Geräte starten: Wake-on-LAN: Alexa kann nun auch im Energiesparmodus befindliche Geräte starten Alexa verfügt ab sofort über einen eigenen WoL-Controller und lässt euch demnach im Netzwerk befindliche Geräte wie...
User-Neuigkeiten 17. November 2018

Lan Controller wird nicht erkannt

Lan Controller wird nicht erkannt: Guten Tag zusammen, Ich habe folgendes problem, vor 5 Tagen hat sich mein PC, nachdem ich in einem Spiele Ladevorgang versehentlich rausgetabt bin, verabschiedet. Ende vom lied mehrfach...
Windows 7 17. September 2018

Windows 10: LAN-Internet funktioniert nur teilweise

Windows 10: LAN-Internet funktioniert nur teilweise: Moin Moin! Kurze Info vorweg: Ich kenne mich nicht wirklich mit der Thematik aus Nun zum Problem: Seit einiger Zeit funktioniert meine LAN-Verbindung nicht mehr richtig. Ich habe meinen PC...
Windows 10 29. September 2017

Windows 10: LAN und Name mit Bindestrich ?

Windows 10: LAN und Name mit Bindestrich ?: Hallo, Ich habe zwei PCs zum Videoschnitt und ein Notebook als Multimedia-Player für das TV-Gerät. Alle Geräte sind durch ein LAN verbunden. Auf allen Geräten ist eine Person als Benutzer...
Windows 10 27. Juli 2017

meine lan verbindung funktoniert nicht mehr, wird als nicht identifiziert angezeigt

meine lan verbindung funktoniert nicht mehr, wird als nicht identifiziert angezeigt: hallo, ich habe jetzt schon seit bestimmt einem monat das wlan von meinem laptop mit meiner ps4 über ein lan kabel geteielt und nun auf einmal mir die lan verbindung nicht mehr identifiziert und...
Windows 7 30. August 2018

W-LAN geht nicht, wird abgehorcht?

W-LAN geht nicht, wird abgehorcht?: Hallo Leute, Mein W-LAN geht nicht, wird abgehorcht? Erst wenn ich per Draht (also LAN) einstecke, geht meine Internetverbindung. Mein W-LAN aber nicht.
Windows 7 21. August 2018

Für 50k leitung Router auf Gigabit lan stellen oder auf 100 MBit?

Für 50k leitung Router auf Gigabit lan stellen oder auf 100 MBit?: Hallo. Ich habe seit neuesten eine 50k Leitung/Anschluss.Nun habe ich im Router gesehen das man wählen kann zwischen Gigabit Lan und 100 Mbit/s. Was ist hier die sinnvolle einstellung,da ja...
freie Fragen 19. September 2017

[PC] BF3 Lan online gehen mit 16mbit leitung

[PC] BF3 Lan online gehen mit 16mbit leitung: [PC] BF3 Lan online gehen mit 16mbit leitung Hi Community, Wir haben vor am WE eine BF3 "LAN" zu starten. D.h. wir wollen Online Multiplayer zusammen zocken uns aber physisch im selben Raum...
Computerfragen 4. Dezember 2011

Instabile W-Lan bzw. DSL-Leitung

Instabile W-Lan bzw. DSL-Leitung: Instabile W-Lan bzw. DSL-Leitung Hallo Experten. Wir haben zu Hause folgende Konfiguration: Splitter - Linksys Router inkl.Modem - WLAN zum Notebook. Vorher hatten wir Router und...
Computerfragen 14. März 2010
W-Lan nur noch 1/3 der Leitung?? solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden