VCore erhöhung geht nicht.

Diskutiere und helfe bei VCore erhöhung geht nicht. im Bereich Prozessoren im SysProfile Forum bei einer Lösung; Hallo Leute, bin zurzeit ein bisschen am oc und blöderweise ist schon ab 2860Mhz bei meinem x2 5200+ schluss. Ich habe im Bios die Spannung erhöht und... Dieses Thema im Forum "Prozessoren" wurde erstellt von CFMonkey, 9. Dezember 2007.

  1. CFMonkey
    CFMonkey Praktikant
    Registriert seit:
    9. Dezember 2007
    Beiträge:
    38
    Zustimmungen:
    1
    1. SysProfile:
    47898

    Hallo Leute,
    bin zurzeit ein bisschen am oc und blöderweise ist schon ab 2860Mhz bei meinem x2 5200+ schluss. Ich habe im Bios die Spannung erhöht und abgespeichert, jedoch passiert nichts, obwohl der falsche Wert im Bios angezeigt wird, ich hab ein Asus M2N-MX Board. Übertakten tu ich über "nTune" , welche alle Funktionen durch einen unlock preisgibt. Dort gibt es auch einen Regler für die Core Spannung , aber dieser ist nicht anwählbar.

    Vlt. kann mir da ja jemand helfen .
    MFG CFMonkey
     
  2. User Advert

  3. bernd das brot
    bernd das brot The real RocknRolla
    Registriert seit:
    8. Februar 2007
    Beiträge:
    6.700
    Zustimmungen:
    148
    Name:
    Justin
    1. SysProfile:
    18232
    2. SysProfile:
    18342

    Dann geh ins BIOS und mach das dort ;)
     
    #2 bernd das brot, 9. Dezember 2007
  4. CFMonkey
    CFMonkey Praktikant
    Themenstarter
    Registriert seit:
    9. Dezember 2007
    Beiträge:
    38
    Zustimmungen:
    1
    1. SysProfile:
    47898
    Also im Bios gehts nicht.
    Das ist mein Problem.
    Gibts vlt andere Wege?
     
  5. Marcel-HL
    Marcel-HL Nvidia SLI
    Registriert seit:
    21. Januar 2007
    Beiträge:
    2.676
    Zustimmungen:
    101
    Name:
    Marcel
    1. SysProfile:
    23419
    2. SysProfile:
    60123
    74783
    Wie geht nich ??

    Kommste einfach nich rauf auf die Option...
    oder nimmt er den Wert nich, von der neuen V-Core die du ausgewählt hast ?
     
  6. CFMonkey
    CFMonkey Praktikant
    Themenstarter
    Registriert seit:
    9. Dezember 2007
    Beiträge:
    38
    Zustimmungen:
    1
    1. SysProfile:
    47898
    Also wie ich oben beschrieben habe^^:
    Im Bios wähle ich einen höheren VCore , es zeigt im bios auch an, dass es so ist, aber per CPU-Z oder CPUCool ändert sich nichts daran, außerdem schmiert mein Comp dann so bei 2900Mhz (bis 2850 stabil danach kommen fehlermeldungen bei orthos)) direkt ab (friert fest) obwohls so um die 40° heiß wird.
     
  7. FlowZilla
    FlowZilla Hardware-Insider
    Registriert seit:
    14. November 2007
    Beiträge:
    158
    Zustimmungen:
    4
    1. SysProfile:
    45698
    Soweit ich weiß, zeigt CPU-Z bei den X2 Prozessoren z. T. sowieso falsche VCore-Werte an.
    Zumindest steht bei meinem X2 5000+ die Spannung im Bios auf 1.375 Volt und sämtliche Tools, inklusive CPU-Z, zeigen 1.39 Volt an. ;)
    Also kannst du das schon mal ignorieren und was bernd, glaub ich, meinte war, dass du das komplette Übertakten im BIOS machen sollst und nicht über nTune. Veilleicht gehts dann...
    MfG Flow
     
  8. kelio
    kelio Computer-Experte
    Registriert seit:
    8. Januar 2007
    Beiträge:
    1.040
    Zustimmungen:
    11
    1. SysProfile:
    20213
    Bei ASUS gabs immer ne Option "CPU Overvoltage" diese musst du auswählen.
    Wenn du z.b 1,3 Volt im Bios einstellts sind es mit CPU Overvoltage 1,5 ca. Ohne diese Option sind es max, 1,4-1,42 Volt.
     
  9. CFMonkey
    CFMonkey Praktikant
    Themenstarter
    Registriert seit:
    9. Dezember 2007
    Beiträge:
    38
    Zustimmungen:
    1
    1. SysProfile:
    47898
    Hm , naja im Bios ist diese Funktion halt gesperrt, also übertakten. Naja das Problem ist das übers BIOS eigentlöich überhaupt nichts funktioniert. Mal schauen ob ich ein BIOS update machen und die Funktion "CPU Overvoltage" find ich nicht.^^ Bzw. bei mir heißt die eben anders.
     
  10. FlowZilla
    FlowZilla Hardware-Insider
    Registriert seit:
    14. November 2007
    Beiträge:
    158
    Zustimmungen:
    4
    1. SysProfile:
    45698
    Kannst du im BIOS nur den CPU-Multiplikator nicht hochstellen oder kannst du da auch nicht den Referenztakt anheben?
    Der CPU-Multiplikator ist nur nach unten frei wählbar (nur bei der Black Edition geht das auch nach oben). Also müsstes du im BIOS über den Referenztakt übertakten. Und da müssten sich dann auch locker 3000 MHz machen lassen mit deiner CPU.
    Ich hab meinen X2 5000+ auf dem ASUS M2N32-SLI Deluxe WiFi ohne die Spannung zu erhöhen auf 3120 MHz stabil zu laufen.
    Also sollte das bei dir auch drin sein, auch ohne Spannungserhöhung.....es sei den das Mainboard spielt nicht mit, weil es entweder den erhöhten Referenztakt nicht aushält oder der sich generell im BIOS nicht einstellen lässt.
    Was ich mir gerade bei ASUS nur schwer vorstellen kann.
     
  11. CFMonkey
    CFMonkey Praktikant
    Themenstarter
    Registriert seit:
    9. Dezember 2007
    Beiträge:
    38
    Zustimmungen:
    1
    1. SysProfile:
    47898
    @ FlowZilla

    Habs jetzt über Mainboard gemacht (unter "JumperFreeConfiguration") geht alles wunderbar , außer den VCore zu erhöhen , also ab 2900 kommen immer noch nach ganz kurzer Zeit Fehlermeldungen bei Orthos. Kann es vlt. am Arbeitsspeicher liegen (667er) weil der zu hoch getaktet wird? Vieleicht liegt es ja wirklich am Mainboard würde mich aber ärgern weil 3000Mhz müsste ja wirklich locker drinn sein.:confused:
     
  12. FlowZilla
    FlowZilla Hardware-Insider
    Registriert seit:
    14. November 2007
    Beiträge:
    158
    Zustimmungen:
    4
    1. SysProfile:
    45698
    Versuch's mal unter "Chipset Configuration", da müsste es "DRAM Configuration" geben, da kannst du den RAM runterregeln (also in deinem Fall auf 533 MHz), wodurch sich der RAM-Teiler senkt und der RAM wieder niederiger taktet.
    Und dann sollte es unter "Chipset Configuration" auch den Punkt für die CPU-Spannung geben.
     
  13. CFMonkey
    CFMonkey Praktikant
    Themenstarter
    Registriert seit:
    9. Dezember 2007
    Beiträge:
    38
    Zustimmungen:
    1
    1. SysProfile:
    47898
    Hab ich gemacht und auf 533 runtergeschraubt, dann getaktet auf 2900 kamen aber wieder Fehlermeldungen. :-(

    Noch ne noobige Frage, wenn ich mein BIOS flashen will muss ich da das von der Asus Seite nehmen oder das von AMI nehmen (weil das der BIOS-Hersteller ist)?
     
    #12 CFMonkey, 12. Dezember 2007
    Zuletzt bearbeitet: 12. Dezember 2007
  14. FlowZilla
    FlowZilla Hardware-Insider
    Registriert seit:
    14. November 2007
    Beiträge:
    158
    Zustimmungen:
    4
    1. SysProfile:
    45698
    Du solltest mal nach der Option "CPU <-> NB HT Speed" suchen und gucken, dass du da 4xCPU ausgewählt hast. Nicht das der HT-Takt zu hoch ist.

    Sonst kannst du noch versuchen auf dem Mainboard die Chipset-Spannung zu erhöhen und die Spannung des RAMs hochsetzen. Bei beidem solltest du aber Vorsicht walten lassen und nur in kleinen Schritten hochgehen. Mit Gewalt geht da mehr kaputt, als das es was nützt. Vorallem wenn nicht genug kühlleistung da ist.

    Beim BIOS würd ich dir zu dem von ASUS raten. Ich weiß ja nicht, welche Version du im Moment drauf hast, aber bei der allerneusten Version 0907 würd ich vorsichtig sein, da die eigentlich für die Phenom-CPUs gedacht ist.
    Was in meinem Fall dazu führte, dass ich im BIOS den HT-Multiplikator nicht mehr einstellen konnte. (die oben genannte FUnktion war weg) Deswegen eher mit der Version 0804 versuchen, wenn du die noch nicht drauf hast.
     
  15. CFMonkey
    CFMonkey Praktikant
    Themenstarter
    Registriert seit:
    9. Dezember 2007
    Beiträge:
    38
    Zustimmungen:
    1
    1. SysProfile:
    47898
    Jo hab ich alles gemacht also den Multipler auf 4 undso weiter, bei dem Ram hab ich bissl Angst vlt sollte ich da lieber auf nen Ram-Kühler setzen. Kann man das BIOS ohne Diskette flashen?
     
  16. FlowZilla
    FlowZilla Hardware-Insider
    Registriert seit:
    14. November 2007
    Beiträge:
    158
    Zustimmungen:
    4
    1. SysProfile:
    45698
    Wenn es du ASUS Update azf der Treiber CD zu deinem Board hast, kannst du das auch ohne Diskette machen.
    Sonst bleibt dir der Weg über EZ Flash (sollte unter Tools im BIOS zu finden sein), damit kannst du dir das BIOS über Diskette, CD oder USB-Stick ziehen.
    Was den RAM anbetrifft, weiß ich nicht, was der für Spannungen mitmacht. Daher kann ich dir auch nicht sagen, ab wann du für passive oder aktive Kühlung sorgen solltest. Wenn die Riegel einen Heatspreader haben, sollte eigentlich der Netzteillüfter die abgegebene Wärme abführen. Sonst musst du in der nähe einen Lüfter hinbauen.
     
Thema:

VCore erhöhung geht nicht.

Andere User suchten nach Lösung und weiteren Infos nach:

  1. msi bios vcore gesperrt

    ,
  2. kann cpu vcore im bios nicht finden

    ,
  3. asus m2n32 sli deluxe bios versionen mehr cpu volt

    ,
  4. vcore erhöht sich nicht cpu
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden