1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Problem!!

Dieses Thema im Forum "Allgemeines (Games)" wurde erstellt von M@rc, 19. Februar 2008.

  1. M@rc

    M@rc BIOS-Schreiber

    Registriert seit:
    11. Januar 2008
    Beiträge:
    610
    Zustimmungen:
    3
    1. SysProfile:
    52103

    HI
    ich habe ein Problem mit meinem Login bei Trackmania Nations
    ich musste das spiel neuinstallieren und jetz kann ich nicht mehr auf mein Account zurückgreifen. Weiß einer wie ich das jetz machen muss
    mein freund hat es auch so gemacht wie ich der konnte seinen Account weiter benutzen.

    lg m@rc
     
  2. M@rc

    M@rc BIOS-Schreiber
    Themenstarter

    Registriert seit:
    11. Januar 2008
    Beiträge:
    610
    Zustimmungen:
    3
    1. SysProfile:
    52103

    ich kann mir auch keinen neuen Acc machen da kommt immer:
    [​IMG]
    was soll ich jetz machen ??

    lg m@rc
     
  3. gwen

    gwen Profi-Schrauber

    Registriert seit:
    16. Januar 2008
    Beiträge:
    372
    Zustimmungen:
    9
    1. SysProfile:
    53334
    Hat das Spiel Zugriff auf das Internet?
     
  4. M@rc

    M@rc BIOS-Schreiber
    Themenstarter

    Registriert seit:
    11. Januar 2008
    Beiträge:
    610
    Zustimmungen:
    3
    1. SysProfile:
    52103
    ja hat das spiel, mein i-net ist auch immer an
    heute vormittag ging es noch bis ich es neu installieren musste.
    ich kann alles in das login feld eingeben es kommt immer die gleich fehlermeldung
    lg m@rc
     
  5. GIGU

    GIGU Hardware-Wissenschaftler

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    514
    Zustimmungen:
    7
    1. SysProfile:
    166445
    2. SysProfile:
    109128
    ist der server zurzeit offline?
     
  6. M@rc

    M@rc BIOS-Schreiber
    Themenstarter

    Registriert seit:
    11. Januar 2008
    Beiträge:
    610
    Zustimmungen:
    3
    1. SysProfile:
    52103
    habe gerade gelesen dass immoment irgend etwas mit dem server ist es kann sich glaub ich keiner einloggen um zu spielen via i-net
    die meinen alle morgen oder heute abend soll es wieder gehen
     
  7. M@rc

    M@rc BIOS-Schreiber
    Themenstarter

    Registriert seit:
    11. Januar 2008
    Beiträge:
    610
    Zustimmungen:
    3
    1. SysProfile:
    52103

    heute mittag ging es wieder
     
Die Seite wird geladen...

Problem!! - Weitere Themen

Forum Datum

Ich habe ein Problem mit oder ohne ?

Ich habe ein Problem mit oder ohne ?: Ich habe ein Problem mit oder ohne ? das ist ziemlich unmöglich, aber warum solltest du lügen. gründe könnten wie schon genannt einen zuckerkrankheit sein, vielleicht kann dein körper auch...
Computerfragen 17. Februar 2013

Was kann das Problem sein??

Was kann das Problem sein??: Was kann das Problem sein?? Hi also mein problem lautet: wenn ich ein spiel auf mein pc spiele, dann bleibt es nach ein paar Minuten ungefähr 5 Minuten das Bild stehen und wird dann schwarz,...
Computerfragen 29. April 2012

Was ist da das Problem?

Was ist da das Problem?: Was ist da das Problem? Hilfe mein PC ruckelt schon seit längerem die ganze eit(das heißt es komm zu viel Stromverlust)Ich habe mir letztens Call of duty Black Ops gecrackt und da ging es...
Computerfragen 10. Juni 2011

problem

problem: PC ist langsam, trotz schneller Hardware - Virus? Hi Leute! ich denke ich habe einen virus drauf der mein system ziemlich verlangsam hat und da ich einen neuen pc hat der gigabyte HD3870...
Sonstige Komponenten 10. Februar 2008

Problem

Problem: Hi mein Vater möchte ein Programm drauf machen er zeigt an das er mind. 512 mb brauch ich habe noch einen 512 mb ram ist aber ein sdram und mein vater hat einen pc mit ddrram geht das das ich den...
Probleme mit Hardware 5. Februar 2008

Problem

Problem: Hi Hab ein Problem: Besitze einen LG GSA-H62N DVD-Brenner. Doch wenn ich DVDs einlege werden diese zwar angezeigt, aber immer mit 0 Byte Speicherkapazität. Hoffentlich könnt ihr mir helfen....
Festplatten, SSDs & Wechselmedien 13. November 2007

Problem -.-

Problem -.-: habe eben windoof neu gemacht... habe dann mit firefox paar treiber runtergeladen, neu gestartet und auf einmal geht nix mehr, außer der blöde IE -.- firefox geht nicht mehr, und icq auch nicht....
Archiv 27. Juli 2007

Problem.....

Problem.....: Hi Leute! Wenn mein Dad seinen Rechner hoch fährt (Win XP Prof.) dann kommt sobald er sich angemeldet hat und alles geladen wird diese Meldung hier: [IMG] Weiß einer wie ich das wieder weg...
Windows Vista, XP & älter 8. April 2007

Diese Seite empfehlen