problem mit itunes 7.3

Diskutiere und helfe bei problem mit itunes 7.3 im Bereich Software & Treiber im SysProfile Forum bei einer Lösung; [IMG] (kein vista nur ein theme) eine solche fehlermeldung bekomme ich sobald ich die setup von itunes 7.3 installieren möchte... was kann ich tun ?... Dieses Thema im Forum "Software & Treiber" wurde erstellt von DeepShadow, 1. Juli 2007.

  1. DeepShadow
    DeepShadow Computer-Guru
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    178
    Zustimmungen:
    0
    1. SysProfile:
    8177

    [​IMG]
    (kein vista nur ein theme)

    eine solche fehlermeldung bekomme ich sobald ich die setup von itunes 7.3 installieren möchte...

    was kann ich tun ?

    lg & thx Dennis
     
    #1 DeepShadow, 1. Juli 2007
  2. User Advert

  3. Dagor88
    Dagor88 Hardware-Wissenschaftler
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    537
    Zustimmungen:
    5

    lief iTunes noch als du installieren wolltest?
     
  4. DeepShadow
    DeepShadow Computer-Guru
    Themenstarter
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    178
    Zustimmungen:
    0
    1. SysProfile:
    8177
    nee das hab ich natürlich ausgemacht....
     
    #3 DeepShadow, 1. Juli 2007
  5. Dagor88
    Dagor88 Hardware-Wissenschaftler
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    537
    Zustimmungen:
    5
    rechner auch schon neu gestartet?
     
  6. DeepShadow
    DeepShadow Computer-Guru
    Themenstarter
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    178
    Zustimmungen:
    0
    1. SysProfile:
    8177
    jopp...alles versucht...sogar alles noch einmal deinstalliert und dann neu drauf geschmissen doch...ohne erfolg...es funktioniert nur die version 7.0.2.3...mitlerweile noch nicht einmal mehr version 7.1 oder 7.2...^^
     
    #5 DeepShadow, 1. Juli 2007
  7. Dagor88
    Dagor88 Hardware-Wissenschaftler
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    537
    Zustimmungen:
    5
    und die fehlermeldung kommt am ende der installation? is das prog denn dann lauffähig?
     
  8. DeepShadow
    DeepShadow Computer-Guru
    Themenstarter
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    178
    Zustimmungen:
    0
    1. SysProfile:
    8177
    Verison 7.0.2 ist lauffähig...version 7.3 lässt sich im pfad bestimmen, auch wird nach dem einverständnis der geschäftsvereinbarung gefragt, doch direkt nach bestimmung des pfades kommt die fehlermeldung....
     
    #7 DeepShadow, 1. Juli 2007
  9. Dagor88
    Dagor88 Hardware-Wissenschaftler
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    537
    Zustimmungen:
    5
    hab mal n bissl gegooglet... probier mal folgendes:

     
  10. DeepShadow
    DeepShadow Computer-Guru
    Themenstarter
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    178
    Zustimmungen:
    0
    1. SysProfile:
    8177
    ich verstehe den satz nicht: sicherheit den benutzer jeder hinzugefügt !?
    wooo mach ich das denn....(p.s. ich hab kein vista)
     
    #9 DeepShadow, 1. Juli 2007
  11. Dagor88
    Dagor88 Hardware-Wissenschaftler
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    537
    Zustimmungen:
    5
  12. DeepShadow
    DeepShadow Computer-Guru
    Themenstarter
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    178
    Zustimmungen:
    0
    1. SysProfile:
    8177
    eine frage an dich...hast du es installiert bei dir ?
     
    #11 DeepShadow, 1. Juli 2007
  13. Dagor88
    Dagor88 Hardware-Wissenschaftler
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    537
    Zustimmungen:
    5
    ja. ohne probleme
     
  14. DeepShadow
    DeepShadow Computer-Guru
    Themenstarter
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    178
    Zustimmungen:
    0
    1. SysProfile:
    8177
    ja klasse....lohnt es sich denn ?
     
    #13 DeepShadow, 1. Juli 2007
  15. Dagor88
    Dagor88 Hardware-Wissenschaftler
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    537
    Zustimmungen:
    5
    Also 7.3 bringt so weit ich weiß nur die Unterstützung des iPhones. Wenn du so ein Gerät hast bringt es dir also was^^ Kann aber sein dass noch irgendwelche Fehler behoben worden ...

    Edit: ich geh jetzt pennen und guck hier morgen nachmittag noch mal rein, aber evtl hat das prob dann ja jemand gelöst
     
  16. DeepShadow
    DeepShadow Computer-Guru
    Themenstarter
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    178
    Zustimmungen:
    0
    1. SysProfile:
    8177
    okai n iphone hab ich zwar nicht aber es schadet ja trotzdem nicht die neuste version druf zu packen...^^

    trotzdem danke an dich...
     
    #15 DeepShadow, 1. Juli 2007
Thema:

problem mit itunes 7.3

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden