1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

PC startet nicht - kein Lebenszeichen

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von misteranwa, 6. Januar 2008.

  1. misteranwa

    misteranwa Wandelnde HDD

    Registriert seit:
    31. Dezember 2006
    Beiträge:
    3.124
    Zustimmungen:
    83
    1. SysProfile:
    10

    Habe heute meinen PC komplett gereinigt. Dafür alles auseinander gebaut, vom Staub befreit und wieder zusammen das ganze. Nebenbei ist mir gleich eine Nase vom Retention-Modul entgegen gekommen.:mad:
    Frohen mutes drücke ich den Power-Knopf und stille, ich drücke nochmal und nochmal es passiert nichts.
    Die Stecker für die Schalter/LEDs sind alle drauf, kann es also nicht sein. Am Board kann es nicht liegen, stecke ich zB den Stromstecker für die PCIe Karten nicht auf leuchtet die entsprechende Alarm-LED somit kann es auch am NT nicht liegen.

    Benötige dringend einen Rat, denn ohne meinen PC kann ich nichts machen sowohl im Forum hier als auch Beruflich.
     
    #1 misteranwa, 6. Januar 2008
  2. Raceface

    Raceface You know how we do it

    Registriert seit:
    23. Juli 2007
    Beiträge:
    3.225
    Zustimmungen:
    141
    Name:
    Sascha
    1. SysProfile:
    36499
    2. SysProfile:
    139778

    Haste mal versucht das Mainboard mit den beiden Pins vom Powerknopf mit einem Schraubendreher zu starten?
    Vieleicht hat der Powerknopf eine Macke!
     
  3. misteranwa

    misteranwa Wandelnde HDD
    Themenstarter

    Registriert seit:
    31. Dezember 2006
    Beiträge:
    3.124
    Zustimmungen:
    83
    1. SysProfile:
    10
    Habe es auch mal mit dem Reste-Knopf getestet (um ihn anzuschalten) brachte nichts. Mit dem Schraubenzieher das gleich.
     
    #3 misteranwa, 6. Januar 2008
  4. Yanou

    Yanou BIOS-Schreiber

    Registriert seit:
    11. Oktober 2007
    Beiträge:
    629
    Zustimmungen:
    12
    Name:
    Fabian F.
    1. SysProfile:
    23303
    Vielleicht der Prozessor nicht richtig drauf?
    Ich würde den nochmal abmachen und neu draufsetzten falls du den überhaupt abgemacht hattest
     
  5. misteranwa

    misteranwa Wandelnde HDD
    Themenstarter

    Registriert seit:
    31. Dezember 2006
    Beiträge:
    3.124
    Zustimmungen:
    83
    1. SysProfile:
    10
    Hatte alles auseinander gehabt, beim abbauen des Kühlers kam mir ja auch eine Haltenase entgegen vom Retention-Modul.
    Aber man kann die CPU doch nur in eine richtung einbauen.
     
    #5 misteranwa, 6. Januar 2008
  6. Raceface

    Raceface You know how we do it

    Registriert seit:
    23. Juli 2007
    Beiträge:
    3.225
    Zustimmungen:
    141
    Name:
    Sascha
    1. SysProfile:
    36499
    2. SysProfile:
    139778
    Das kann so viel sein!

    -Stecker nicht in der Steckdose (nicht böse gemeint)
    -Netzteil Schalter nicht auf on (nicht böse gemeint)
    -Arbeitsspeicher nicht richtig drin
    -CPU Lüfterkabel nicht am richtigem Platz
    -Netzteil kaputt
    -CPU verkantet
    -Mainboard Stromstecker nicht richtig drauf
     
  7. Yanou

    Yanou BIOS-Schreiber

    Registriert seit:
    11. Oktober 2007
    Beiträge:
    629
    Zustimmungen:
    12
    Name:
    Fabian F.
    1. SysProfile:
    23303
    Wenn die Arbeitsspeicher falsch drin wären, würde der rechner dauernt Pieeepsen
     
  8. Raceface

    Raceface You know how we do it

    Registriert seit:
    23. Juli 2007
    Beiträge:
    3.225
    Zustimmungen:
    141
    Name:
    Sascha
    1. SysProfile:
    36499
    2. SysProfile:
    139778
    @FaBs
    Der Rechner von meiner Freundin kann z.B. garnicht piepsen!
    Der funzt auch nicht wenn kein Speicher drin ist!
     
  9. Yanou

    Yanou BIOS-Schreiber

    Registriert seit:
    11. Oktober 2007
    Beiträge:
    629
    Zustimmungen:
    12
    Name:
    Fabian F.
    1. SysProfile:
    23303
    Ich kenne ja das Sys von deiner Freundin net aber bei den aktuellen Board von misteranwa müsste das piepsen
     
  10. ExTreMeGaminG

    ExTreMeGaminG Aufsteiger

    Registriert seit:
    3. Januar 2008
    Beiträge:
    99
    Zustimmungen:
    1
    Name:
    Speedy
    würde er aber nur wenn das teil am speaker angeschlossen ist wenn nich piept auch nix^^
     
    #10 ExTreMeGaminG, 6. Januar 2008
  11. Schweini

    Schweini Das Schweinchen

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.320
    Zustimmungen:
    226
    Name:
    Daniel
    1. SysProfile:
    5879
    2. SysProfile:
    5880
    Aber die Lüfter starten. Da würd ich sagen, Du hast ein Kabel vergessen.
     
  12. Raceface

    Raceface You know how we do it

    Registriert seit:
    23. Juli 2007
    Beiträge:
    3.225
    Zustimmungen:
    141
    Name:
    Sascha
    1. SysProfile:
    36499
    2. SysProfile:
    139778
    Was ich gerne beim wieder zusammen bauen vergesse, ist der 4Pin Stecker für die CPU!
    Der steckt auch drauf?
     
  13. @@RON

    @@RON Computer-Xpert

    Registriert seit:
    2. Mai 2007
    Beiträge:
    1.304
    Zustimmungen:
    48
    Name:
    Aaron
    1. SysProfile:
    9979
    2. SysProfile:
    9977
    Wo steht denn, dass die Lüfter starten?

    Weil, wenn er nicht mal angeht, wird ja wohl ein Problem mit der Stromversorgung bestehen oder eben auch der Powerknopf, aber der geht ja. Vielleicht hat der ATX Stecker des Mainboards (20 oder 24pol) einen Wackelkontakt...
     
  14. ExTreMeGaminG

    ExTreMeGaminG Aufsteiger

    Registriert seit:
    3. Januar 2008
    Beiträge:
    99
    Zustimmungen:
    1
    Name:
    Speedy
    wenn die lüfter laufen vil kanns sein das du irgendwo n kurzen hast guck mal beim Kabelsalat nach:rolleyes:
     
    #14 ExTreMeGaminG, 6. Januar 2008
  15. Mr_Majestro

    Mr_Majestro Computer-Experte

    Registriert seit:
    14. Februar 2007
    Beiträge:
    1.296
    Zustimmungen:
    67
    Name:
    Bernd
    1. SysProfile:
    8814
    @ misteranwa
    Darf ich fragen wie du deinen PC gereinigt hast? Evtl sind dabei etwas kaputt gegangen z. B. durch elektrische Entladung. Oder durch dein Reinigen haben irgendwelche Jumper das Weite gesucht, vllt sitzt irgendwas nicht richtig oder du hast vergessen den Stromschalter umzulegen...:o
    Ne Spaß bei seite, entweder ist das wirklich eine dumme Kleinigkeit oder da ist wirklich was kauptt...:confused:
     
    #15 Mr_Majestro, 6. Januar 2008
Die Seite wird geladen...

PC startet nicht - kein Lebenszeichen - Weitere Themen

Forum Datum

Red Dead Redemption 2: Lebenszeichen ohne konkreten Release-Termin und weiter nicht für PC

Red Dead Redemption 2: Lebenszeichen ohne konkreten Release-Termin und weiter nicht für PC: Red Dead Redemption 2: Lebenszeichen ohne konkreten Release-Termin und weiter nicht für PC Rund ein Jahr nach dem ersten Trailer zum kommenden Western-Spiel Red Dead Redemption 2 hat Rockstar...
PCGH-Neuigkeiten 28. September 2017

Pc gibt kein Lebenszeichen von sich

Pc gibt kein Lebenszeichen von sich: Pc gibt kein Lebenszeichen von sich
Computerfragen 24. Dezember 2013

Pc startet Nicht (Startet nicht Ganz)

Pc startet Nicht (Startet nicht Ganz): Pc startet Nicht (Startet nicht Ganz) Hallo immer wenn ich mein Pc anmach kommt das Mein pc Heist (Gateway) der Bios ist anders ich zeigs mit bilder alles In reihenfolge Bitte helft...
Computerfragen 4. April 2013

Pc startet nicht...

Pc startet nicht...: Ich habe gestern abend meinen pc ausgeschalten und aufgemacht weil ich einige fotos für mein profil machen wollte (graka, festplatte usw.) heute wollte ich normal hochfahren und er startet die...
freie Fragen 20. September 2012

Battlefield 3 startet nicht, und das auch noch ohne fehlermeldung oder lebenszeichen des spiels

Battlefield 3 startet nicht, und das auch noch ohne fehlermeldung oder lebenszeichen des spiels: Battlefield 3 startet nicht, und das auch noch ohne fehlermeldung oder lebenszeichen des spiels Also ich hab es ordnungsgemäß installiert, geupdatet usw. jetzt will ich es spielen, aber: ich...
Computerfragen 30. Oktober 2011

PC Startet nicht

PC Startet nicht: PC Startet nicht Ich hab den PC von einer Bekannten bei mir. Das Problem ist folgendes: Wenn ich den PC starten will sucht er nach den IDE Laufwerken. Er findet auch die...
Computerfragen 11. November 2010

PC startet nicht!

PC startet nicht!: Hallo an alle! Also ich hab ein Problem mit meinem 2.PC. Heute sind die RAMs eingetroffen und wollt mal nur so testen, ob er startet oder net, da noch kein CPU-Kühler vorhanden. Das 1.Prob war,...
Probleme mit Hardware 22. Mai 2010

PC startet nicht.

PC startet nicht.: Hallo, da es sich nicht um meinen PC handelt, kann ich im moment noch nicht mit Details über die verbaute Hardware aufwarten. Allerdings wäre ich auch schon erfreut wenn ich den Fehler grob...
Probleme mit Hardware 31. Juli 2009

Diese Seite empfehlen