Pc läuft nich so wie er soll...

Diskutiere und helfe bei Pc läuft nich so wie er soll... im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hi leute... Habe mit **/08/07 nen neues system gekauft, welches jetzt aber wie rummuckt. Wurde auch letztens erst gepättet... Treiber sind auch die... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von denis92, 4. März 2008.

  1. denis92
    denis92 Hardware-Insider
    Registriert seit:
    26. Dezember 2007
    Beiträge:
    131
    Zustimmungen:
    0

    Hi leute...

    Habe mit **/08/07 nen neues system gekauft,
    welches jetzt aber wie rummuckt. Wurde auch letztens erst gepättet...
    Treiber sind auch die neusten drauf!

    es kommt mir sehr langsam vor und bei spielen hängt es des öfteren!


    Cpu läuft auf standart also 3 Ghz

    http://www.sysprofile.de/id48937

    die temps sind soweit in ordnung gehen nicht über 60°C

    Betriebssystem ist xp prof 32bit
    Platte ca. 1/3 belegt...

    Mfg denis92
     
  2. User Advert

  3. -=kF=-
    -=kF=- Computer-Experte
    Registriert seit:
    25. Februar 2008
    Beiträge:
    1.229
    Zustimmungen:
    26
    1. SysProfile:
    56916

    Was wurde gemacht, bevor er so langsam lief?
     
  4. denis92
    denis92 Hardware-Insider
    Themenstarter
    Registriert seit:
    26. Dezember 2007
    Beiträge:
    131
    Zustimmungen:
    0
    Puhhh..

    hmm ka???
    Programme installiert usw. denk mal...

    Was kann ich den tun das das drecks ding net sofort so lam wird...
    ich achte shcon drauf das möglicht wenig drauf ist und registry sauber is...

    Mfg denis92
     
  5. -=kF=-
    -=kF=- Computer-Experte
    Registriert seit:
    25. Februar 2008
    Beiträge:
    1.229
    Zustimmungen:
    26
    1. SysProfile:
    56916
    Wann wird er denn genau langsam?
     
  6. denis92
    denis92 Hardware-Insider
    Themenstarter
    Registriert seit:
    26. Dezember 2007
    Beiträge:
    131
    Zustimmungen:
    0
    Also:

    im mom bei so ziemlich allen anspruchsvollen aufgaben ruckelt es..
    sogar beim css zocken..
    aber da hängt er sich oft auf wenn ich server lsite erneuere wobei ich ne 3000er leitung hab und es sons immer lief
     
  7. Spacerat
    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    Try to delete the Prefetcher ;)
    Inhalte des Ordners C:\Windows\Prefetch (ggf. versteckt) löschen, neustarten.
    Ggf, die Auslagerungsdatei vergrößern (System -> Erweitert -> Speicherzeugs)
    Hast du auch schon defragmentiert? Nimm dazu z.B. O&O Defrag, anstatt der windowseigenen Funktion.
     
  8. denis92
    denis92 Hardware-Insider
    Themenstarter
    Registriert seit:
    26. Dezember 2007
    Beiträge:
    131
    Zustimmungen:
    0
    is leer ;)
     
  9. Spacerat
    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    Und die anderen Tips von mir? ;)
     
  10. thermion
    thermion BIOS-Schreiber
    Registriert seit:
    24. Februar 2008
    Beiträge:
    560
    Zustimmungen:
    19
    1. SysProfile:
    56021
    ist der O&O Defrag empfehlenswert, bzw. auch zu Vista kompatibel?
    thx für die info
     
  11. gemini
    gemini Wandelnde HDD
    Registriert seit:
    26. Juli 2007
    Beiträge:
    7.013
    Zustimmungen:
    516
    1. SysProfile:
    33171
    2. SysProfile:
    143510
  12. thermion
    thermion BIOS-Schreiber
    Registriert seit:
    24. Februar 2008
    Beiträge:
    560
    Zustimmungen:
    19
    1. SysProfile:
    56021
    meh... wäre da keine registrierung nötig würd ich den glatt saugen, und 50€ sind für so eine software doch eine frechheit IMO ;)

    kennt noch jemand andere alternativen (will ja nicht den thread highjacken)
     
  13. denis92
    denis92 Hardware-Insider
    Themenstarter
    Registriert seit:
    26. Dezember 2007
    Beiträge:
    131
    Zustimmungen:
    0
    Ich besitze diese Programm pc wurde erst defragmentiert ;)

    msdefrag oder os gibts noch^^
     
  14. Spacerat
    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    das ist gerad das programm, das nicht so sonderlich viel bringt ;) Darum hab ich O&O vorgeschlagen.
     
  15. Freak90
    Freak90 Computer-Genie
    Registriert seit:
    4. März 2008
    Beiträge:
    267
    Zustimmungen:
    0
    drück mal strg+alt+entf und schau dann unter den Prozeesen nach welches Programm bei dir so sehr an der Leistung zieht vllt. findest du ja darin den fehler....
     
  16. Myce
    Myce Möchtegern-Schrauber
    Registriert seit:
    20. Februar 2008
    Beiträge:
    50
    Zustimmungen:
    0
    1. SysProfile:
    55863
    kauf dir 'n neuen :p
     
Thema:

Pc läuft nich so wie er soll...

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden