Pc geht einfach aus

Diskutiere und helfe bei Pc geht einfach aus im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; hi @ll, mein Rechner geht manchmal einfach aus, ohne das ich irgendwas mache. Entweder geht er gleich aus, oder bleibt "hängen", sodass ich neustarten... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Trooper, 3. Februar 2007.

  1. Trooper
    Trooper Grünschnabel
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    8
    Zustimmungen:
    0
    1. SysProfile:
    5449

    hi @ll,

    mein Rechner geht manchmal einfach aus, ohne das ich irgendwas mache. Entweder geht er gleich aus, oder bleibt "hängen", sodass ich neustarten muss.
    Desweiteren wenn ich ihn hochfahre, dann muss ich erst einen neustart machen (per Knopfdruck am Rechner), damit er richtig hochfährt ins windows.
    Beim ersten Start kommt immer die Meldung "Please insert system disk and press enter". Die Festplatte wurde vor kurzem gewechselt und ist auf "Master" gesetzt.

    Vielen Dank und MfG
    Trooper
     
    #1 Trooper, 3. Februar 2007
    Zuletzt bearbeitet: 3. Februar 2007
  2. User Advert

  3. -seb-
    -seb- BIOS-Schreiber
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    673
    Zustimmungen:
    14
    Name:
    Seb
    1. SysProfile:
    15622
    2. SysProfile:
    17112

    Direkt beim hochfahren oder erst im Windows???

    Was hast de denn noch gemacht außer Festplatte getauscht???
     
  4. Trooper
    Trooper Grünschnabel
    Themenstarter
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    8
    Zustimmungen:
    0
    1. SysProfile:
    5449
    Direkt beim hochfahren. Ansonsten hab ich nix gemacht.

    MfG
    Trooper
     
  5. Cyborg
    Cyborg Computer-Experte
    Registriert seit:
    29. Dezember 2006
    Beiträge:
    777
    Zustimmungen:
    6
    1. SysProfile:
    21503
    wann geht denn der rechner genau aus ?
    spielst du irgendwas ?
    oder surfst nur im netz ?

    lass dir mal deine temperaturen anzeigen
    evtl. is da was zu warm sodass er nimma will und runterfährt..
    bei Gelegenheit auch mal MemTest durchlaufen lassen... http://www.memtest.org/
     
  6. Trooper
    Trooper Grünschnabel
    Themenstarter
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    8
    Zustimmungen:
    0
    1. SysProfile:
    5449
    "wann geht denn der rechner genau aus ?
    spielst du irgendwas ?
    oder surfst nur im netz ?"

    mal wenn ich surfe, mal beim zokken.

    "lass dir mal deine temperaturen anzeigen"

    (ca.) CPU 40°C, Mainboard 37°C, Grafikprozessor (GPU) 42°C
     
  7. -seb-
    -seb- BIOS-Schreiber
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    673
    Zustimmungen:
    14
    Name:
    Seb
    1. SysProfile:
    15622
    2. SysProfile:
    17112
    Hat wahrscheinlich die Platte ne Macke, wenn es erst seit dem Tausch kommt.
    Lade mal die CMOD Defaults (BIOSGRUNDEINSTELLUNG). Hängt manchmal mit der Erkennung zusammen. Kabel noch mal anklemmen oder tauschen. Wenns nix bringt installier mal Windows neu.

    Hatte die selbe Schei......, es war die HDD defek.
     
  8. Cyborg
    Cyborg Computer-Experte
    Registriert seit:
    29. Dezember 2006
    Beiträge:
    777
    Zustimmungen:
    6
    1. SysProfile:
    21503
    Was für ein Netzteil hast du ?! (am Besten genau angaben)
    wie lange läuft das Netzteil mit dem Board schon ?!
    Schau dir mal die Kondis aufm Board an, wenn die dicke Backen haben, dann weißte was du demnächst wechseln musst ;)
     
  9. Scorpion
    Scorpion Ur Scorpion
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    6.657
    Zustimmungen:
    173
    1. SysProfile:
    57287
    2. SysProfile:
    33772
    30732
    14745
    14909
    16199
    Steam-ID:
    MasterYoda2010 , Ultimater05
    Hehe, wetten das deine Kondensatoren aufem Board kaputt sind! Is bei mir nämlich auch so, nur nochnet so schlimm wie beidir! Beimir bleibt der manchmal hängen auch beim hochfahren sodass ich resetten muss, oder auch manchmal vorm anmedelbildschirm sodass ich resetten muss! Is mir glaub ich erst 1 oder 2 mal mitten im Betrieb ausgegangen! Schaumal nach ob die Kondensatoren auf dem Mainboard aufgebläht sind und ob da eine Braune Flüssigkeit austritt dann haste dein Problem!
     
  10. M@C
    M@C Computer-Experte
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.299
    Zustimmungen:
    27
    1. SysProfile:
    20045
    2. SysProfile:
    113642
    24845
    26088
    175998
    Geh mal ins BIOS und kontrolliere die Bootreihenfolge. Es könnte sein, dass das Laufwerk an erster Stelle ist.
     
  11. Trooper
    Trooper Grünschnabel
    Themenstarter
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    8
    Zustimmungen:
    0
    1. SysProfile:
    5449
    Festplatte kommt an erster Stelle, dann Laufwerk.

    PS: Wegen den Kondensatoren guck ich morgen gleich mal, bin grad an nem anderen Rechner.

    MfG
    Trooper
     
  12. DJ555
    DJ555 Aufsteiger
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    76
    Zustimmungen:
    0
    1. SysProfile:
    8244
    Erst memtest machen (wurde oben gepostet), dann Netzteil wechseln und dann mal weitersehen.

    Elkos können defekt sein, muss aber nich...
     
  13. The_LOD2010
    The_LOD2010 Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH
    Also bei mir war das mal so. Da hatte ich ein 350W Passiv PFC an dem an einem Strang dann die FX5950Ultra mit meiner Platte war. Wenn nun die Grafik gemeint hat sie hat nen schlechten Tach, dann hat die so viel Strom gezogen das die Platte ausgagangen ist. Darufhin entweder selbst Reset oder Freez und auch die Meldung nachm Hochfahren. Hab dann damls auf ein 420W umgestellt und weg war das Problem. Es könnte also auch dein NT sein das an die Platte eine instabiele Spannung oder zu Wenig Strom an 12V bzw. 5V gibt.
     
    #12 The_LOD2010, 6. Februar 2007
  14. Barnett
    Barnett Computer-Experte
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    1.228
    Zustimmungen:
    18
    1. SysProfile:
    16114

    Hallo Hallo... ich habe heute seltsame Dinge beobachtet an meinem PC.
    Passt genau zum Thema-Titel, will jedoch keinen neuen Thread aufmachen.

    Mir ist eine Batterie auf den PC gefallen, sie fiehl gerade mal 30 cm runter auf das gehäuse, jedoch nun zum mysteriösen verhalten: er ging einfach aus
    dann habe ich den kopfhörer hinten im pc reinstecken wollen, ich habe nur einen kleinen funken gesehen und der rechner ging aus was hat das teil für ein problem?
     
Thema:

Pc geht einfach aus

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden