OC Probleme - Bluescreen

Diskutiere und helfe bei OC Probleme - Bluescreen im Bereich Prozessoren im SysProfile Forum bei einer Lösung; OC Problem - Bluescreen Hallo zusammen! Ich hab ein Problem ebim übertakten von meiner CPU (E6700). Ich hab nur die CPU übertaktet und auf original... Dieses Thema im Forum "Prozessoren" wurde erstellt von unique, 10. März 2008.

  1. unique
    unique Computer-Genie
    Registriert seit:
    10. Januar 2008
    Beiträge:
    290
    Zustimmungen:
    11
    1. SysProfile:
    51858

    OC Problem - Bluescreen

    Hallo zusammen!

    Ich hab ein Problem ebim übertakten von meiner CPU (E6700).
    Ich hab nur die CPU übertaktet und auf original Werten läuft auch alles stabil.

    Wenn ich manchmal am Zocken bin kommt ein Bluescreen der mit was mit "Hardware Error" sagt (also nur bei overclocked)..

    Hier noch einige Daten zum PC:
    MB: Gigabyte GA-P35-DQ6
    CPU: Intel Core 2 Duo E6700
    RAM: 4x 1024 MB Apacer Technology (PC2-6400) DDR2-800

    Zu den Bios Einstellungen:
    FSB: 333 MHz
    PCI Express Frequency: 100 MHz
    Memory Multiplier: 2.40
    VCore: 1.35 Volt
    Alles andere ist original eingestellt..

    Weiss jemand von euch wodurch dieses Problem entsteht? Wäre sehr froh über Hilfe :D

    mfg unique
     
    #1 unique, 10. März 2008
    Zuletzt bearbeitet: 10. März 2008
  2. User Advert

  3. Crazy Sniper
    Crazy Sniper Lebende CPU
    Registriert seit:
    24. Februar 2007
    Beiträge:
    1.574
    Zustimmungen:
    50
    1. SysProfile:
    20033

    RAM zufällig übertaktet? nicht selten sind dir RAM schuld an einem Bluescreen. Am besten mal einen RAM-Stresstest machen und schauen ob es einen Bluescreen gibt ;)
     
    #2 Crazy Sniper, 10. März 2008
  4. peacemillion
    peacemillion Mac-derator
    Registriert seit:
    29. Oktober 2007
    Beiträge:
    4.418
    Zustimmungen:
    157
    Name:
    Manuel
    1. SysProfile:
    23
    2. SysProfile:
    14337
    den Werten nach läuft der RAM auf 800Mhz, wegen dem 2,4er Ram-Multi
     
    #3 peacemillion, 10. März 2008
  5. unique
    unique Computer-Genie
    Themenstarter
    Registriert seit:
    10. Januar 2008
    Beiträge:
    290
    Zustimmungen:
    11
    1. SysProfile:
    51858
    Ja RAM ist auf 800 MHz, sollte aber gehen ohne es zu übertakten (DDR2-800), nicht?

    BTW: Das Problem war auch da als ich den Multi auf 2.0 hatte, RAM also nur auf 666 MHz läuft
     
  6. loeschdegge
    loeschdegge Profi-Schrauber
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    364
    Zustimmungen:
    15
    Name:
    Enrico
    1. SysProfile:
    3025
    Steam-ID:
    loeschdegge
    RAM Voltage erhöhen, vielleicht bekommt der ja nicht genug Saft vom Netzteil.
     
    #5 loeschdegge, 10. März 2008
  7. Alessandro
    Alessandro PC-Freak
    Registriert seit:
    6. Februar 2008
    Beiträge:
    236
    Zustimmungen:
    2
    1. SysProfile:
    54815
    die bänke sind voll.... du brauchst mehr v. spannung für die rams.
     
    #6 Alessandro, 11. März 2008
  8. unique
    unique Computer-Genie
    Themenstarter
    Registriert seit:
    10. Januar 2008
    Beiträge:
    290
    Zustimmungen:
    11
    1. SysProfile:
    51858
    Ok ich bin nun mal am testen mit mehr Spannung.
    Bis jetzt scheints zu klappen, Danke an euch :D
     
  9. msx
    msx Hardware-Wissenschaftler
    Registriert seit:
    19. Dezember 2007
    Beiträge:
    417
    Zustimmungen:
    2
    1. SysProfile:
    59659
    nur weil da ddr 2 800 draufsteht muss es nicht heißen , dass da gleich 800 mhz gehen
    erhöhe mal die spannung oder entschärfe die latenzen
     
  10. gemini
    gemini Wandelnde HDD
    Registriert seit:
    26. Juli 2007
    Beiträge:
    7.013
    Zustimmungen:
    516
    1. SysProfile:
    33171
    2. SysProfile:
    143510
    DDR2 800 sollte auch schon 800MHz mit machen oder verstehe ich deine Aussage falsch msx?
     
  11. msx
    msx Hardware-Wissenschaftler
    Registriert seit:
    19. Dezember 2007
    Beiträge:
    417
    Zustimmungen:
    2
    1. SysProfile:
    59659
    manche schaffen es aber trotzdem manchmal nicht auf der Standartspannung ;)
     
  12. Marcel-HL
    Marcel-HL Nvidia SLI
    Registriert seit:
    21. Januar 2007
    Beiträge:
    2.676
    Zustimmungen:
    101
    Name:
    Marcel
    1. SysProfile:
    23419
    2. SysProfile:
    60123
    74783
    800Mhz würde DDR1600 entsprechen ^^
    Glaube nicht das ein DDR2 800er Rammodul dies schafft :D
     
  13. Clocko
    Clocko BIOS-Schreiber
    Registriert seit:
    29. Dezember 2006
    Beiträge:
    685
    Zustimmungen:
    10
    1. SysProfile:
    54593
    Wenn volle Bestückung der RAM-Bänke herrscht, dann kann es schon mal vorkommen, dass der RAM mehr Spannung wie vom Hersteller vorgegeben braucht um so zu laufen. Bei Vollbestückung bricht die Spannung auch meist ein bisschen ein im Gegensatz zu 2 Riegeln ein. Nimm doch 2 Riegel raus, dann denk ich läuft wieder und min. mehr Spannung hast du normal auch bei 2 Riegeln.

    Gruß
     
  14. SchabbeS
    SchabbeS PC-User
    Registriert seit:
    6. April 2008
    Beiträge:
    25
    Zustimmungen:
    0
    Name:
    Jan
    1. SysProfile:
    99748
    Hi.
    Ich hatte meinen X2 5600+ vor kurzem übertaktet. Dabei gab es das Problem, dass ich "manchmal" einen Bluescreen bekam. Meißtens direkt beim Systemstart. "Manchmal" auch nur, weil der PC einmal über 4 Stunden perfekt lief. Nicht das mir nach 4 Stunden der PC verreckt ist, NEIN ich habe ihn normal runtergefahren. Doch beim nächsten Systemstart gabs gleich wieder Bluescreen! Ich habe im BIOS schon viel umgestellt, wobei ich auch nicht so viel Ahnunh vom übertakten habe. Mein Bluescreen zeigte mir den bekannten Text "IRQL_NOT_LESS_OR_EQUAL" an.
    Einmal war es auch die Meldung "MEMORY_MANAGMENT".
    Zu dem "IRQL_..." gab es diese Meldung: STOP: 0x0000000A und in () die ganzen Binär- und Hexadezimalziffern. Sind die Ziffern wichtig ?
    Ich selber gehe davon aus das mein RAM beim übertakten diese Probleme bereitet.
    Hilfe !^^
     
  15. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    schau was für RAM du hast und dann im Bios Festsetzen. müssten einstellungen Vorgegeben sein. dann kannst du es weiter versuchen mit CPu peer FSB zu übertackten. Nach jedem übertackten wenn es scheinbar stabiel läuft Prime95 verwenden... sobald der erste fehler angezeigt wird Tackt runtersetzen und dann viel spaß mit dem schnelleren Rechner.
     
  16. regenrohr
    regenrohr Alter Hase
    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485
    im Bios festsetzen?

    wenn das Ram Probleme macht, dann betreibe es doch minimal unter Spezifikation per Teiler sowie mit entschärften Latenzen, den Unterschied wirst du eh' nicht feststellen...
     
    #15 regenrohr, 7. April 2008
Thema:

OC Probleme - Bluescreen

Die Seite wird geladen...

OC Probleme - Bluescreen - Similar Threads - Probleme Bluescreen

Forum Datum

Probleme bei der Installation von .NET Framework(jegliche Version)

Probleme bei der Installation von .NET Framework(jegliche Version): Schönen guten Tag, Ich habe heute ,mich dazu entschieden, mein .NET Framework zu updaten, da ein Programm welches ich Installieren wollte, meinte es bräuchte eine neuere Version, als ich...
Windows 7 Sonntag um 00:33 Uhr

Ich habe hier Widows 7. Probleme mit Drucker

Ich habe hier Widows 7. Probleme mit Drucker: Hallo liebe Leser, Ich habe meinen Drucker DCP 150 C ordnungsgemäß angeschlossen. Hatte gestern auch noch ein neues USB Kabel angeschlossen und der Drucker funktionierte. Seit heute druckt er...
Windows 7 Samstag um 18:23 Uhr

Surface Book 2: Neues Firmware-Update behebt Probleme

Surface Book 2: Neues Firmware-Update behebt Probleme: Surface Book 2: Neues Firmware-Update behebt Probleme Nachdem es da in der nahen Vergangenheit Probleme mit den Updates gab, rollt es nun wieder. Drei Updates hat Microsoft in der Pipeline,...
User-Neuigkeiten 11. Oktober 2019

Huawei: EMUI 10 Beta hat Probleme mit SafetyNet

Huawei: EMUI 10 Beta hat Probleme mit SafetyNet: Huawei: EMUI 10 Beta hat Probleme mit SafetyNet Diese Betaversion von Android 10 und dem Huawei-eigenen Überzug EMUI 10 teste ich beispielsweise auf meinem P30 Pro. Da kann es bei einigen...
User-Neuigkeiten 5. Oktober 2019

Google Gboard: Wortvorschläge derzeit mit Problemen

Google Gboard: Wortvorschläge derzeit mit Problemen: Google Gboard: Wortvorschläge derzeit mit Problemen Das betrifft nachvollziehbarerweise nicht alle Nutzer, aber viele. Ich habe ein bisschen im Netz geschaut und bin noch auf andere Nutzer...
User-Neuigkeiten 1. Oktober 2019

Android: WebView-Bug sorgt in Apps für Probleme

Android: WebView-Bug sorgt in Apps für Probleme: Android: WebView-Bug sorgt in Apps für Probleme Funktioniert in Android über WebView bzw. Chrome. Android: WebView-Bug sorgt in Apps für Probleme
User-Neuigkeiten 12. September 2019

macOS 10.14.6: Ergänzendes Update veröffentlicht, behebt diverse Probleme

macOS 10.14.6: Ergänzendes Update veröffentlicht, behebt diverse Probleme: macOS 10.14.6: Ergänzendes Update veröffentlicht, behebt diverse Probleme Dieses kümmert sich unter anderem um ein Problem, bei dem sich manche Mac-Geräte trotz Ruhezustands einfach...
User-Neuigkeiten 26. August 2019

Philips Hue: Derzeit Probleme im Zusammenspiel mit der Hue Cloud

Philips Hue: Derzeit Probleme im Zusammenspiel mit der Hue Cloud: Philips Hue: Derzeit Probleme im Zusammenspiel mit der Hue Cloud Es gibt zahlreiche weitere Nutzer, die sich über eine Nicht-Funktionalität beklagen. Die Probleme sind allerdings meistens auf...
User-Neuigkeiten 15. Juli 2019

Samsung Galaxy A40 und Congstar: SIM-Probleme seit dem letzten Firmware-Update

Samsung Galaxy A40 und Congstar: SIM-Probleme seit dem letzten Firmware-Update: Samsung Galaxy A40 und Congstar: SIM-Probleme seit dem letzten Firmware-Update Für den Nutzer wird es dann schlimm, wenn er auf gewohnte Funktionen nicht zugreifen kann. Nun hat Samsung offenbar...
User-Neuigkeiten 10. Juli 2019

Windows 10: Bluescreen Probleme

Windows 10: Bluescreen Probleme: Guten Tag, seit einiger Zeit kriege ich mehrfache Bluescreens wie z.B.: memory managment, unexpected store exception, faulty hardware corrupted page. Da ich mich leider so gut wie gar nicht...
Windows 10 22. März 2017

BlueScreem und Laggs Probleme

BlueScreem und Laggs Probleme: Guten Tag/Abend, je nach dem viel uhr es ist. Ich habe ein Problem bekomme seit ein paar Tagen Laggs und anschließend einen BlueScreem. Da ich nicht viel Erfahrung mit BlueScreem habe wede ich...
Windows 7 31. August 2014

Bluescreen GeForce GT 440 Weiterhin Probleme

Bluescreen GeForce GT 440 Weiterhin Probleme: Bluescreen GeForce GT 440 Weiterhin Probleme Hallo, ich muss jetzt leider noch mal damit nerven aber ich habe mir gestern eine GeForce GT 440 gekauft und wollte sie gleich mal testen. Doch...
Computerfragen 15. Juni 2011

Hilfe! Speicherprobleme, Bluescreen, Computerabtürze, Probleme mit meinem Ram, Was soll ich tun??

Hilfe! Speicherprobleme, Bluescreen, Computerabtürze, Probleme mit meinem Ram, Was soll ich tun??: Hilfe! Speicherprobleme, Bluescreen, Computerabtürze, Probleme mit meinem Ram, Was soll ich tun?? Habe ein Asus P7P55 LX OCZ- DDR-3 Ram(auf meinen prozessor(i5) ausgelegt) Win7...
Computerfragen 15. Oktober 2010
OC Probleme - Bluescreen solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden