1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

NT zu schwach?

Dieses Thema im Forum "Prozessoren" wurde erstellt von kelio, 13. Januar 2007.

  1. kelio

    kelio Computer-Experte

    Registriert seit:
    8. Januar 2007
    Beiträge:
    1.040
    Zustimmungen:
    11
    1. SysProfile:
    20213

    370 Watt (Combined Power 240 Watt)
    Effizienzhttp://www.alternate.de/pix/spacer.gif80 %
    Eingangsspannunghttp://www.alternate.de/pix/spacer.gif230V, 50Hz
    110V, 60Hz
    95-264 Volt
    Hauptanschlusshttp://www.alternate.de/pix/spacer.gif1 x ATX (20-polig) oder
    1 x ATX 2.0 (24-polig)
    Zusatzanschlusshttp://www.alternate.de/pix/spacer.gif1 x ATX12V (4-polig)
    Laufwerksanschlüssehttp://www.alternate.de/pix/spacer.gif5 x 5,25 Zoll
    2 x 3,5 Zoll
    2 x Serial-ATA
    Grafikkartenanschlüssehttp://www.alternate.de/pix/spacer.gif1 x AGP
    Stromstärkenhttp://www.alternate.de/pix/spacer.gif+3,3V 27 A+5Vsb 2,5 A+5V 27 A+12V1 18 A+12V2 18 A+12V Gesamt 27 A-12V 0,8 A
    Enermax 375


    die komponenten sind in meinem Profil.
    Wenn ich die GK schnell...in hohen Schritten OC startet er einfach neu, wenn die Schritte kleiner sind dauerts was länger...
    Bei 3d Anwendungen bricht die 12 Voltleitung immer ein. von Szabilen 12,1
    auf 11,7 Volt
     
  2. Faust

    Faust BIOS-Schreiber

    Registriert seit:
    27. Dezember 2006
    Beiträge:
    644
    Zustimmungen:
    12
    1. SysProfile:
    9413
    2. SysProfile:
    22185

    Also Deine Übertaktungsprobleme würde ich eher darauf zurückführen, das die Karte langsam am Ende ist.

    Das Netzteil sollte ausreichen (Von welcher Firma ist es denn?). Außerdem ist in der ATX-Spezifikation eine Abweichung von 5-10% (also 0,6-1,2V) vorgesehen --> Deine 11,7 sind noch voll im Limit.

    Grüße
     
  3. Steffen

    Steffen Apfelmännchen

    Registriert seit:
    23. Dezember 2006
    Beiträge:
    2.057
    Zustimmungen:
    124
    Name:
    Steffen
    1. SysProfile:
    1171
    2. SysProfile:
    1170
    Steam-ID:
    deus-vult
    Das Netzteil ist von Enermax. Kann man auf dem Bild in seinem SysProfile sehen ;)
     
  4. Schweini

    Schweini Das Schweinchen

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.320
    Zustimmungen:
    226
    Name:
    Daniel
    1. SysProfile:
    5879
    2. SysProfile:
    5880
    Wenn der resetet und in der Ereignissanzeige kein Fehler auftaucht (versteckter Bluescreen) "Das System wurde nach einem schwerwiegenden Fehler neu gestartet" oder so, dann ist sicherlich das NT am Limit. Denn 11,7V auf der gleichen Schiene wie die Graka, dann wirds u.U eng.

    Wenn ich mir Dein Profil näher anschauen (1950er) dann bekräftigt das meine Meinung.

    Kritik am Rande: Die Kabelführung auf Deinem Foto ist unter aller Sau. :)
    (Ist jetzt nicht bös gemeint, okay?)
     
  5. Faust

    Faust BIOS-Schreiber

    Registriert seit:
    27. Dezember 2006
    Beiträge:
    644
    Zustimmungen:
    12
    1. SysProfile:
    9413
    2. SysProfile:
    22185
    Das ist aber nicht das NT, dessen Werte er oben angegeben hat --> Ein Noisetaker 375W bzw 370W hat nur eine 12V-Leitung mit 14A. Daher ja meine Frage. 11,7V wären aber noch im Rahmen, Enermax gibt 5% Schwankung als Toleranz an.

    Wenn die Werte des NT stimmen, dann liegt es nicht her am NT. Wenn es das NT vom Bild ist, dann könnte es am NT liegen.

    Wird sich wohl nur mit einem anderen NT zum testen rauskriegen lassen.

    Grüße
     
  6. kelio

    kelio Computer-Experte
    Themenstarter

    Registriert seit:
    8. Januar 2007
    Beiträge:
    1.040
    Zustimmungen:
    11
    1. SysProfile:
    20213
    Das NT: Enermax EG375AX-VE(W)SFMA (Retail, 240 Watt Combined, 1x AGP, Blau)

    2 12 Leitungen 1:CD Laufwerk
    2:HDD und GK
     
  7. Faust

    Faust BIOS-Schreiber

    Registriert seit:
    27. Dezember 2006
    Beiträge:
    644
    Zustimmungen:
    12
    1. SysProfile:
    9413
    2. SysProfile:
    22185
    Also dieses: http://www.enermax.com/english/product_Display1.asp?PrID=18

    Damit sollte Dein System laufen --> s.a. hier: http://www.meisterkuehler.de/cms/energieverbrauch.html.

    Hab das mal so überschlagsweise mit 140W-Grafikkarte (Deine braucht lt Geizhals geschätze 75W gerechnet, dann kommen ~ 270W.
    Dieses System braucht mit Deiner Karte 153W/255W (klick):

    • Intel 955 3,46 GHz
    • Gigabyte Turbo
    • 2x1024MB Kingston DDR2 900
    • PowerColor X1950 Pro

    Da liegt Deiner doch deutlich drunter - alleine schon wegen der CPU.

    Grüße
     
  8. Kaktus

    Kaktus Wandelnde HDD

    Registriert seit:
    10. Januar 2007
    Beiträge:
    2.626
    Zustimmungen:
    64
    1. SysProfile:
    19845
    Dein Netzteil ist Sicherlich nicht dein Problem. Mein System, so wie es jetzt übertaktet ist, lief mit einem 350W BeQuiet Problemlos, und das hatte nciht mal wie dein Enermax 2 getrennte 12V Leitungen. Und das die 12V Leitung etwas in der Spannung schwankt ist völlig normal.
    MIt was übertaktest du den? KAnn dir ATI Tray Tool ans Herz legen. Da klickst du nur nen Knopf an und wartest 5 Minuten. Das Tool sucht dir automatisch die höchsten Taktraten raus, fertig. Bedenke das eine X1950PRO mit den meisten Tools nicht zu übertakten ist.
    Auch würde ich gerne wissen was bei dir ein großer Sprung ist. Ich hoffe du kommst nicht auf die Dumme Idee die GPU gleich um 100Mhz zu übertakten..... den so hohe Taktraten erreicht die GPU nicht. Bestenfalls erreicht die GPU 650-660Mhz, mehr ist da nicht drin. Der Speicher sollte 1500Mhz schaffen, vielleicht ein wenig mehr, aber insgesamt ist die X1950pro kein Übertackungswunder.
     
  9. kelio

    kelio Computer-Experte
    Themenstarter

    Registriert seit:
    8. Januar 2007
    Beiträge:
    1.040
    Zustimmungen:
    11
    1. SysProfile:
    20213
    Also habe es mit demTray Tool gemacht. Speicher 1550
    GPU 652~ bissel mehr geht auch..

    Es läuft alles ohne Probleme oder Bildfehler, im Normalbetrieb geht der rechner einfah in ein "blackfreeze" oder startet neu. Das passiert auch bei ca 5% OC...deswegen tippte ich auf das NT.
     
  10. kelio

    kelio Computer-Experte
    Themenstarter

    Registriert seit:
    8. Januar 2007
    Beiträge:
    1.040
    Zustimmungen:
    11
    1. SysProfile:
    20213
    Also,

    habe das Tool ATI Tray automatisches Übertakten ausgeführt...es findet keine Bildfehler, aber bei 652 MHZ GPU und 660 MHZ DDR fährt die GK runter sowie die HDD runter. Maus und Tastatur sind weiter ansprechbar.
     
  11. Big-smoke-x

    Big-smoke-x Grünschnabel

    Registriert seit:
    14. Januar 2007
    Beiträge:
    14
    Zustimmungen:
    0
    1. SysProfile:
    11552
    es liegt am NT, ein wunder das des noch nich abgeraucht is^^
     
    #11 Big-smoke-x, 14. Januar 2007
  12. Schweini

    Schweini Das Schweinchen

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.320
    Zustimmungen:
    226
    Name:
    Daniel
    1. SysProfile:
    5879
    2. SysProfile:
    5880
    Mal mal den Teufel net an die Wand. Ein gutes Enermax schaltet rechtzeitig ab :)
     
  13. kelio

    kelio Computer-Experte
    Themenstarter

    Registriert seit:
    8. Januar 2007
    Beiträge:
    1.040
    Zustimmungen:
    11
    1. SysProfile:
    20213
    Habs mir doch gedacht:) deswegen wollt ich auch net locker lassen...
    Mein Altes SYS AMD 3200+ und GEForce 6600GT liess das NT "Kalt"
    nun wird es recht warm und der lüfter dreht auch gerne bis 1200 upm auf.:D
     
  14. Faust

    Faust BIOS-Schreiber

    Registriert seit:
    27. Dezember 2006
    Beiträge:
    644
    Zustimmungen:
    12
    1. SysProfile:
    9413
    2. SysProfile:
    22185
    Und wie kommst Du auf diese tolle Erkenntnis?

    Wenn ein Rechner auch schon bei 5% übertaktung abstürzt muss es keines Falls zwingend am Netzteil liegen - schon garnicht bei einem Markenprodukt. Ist bei Dir unter Arbeitsplatz (rechte Maustaste) --> Eigenschaften --> Erweitert --> Starten und Wiederherstellen der Hacken bei "automatisch neustarten" draußen?

    Die eine Rohleistung ist sicherlich ausreichen....deswegen kann es natürlich trotzdem defekt sein --> wie schon weiter oben geschrieben, wird man das nur durch einen Test mit einem anderen Netzteil sicher klären können.

    Grüße
     
  15. kelio

    kelio Computer-Experte
    Themenstarter

    Registriert seit:
    8. Januar 2007
    Beiträge:
    1.040
    Zustimmungen:
    11
    1. SysProfile:
    20213
    Nein das habe ich nicht aktiviert.
     
Die Seite wird geladen...

NT zu schwach? - Weitere Themen

Forum Datum

NT zu schwach > Folgen?

NT zu schwach > Folgen?: Was würde passieren wenn ein Netzteil zu schwach wäre alle Hardwarekomponenten zu versorgen? Müsste man mit Hardware schäden rechnen, oder würde das System einfach aus, bzw gar nicht erst angehen?
freie Fragen 1. Juli 2011

NT Leistung

NT Leistung: Hallo, ich habe vor mir noch eine 2. GTX 285 hier im Marktplatz zukaufen. Jedoch ist die NT Leistung vieleicht etwas knapp für den Dauerbetrieb. Ich verbrauche gemessen an der Steckdose, bei...
Stromversorgung 6. Mai 2011

Reicht mein NT?

Reicht mein NT?: Guten Abend, Wie oben zu lesen würde ich gerne wissen ob mein Netzteil für das Upgrade was ich vorhabe ausreicht oder ob ich mir ein neues zulegen müsste. Mein jetziges System sieht wie folgt...
Stromversorgung 25. November 2010

Welches NT

Welches NT: hallo. Habe schon Übersicht gelesen aber hat mir jetzt auch nicht weitergeholfen. Ich suche ein NT was um 50-70€ kostet und sollte klarkommen mit einer Single HD 4870 (2x PCie 6Pin anschlus )...
Stromversorgung 26. Juni 2009

NT mit Kabelmanagement

NT mit Kabelmanagement: Morgen da mein Seasonic NT immer so Fiepgeräusche von sich gibt überlege ich, mir ein neues Netzteil zu kaufen... Aber vorab die Frage: Kann ich as Seasonic noch umtauschen? Habe ich jetzt...
Stromversorgung 17. Mai 2008

Was war das? NT?

Was war das? NT?: Hey, ich bin heute nach der Schule nach Hause gekommen, dann gegessen und den Rechner angemacht. Dann hab ich TDU gestartet und es ging auch erst, aber dann plötzlich PC-Neustart. Dachte ich mir...
Probleme mit Hardware 14. Mai 2008

Neues NT

Neues NT: Hi, ich bin auf der suche nach nem neuen NT. Ich brauche für die Zukunkt mind. 500Watt. 1. Überlegung:Enermax Liberty 500(Noismagic) 2. Überlegung:Enermax Infinity 650/720 3. Überlegung:Sesonic...
Archiv 18. Juni 2007

NT

NT: Also laut dem Stromzähler der alles Komponenten des PCs berücksichtigt und einen Gesammtverbrauch ausrechnet, komme ich auf max. 275 Watt bei oc CPU und GK. Ist ein 370 Watt NT dafür aussreichend?...
Stromversorgung 12. Februar 2007

Diese Seite empfehlen