1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Neues Mainboard jedoch kein Bild

Dieses Thema im Forum "Computerfragen" wurde erstellt von Fragr, 10. Mai 2014.

  1. Fragr

    Fragr Grünschnabel

    Registriert seit:
    6. Februar 2008
    Beiträge:
    0
    Zustimmungen:
    0

    Neues Mainboard jedoch kein Bild
    Guten Tag,

    Ich habe mir für meinen Computer neue Komponenten gekauft nämlich folgende:

    700 Watt Netzteil (Hochwertig kein billig Produkt) ein Asrock H77 Pro4M Mainboard Intel i3 Prozessor 4GB RAM DDR3 Kingston Nvidia GTX 650 2GB DDR5 Grafikkarte

    alles in allem sollte es Kompatibel sein (1155 zu 1155) Netzteil hat genügend Power und angeschlossen ist auch alles richtig, streng nach Anleitung.

    Einen MB-Speaker habe ich keinen dazu bekommen. Nun mein Problem:

    Wenn ich den Bildschirm an meine Grafikkarte anschliesse bekomme ich kein Signal. Weder mit DVI, AVG oder HDMI. Gut habe ich die Graka ausgebaut. Und das Kabel and die Onboard Grafik angeschlossen. Ebenfalls kein Signal/Bild

    Lüfter, Festplatte, Netzteil, Graka Lüfter und LED's funktionieren einwandfrei bzw. drehen sich auch.

    Bin schon den ganzen Tag am verzweifeln, jemand eine Lösung ?
     
  2. Helfr

    Helfr Grünschnabel

    Registriert seit:
    22. April 2008
    Beiträge:
    0
    Zustimmungen:
    0

    Zu dieser Frage gibt es keine passenden antworten ... Stelle eine neue Frage! -> Eine neue Frage stellen
    Ts
     
  3. Suchr

    Suchr Grünschnabel

    Registriert seit:
    29. März 2009
    Beiträge:
    0
    Zustimmungen:
    0

    neues Motherboard kein Bild - Tom's Hardware
    http://www.tomshardware.de/foren/229575-7-neues-motherboard-bild

    Neues Mainboard jedoch kein Bild (neu, Kein Signal, Computer ...
    http://www.gutefrage.net/frage/neues-mainboard-jedoch-kein-bild

    [HPQ] Neues Mainboard aber Kein Bild - Forum - CHIP Online
    http://forum.chip.de/homepage-questions/neues-mainboard-kein-bild-1389193.html

    Neues Mainboard: kein Bild - so beheben Sie das Problem - Helpster
    http://www.helpster.de/neues-mainboard-kein-bild-so-beheben-sie-das-problem_124270

    Neues Mainboard und kein Bild - Forum - PCMasters.de
    http://www.pcmasters.de/forum/110599-neues-mainboard-und-kein-bild.html

    Neues Mainboard (Kein Boot/Bild und Piep) - Forum - PCMasters.de
    http://www.pcmasters.de/forum/130922-neues-mainboard-kein-boot-bild-und-piep.html

    Mainboard-Wechsel ohne Neuinstallation | c't - Heise Online
    http://www.heise.de/ct/hotline/Mainboard-Wechsel-ohne-Neuinstallation-2056649.html

    Neues System - Kein Bild - SysProfile Forum
    http://forum.sysprofile.de/probleme-mit-hardware/207128-neues-system-kein-bild.html
     
Die Seite wird geladen...

Neues Mainboard jedoch kein Bild - Weitere Themen

Forum Datum

Neue Grafikkarte eingebaut, jedoch kein Bild und der Computer gibt nur ein PIP-Ton von sich.

Neue Grafikkarte eingebaut, jedoch kein Bild und der Computer gibt nur ein PIP-Ton von sich.: Neue Grafikkarte eingebaut, jedoch kein Bild und der Computer gibt nur ein PIP-Ton von sich.
Computerfragen 10. Oktober 2013

Laptop startet, jedoch ohne Bild+Ton - Fachtechniker behauptet Mainboard kaputt

Laptop startet, jedoch ohne Bild+Ton - Fachtechniker behauptet Mainboard kaputt: Laptop startet, jedoch ohne Bild+Ton - Fachtechniker behauptet Mainboard kaputt
Computerfragen 24. Juni 2013

Neues Mainboard - Kein Bild!

Neues Mainboard - Kein Bild!: Neues Mainboard - Kein Bild! Unterstützt die Graka das verwendete Kabel überhaupt?? wenn du zb vga benutzt kann es sein das die Graka das nicht unterstützt und deswegen kein bild kommt
Computerfragen 6. Januar 2013

Neuer Ram -> Pc startet, jedoch kein Bild

Neuer Ram -> Pc startet, jedoch kein Bild: Hi, ich habe leider ein "kleines" Problem mit meinem neuen Ram. Ich habe im Moment 2x2Gb Team Elite 1333 Mhz DDR 3 auf einem Asus M4A785TD-M EVO Mainboard. Alles läuft einwandfrei. Nun wollte...
Probleme mit Hardware 28. Februar 2012

Neue Bilder von Intel-X58-Mainboards

Neue Bilder von Intel-X58-Mainboards: Im Forum von VR-Zone sind hochauflösende Bilder kommender Sockel-1366-Mainboards zusammengetragen worden (unter anderem von Fudzilla und XFastest), die wir Ihnen nicht vorenthalten möchten....
PCGH-Neuigkeiten 21. Oktober 2008

PC startet - Jedoch habe ich kein Bild mehr!?

PC startet - Jedoch habe ich kein Bild mehr!?: Hallo, Ich habe "schon wieder" ein Problem mit meinem PC: Ich hatte ihn Gestern heruntergefahren und wollte heute wieder dran - Netzteil auf ON gestellt (der Kippschalter hintendran ;) ),...
Probleme mit Hardware 3. Februar 2008

Diese Seite empfehlen