1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Neue Beiträge

Dieses Thema im Forum "Fehler im Forum" wurde erstellt von regenrohr, 27. Februar 2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. regenrohr

    regenrohr Alter Hase

    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485

    hoffe mal das ich hier richtig bin...

    und zwar geht es oben mittig um die Rubrik "neue Beiträge", wenn ich dort anklicke erscheint folgendes:

    [​IMG]

    heute morgen ging es noch wie gewohnt... ich habe auch zwischendurch nicht alle 27 Seiten gelesen, oder wurde was geändert und ich war zu dumm es zu merken?

    ist mit ie7 und ff 2.0 so
     
  2. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911

    Das kann man gar nicht abändern. Das wird wohl ein Cookie-Fehler sein. Lösch die mal, logg dich also auch neu ein.
    Btw frag ich mich gerad, warum ich darauf überhaupt antworte, hab ja gar keinen Zwang dazu *fg* :o
     
  3. D!abloSV

    D!abloSV Alter Hase

    Registriert seit:
    28. Dezember 2006
    Beiträge:
    2.079
    Zustimmungen:
    38
    Das gleich Problem hat auch alexirsi (gehabt?). Ich kann's aber zB nicht nachvollziehen, bei mir läuft bis jetzt alles normal :)
     
  4. gemini

    gemini Wandelnde HDD

    Registriert seit:
    26. Juli 2007
    Beiträge:
    6.998
    Zustimmungen:
    509
    1. SysProfile:
    33171
    2. SysProfile:
    143510
    Bei mir ist auch alles in Ordnung. Ich benutze Opera.
     
  5. Mr.Anderson

    Mr.Anderson BIOS-Schreiber

    Registriert seit:
    28. Januar 2008
    Beiträge:
    688
    Zustimmungen:
    7
    Name:
    Jan-Phillip
    1. SysProfile:
    52577
    Bei mir funzt dat auch alles bestens^^
     
    #5 Mr.Anderson, 27. Februar 2008
  6. regenrohr

    regenrohr Alter Hase
    Themenstarter

    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485
    habe mal die cookies gelöscht und mich abgemeldet, hatte aber den gleichen Effekt. Was mich verwundert ist, das es ja heute morgen noch klappte.
     
  7. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    1 Person gefällt das.
  8. regenrohr

    regenrohr Alter Hase
    Themenstarter

    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485
    vielen Dank für deine Hilfe, klappte aber auch nicht, war gut eine viertel Stunde weg und beim Klick auf "neue Beiträge" kommt nach wie vor das gleiche wie oben am Screen, trotz neuer, ungelesener Beiträge.

    Probiere das ganze morgen wieder...


    Editiert:
    mit dem ie 7 klappt es jetzt wieder, aber der Feuerfuchs will nicht....

    edit²
    warum auch immer jetzt klappt es wieder...
     
    #8 regenrohr, 27. Februar 2008
    Zuletzt bearbeitet: 28. Februar 2008
    1 Person gefällt das.
  9. alex

    alex killed in action

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    Exakt das selbe Problem wie Regenrohr bei mir auch.
    Beim IE geht's komischerweise...
     
  10. alex

    alex killed in action

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    Gibt's da denn mittlerweile eine Lösung/Idee dafür?
    Ohne die Funktion kann ich leider das Forum nicht richtig nutzen, auf IE7 oder Opera will ich auch nicht umsteigen...
     
  11. alex

    alex killed in action

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    Hab mir schon vor einiger Zeit ein neues Profil für den Firefox angelegt, damit hat die "Neue Beiträge"-Funktion geklappt.
    Jetzt hab ich mal das alte Profil wieder geladen, die Addons aktualisiert und alles geht wieder :)

    Probier das auch mal aus @Rohr, vllt läuft's dann wieder.
     
  12. regenrohr

    regenrohr Alter Hase
    Themenstarter

    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485
    wie ich ja schon oben in den edit eingefügt habe, klappte es auch plötzlich wieder, es wurde nichts verändert, ausser das ich alle cookies gelöscht hatte, danach funktionierte es nicht, ich war dann ca. 2-3mal mit dem ie auf der Seite und dann wieder mit ff und plötzlich klappte es wieder (wurden wie gesagt keine Updates oder andere Plugins installiert), warum und wieso entzieht sich meinem Wissen...
     
  13. alex

    alex killed in action

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873

    Achso hab dein Edit oben nicht gesehen.

    Das hier wäre dann ja erledigt, also -> close
     
Die Seite wird geladen...

Neue Beiträge - Weitere Themen

Forum Datum

In eigener Sache: Neuer Telegram-Kanal für Beiträge aus Caschys Blog

In eigener Sache: Neuer Telegram-Kanal für Beiträge aus Caschys Blog: In eigener Sache: Neuer Telegram-Kanal für Beiträge aus Caschys Blog Diese kann man auf diverse Art nutzen, beispielsweise über Bots, die Nachrichten in den Kanal bringen. Wir hatten recht früh...
User-Neuigkeiten 26. April 2017

neu hier, 2 kleine fragen, sig und beiträge

neu hier, 2 kleine fragen, sig und beiträge: hi, bin neu hier und hab 2 kurze fragen meine signatur wird nicht angezeigt, muss die erst durch einen mod freigeschaltet werden oder ist die nicht in jedem unterforum sichtbar? meine beiträge...
Fehler im Forum 3. Mai 2009

Renomeeanzeige in Beiträgen

Renomeeanzeige in Beiträgen: Bekomme in den Beiträgen die ersten 5 knubbel "als text" angezeigt ... und nur die weiteren 5 normal ... hier mal nen Screen: [img] Ist schon seit gestern abend so komischerweise .... Cookies...
Fehler im Forum 17. März 2009

Neue Beiträge - Fehler?

Neue Beiträge - Fehler?: Hallo Ich habe seit gestern das Problem (oder auch schon seit vorgestern), dass wenn ich fleißig den Knopf Neue Beiträge nutze, auch schon gelesene drinstehen. Ganz deutlich zu sehen auf dem...
Fehler im Forum 26. Juli 2008

Beiträge werden nicht gezählt!

Beiträge werden nicht gezählt!: Jo wie schon in der überschrift steht, werden meine Beiträge hier im Forum nicht gezählt, der Counter steht immer noch auf 0 obwohl ich schon ein paar mal meinen Senf dazu gegeben habe!? :(
Fehler im Forum 8. Juni 2008

löschen von beiträgen

löschen von beiträgen: mich würde mal aus gegebenen anlaß interessieren, wann ein beitrag einfach gelöscht werden darf/kann! da es mir schon öfters passiert ist, daß u.a. auch gerechtfertigte und nicht wirklich...
Fehler im Forum 12. Januar 2008

Filter für "Neue Beiträge" in vBulletin-Foren!

Filter für "Neue Beiträge" in vBulletin-Foren!: Hab nun endlich einen Weg gefunden, dass oben unter "Neue Beiträge" die Kategorien ausgeblendet werden, die einen nicht interessieren (in diesem Beispiel die Kategorien: Musik-Bereich,...
Software & Treiber 30. Dezember 2007

Eigene Beiträge

Eigene Beiträge: son knopf wo man seine eigen beiträge wieder findet wär nich schlecht,... würd gern wissen was andere auf meine antworten, antworten, hab aber kein bock die topics ewig zu suchen^^
Fehler im Forum 17. Januar 2007
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen