1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Login???

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von Raptorcss, 16. Oktober 2007.

  1. Raptorcss

    Raptorcss Grünschnabel

    Registriert seit:
    16. Oktober 2007
    Beiträge:
    4
    Zustimmungen:
    0

    Hi,
    ich habe mich Registriert und wollte mich einlogen und seid Anfang an kommt diese Fehler Meldung:

    Alle Daten sind richtig und ich bekomme auch wenn ich nach meinem Passwort frage das gleiche Passwort zugeschickt, aber einlogen kann ich mich nicht.
    Kann das vielleicht einer beheben?

    Danke.
     
  2. Da GuRu

    Da GuRu Administrator
    Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    86

    Hallo,

    benutze bitte Deine ID als Login und achte auf die Schreibweise.
    Dein Account ist ansonsten voll einsatzbereit :)

    grüsse
    .daguru
     
  3. Raptorcss

    Raptorcss Grünschnabel
    Themenstarter

    Registriert seit:
    16. Oktober 2007
    Beiträge:
    4
    Zustimmungen:
    0
    Das sehe ich nicht so.

     
  4. -FreaK-

    -FreaK- Wandelnde HDD

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    4.607
    Zustimmungen:
    96
    1. SysProfile:
    13703
    2. SysProfile:
    25192
    also wenn ich versuche auf das profil mit der id42979 kommt bei mir
    könnte ja sein, dass du es aus versehen gelöscht hast?
     
  5. Da GuRu

    Da GuRu Administrator
    Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    86
    hast Du Dir das Passwort zuschicken lassen ?
    hast Du es 1:1 eingegeben ?

    .daguru
     
  6. Raptorcss

    Raptorcss Grünschnabel
    Themenstarter

    Registriert seit:
    16. Oktober 2007
    Beiträge:
    4
    Zustimmungen:
    0
    @-FreaK-
    Da ich mich noch nie anlogen konnte, kann ich es nicht gelöscht haben.

    @Da GuRu
    Habe ich mehr mals und habe alles versucht.
    Per BenutzerName und Passwort und ID, kopieren und schreiben 1zu1 alles stimmt, aber es geht nicht.

    An der E-Mail kann es nicht liegen oder? Weil der Provider ist Freenet.de.
    Ansonsten vielleicht den Account löschen damit ich mich noch mal registrieren kann.
     
  7. Da GuRu

    Da GuRu Administrator
    Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    86
    @raptorcss

    habe deinen account grundgestellt.
    du hast eine mail mit neuen zugangsdaten erhalten.

    .daguru
     
  8. Raptorcss

    Raptorcss Grünschnabel
    Themenstarter

    Registriert seit:
    16. Oktober 2007
    Beiträge:
    4
    Zustimmungen:
    0
    Warum funktioniert es mit einem einfachen Passwort, aber nicht mit einem Generierten?
    Denn ich konnte mich mit dem von der E-Mail geschickten Passwort einlogen und als ich es in mein Generiertes änderte, kahm wieder die Fehler Meldung.
    Obwohl in der E-Mail (wenn ich mir das Passwort zuschicken lasse) das Generierte Passwort richtig drinn steht.
    Wie mach ich das jetzt?
     
  9. Da GuRu

    Da GuRu Administrator
    Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    86
    schick mir dein passwort via PM und ich teste es mal, mit deinem 'schweren' passwort sich einzuloggen.

    .daguru
     
  10. Lt. Frank Drebin

    Lt. Frank Drebin Gast

    So, dann darf ich auch mal wieder... ich komm nicht rein... :confused:

    Lt. Frank Drebin -> ID 29049

    Bl@ckM@mb@ -> ID 21165

    Beide PW wurden von mir nicht verändert und nicht vergessen (Roboform ftw :D)

    Bütte zusenden. :)

    Grüßle

    PS: Zusenden des PW funktioniert auch nicht.

    Editiert:
    du hast eine PM...
     
    #10 Lt. Frank Drebin, 29. Oktober 2007
  11. fpaparo-thamasta

    fpaparo-thamasta Grünschnabel

    Registriert seit:
    16. Januar 2007
    Beiträge:
    4
    Zustimmungen:
    0

    Same Problem here ;)

    ID41952.

    PW funzt nicht. zuschcicken lassen weil ich dachte ich hätts vergessen geht aber auch nicht das PW.

    Gleiche bei nem anderen Profil von mir.

    ID34774

    Egal ob ich ID oder Name als Login nehme -.-

    meiN PW enthält auch Sonderzeichen. Liegts daran?!?

    HAT SICH ERLEDIGT GEHT WIEDER!!!
     
    #11 fpaparo-thamasta, 6. November 2007
    Zuletzt bearbeitet: 6. November 2007
Die Seite wird geladen...

Login??? - Weitere Themen

Forum Datum

Login nicht möglich

Login nicht möglich: Mein Login auf der Hauptseite (sysProfile: Dein SystemProfil online !) klappt seit einiger Zeit nicht mehr. Die Paßwort vergessen-Funktion ebensowenig. Deshalb komme ich leider nicht mehr auf mein...
News & Bugs zu SysProfile 25. Dezember 2013

Steam Login

Steam Login: Steam Login Wenn ich mich reinloge steh: :Wiederholen Sie die Zeichen unten, um zu Ihrer Sicherheit zu bestätigen, dass dies keine automatisch generierte Eingabe ist. Wo soll ich den...
Computerfragen 17. Januar 2012

Origin Login

Origin Login: Origin Login Guten Tag, Ich bin am verzweifeln. Habe mir vorgestern Battlefield 3 Gekauft. Origin Installiert usw Einen Account Gemacht. Alles gut Soweit. Nehmen wir mal an ich habe...
Computerfragen 3. Januar 2012

Nach Login weiterleiten

Nach Login weiterleiten: Nach Login weiterleiten Halls, auf meiner Homepage habe ich einen Login bereich mit kingtools.de eingerichtet. Jetzt möchte ich, das meine User nach dem Login weitergeleitet werden, auf die...
Computerfragen 20. Juli 2011

Wo ist das Login Feld hin..?

Wo ist das Login Feld hin..?: Hi. Was ist denn da los? Wenn ich auf sysprofile.de gehe kann ihc mich nirgends einloggen/anmelden. Auch wenn ich auf mein Profil gehe, nirgends ein Anmelden-Feld/Formular. Gibts doch...
News & Bugs zu SysProfile 2. November 2010

Login in Sysprofile ? :(

Login in Sysprofile ? :(: Hallo erstmal ;) Ich hab das gleiche Problem , kann mich in meinen gestrigen erstellten Sysprofile leider nicht einloggen, jedoch wie man sieht ins Forum. :) Weder mit Username noch mit ID....
News & Bugs zu SysProfile 29. Oktober 2007

Diese Seite empfehlen