1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Kleines Problem mit Signatur

Dieses Thema im Forum "Fragen zur Einrichtung von SysProfile" wurde erstellt von jsm, 28. September 2007.

  1. jsm

    jsm Grünschnabel

    Registriert seit:
    28. September 2007
    Beiträge:
    4
    Zustimmungen:
    0

    Sorry,
    aber wie bekomme ich dieses "Intel 486" da links in meiner Signatur unter dem Namen weg?:eek: Kann mich nicht erinnern irgendwas in der Richtung eingetragen zu haben!?
    Danke schonmal!:)
     
  2. alex

    alex killed in action

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873

    Das ist nur der Benutzertitel, den kann man nicht selber ändern ;) siehe hier:

    0-14 Beiträge: Intel 486
    15-29 Beiträge: Intel Pentium
    30-49 Beiträge: Intel Pentium MMX
    50-74 Beiträge: Intel Pentium II
    75-99 Beiträge: Intel Pentium III
    100-129 Beiträge: Intel Celeron
    130-159 Beiträge: AMD Duron
    160-199 Beiträge: Intel Pentium IV
    200-249 Beiträge: AMD Athlon XP
    250-299 Beiträge: AMD Athlon 64
    300-399 Beiträge: Intel Pentium D
    400-549 Beiträge: AMD Athlon 64 FX
    550-749 Beiträge: AMD Athlon 64 X2
    750-999 Beiträge: Intel Core 2 Duo
    1000-1299 Beiträge: Intel Quad-Core
    1300-1800 Beiträge: AMD 4x4
    > 1801 Beiträge: Freie Titelwahl

    d.h. ab 15 Beiträge steht dann "Intel Pentium" da ;)
     
  3. jsm

    jsm Grünschnabel
    Themenstarter

    Registriert seit:
    28. September 2007
    Beiträge:
    4
    Zustimmungen:
    0

    Danke schön

    OK vielen Dank.
    Das hab ich wohl übersehen. Ist ja witzig mit dem Status.:) Hab mich schon gefragt wie das wohl zustande kommt.
     
Die Seite wird geladen...

Kleines Problem mit Signatur - Weitere Themen

Forum Datum

Problem mit Sysprofile Signaturen

Problem mit Sysprofile Signaturen: Hallo, ich hoff, ich bin im richtigen Unterforum. Wenn nicht, bitte entsprechend verschieben. Danke. ich wollte mal fragen, bei mir werden seit neuestem die Signaturbilder auf eurer Seite...
News & Bugs zu SysProfile 10. Juli 2015

Problem bei Signaturen!

Problem bei Signaturen!: Moin, mein Problem ist Folgendes: Seit ich mich vor einiger Zeit mal eingeloggt habe um mein Profil anzupassen, sah meine Signatur anschließend plötzlich so aus: [IMG] Vorher hat sie so...
News & Bugs zu SysProfile 5. Dezember 2011

Kleines Problem?!

Kleines Problem?!: Wie kann man Bilder unter die angaben der Hardware einfügen?? Wie z.b. bei diesem Profil http://www.sysprofile.de/id114924 Da unter seinem CPU auch ein Bild des Cpu ist. Wie macht...
Archiv 14. Juli 2010

Problem mit der PCGHX-Signatur

Problem mit der PCGHX-Signatur: Hi, ich habe ein Problem mit den auswählbaren Signaturen in meinem Sysprofil. Ich würde gerne die PCGHX-Signatur auswählen, doch diese wird mir nirgends angezeigt. Es werden mir nur diese...
Fragen zur Einrichtung von SysProfile 29. September 2008

Kleines Problem

Kleines Problem: Hallo zusammen, Ich hab ein kleines Prob was ziemlich nervig ist.Also jedesmal wenn ich zB was runterlade müsste man es eigentlich auf dem Desktop sehen.Oder wenn ich ein Bild mache müsste es auf...
Archiv 30. Oktober 2007

Problem - Zeilenregelung für Signaturen

Problem - Zeilenregelung für Signaturen: Hey Leutz! Erstmal sonnige Grüsse aus Niedersachsen! So.. Problem ist folgendes: Das ist meine neue Signatur [IMG] Wie man unschwer erkennt, sind dort drei Felder für unsere Spiele- Seite, mein...
Fehler im Forum 20. August 2007

Signatur Problem

Signatur Problem: Ich raff das nicht bei meiner signatur steht 6300 @ 6400 aber das ist schon lange nicht mehr jetzt habe ich 6300 @ 6600 aber der ändert das nicht aber warum???
Fragen zur Einrichtung von SysProfile 12. April 2007

Problem mit User-Signatur

Problem mit User-Signatur: Hallo! Ich würde gerne die Bild-Url nutzen in diversen Foren mit BBCode. Dazu muß ich ja einfach das Bild als Hyperlink markieren. Leider ist das Bild unter sysprofile.de scheinbar nicht...
Fragen zur Einrichtung von SysProfile 28. Dezember 2006

Diese Seite empfehlen