1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Hilfe!!! Dual Channel funzt net:(

Dieses Thema im Forum "Arbeitsspeicher" wurde erstellt von Kiddow, 6. März 2007.

  1. Kiddow

    Kiddow BIOS-Schreiber

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    733
    Zustimmungen:
    6
    1. SysProfile:
    21619

    Hi ich hab ja 2 Samsung 512MB 3200 Riegel.
    Als ich noch Dual Channel anhatte ist es immer bei Spielen nach ca. 5 Minuten abgestürzt.
    Jetzt hab ich es aus und es geht wieder nur ich möchte mit Dual Channel zocken;)
    Und außerdem taktet der Ram immer auf 166MHz!
    Obwohl ja 200MHz möglich sind!
    Bitte um Hilfe!!!
     
  2. roxX

    roxX Lebende CPU

    Registriert seit:
    1. März 2007
    Beiträge:
    1.388
    Zustimmungen:
    19
    1. SysProfile:
    113823

    Mach mal den Wert von T1 auf T2 im Bios denk dann funzts! :cool:
     
  3. Kiddow

    Kiddow BIOS-Schreiber
    Themenstarter

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    733
    Zustimmungen:
    6
    1. SysProfile:
    21619
    Was bedeutet das eignetlich??
    Dieses T1 und T2?
     
  4. Mr_Lachgas

    Mr_Lachgas Schutzgeist der Scheiße

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.096
    Zustimmungen:
    418
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    haste auch die richtigen bänke laut anleitung belegt?
    oft sind es auch mal die anderen dual channel bänke, die als erstes verwendet werden müssen
     
    #4 Mr_Lachgas, 6. März 2007
  5. Kiddow

    Kiddow BIOS-Schreiber
    Themenstarter

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    733
    Zustimmungen:
    6
    1. SysProfile:
    21619
    Jop das hab ich;)
     
  6. Barnett

    Barnett Computer-Experte

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    1.228
    Zustimmungen:
    18
    1. SysProfile:
    16114
    anstatt bank 1 und 3 prob es mal mit bank 2 und 4.
     
  7. Kiddow

    Kiddow BIOS-Schreiber
    Themenstarter

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    733
    Zustimmungen:
    6
    1. SysProfile:
    21619
    Hier ist i-was mit tolerance beim Chipsatz glaub ich!
    Und wieso macht der nur 166MHz wenn ich ihn auf Auto stehen hab?
     
  8. -seb-

    -seb- BIOS-Schreiber

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    673
    Zustimmungen:
    14
    Name:
    Seb
    1. SysProfile:
    15622
    2. SysProfile:
    17112
    Command Rate 1T bei jadem Takt wird eine neu Speicheradressierung vorgenommen
    Command Rate 2T bei jedem zweiten Takt wird eine neu Speicheradressierung vorgenommen

    es ist im Prinzip ein Zeitfaktor
    Bsp.: 3,0-3-3-8 1T ist schneller als 2,5-3-3-7 2T

    das SPD ist vielleicht auf diesen Wert programmiert, auf manuel umstellen und Werte von Hand eingeben

    MfG
    -seb-
     
  9. Diabolus

    Diabolus Deutscher Meister 2011

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.567
    Zustimmungen:
    204
    1. SysProfile:
    1909
    2. SysProfile:
    10701
    16100
    21574
    Steam-ID:
    sysp_diabolus
    moeglicherweise liegt das an der bauart der speicher. wenn diese doublesided sind, takten viele boards den ram runter, allerdings sollte das erst bei vollbestueckung passieren (wie bei mir). sollte aber im handbuch stehen, welcher takt bei welchem ram in welchem slot anliegt
     
  10. Kiddow

    Kiddow BIOS-Schreiber
    Themenstarter

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    733
    Zustimmungen:
    6
    1. SysProfile:
    21619
    Der ist aber net Doublesided;)
    Achso es scheint geklappt zu haben mit dem umstecken danke an alle!!!
     
  11. armybean

    armybean BIOS-Schreiber

    Registriert seit:
    10. Januar 2007
    Beiträge:
    621
    Zustimmungen:
    2
    1. SysProfile:
    129582
    2. SysProfile:
    37929
    10800
    woher weiß ich eigentlich, ob dual channel an ist?
     
  12. Kiddow

    Kiddow BIOS-Schreiber
    Themenstarter

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    733
    Zustimmungen:
    6
    1. SysProfile:
    21619
    Zeigt er dir beim Booten an;)
     
  13. Marcel-HL

    Marcel-HL Nvidia SLI

    Registriert seit:
    21. Januar 2007
    Beiträge:
    2.676
    Zustimmungen:
    101
    Name:
    Marcel
    1. SysProfile:
    23419
    2. SysProfile:
    60123
    74783
    Meiner bootet so schnell das ich das garnich seh ^^ darum würd ich das auch gern wissen was armybean gefragt hat........
     
    #13 Marcel-HL, 7. März 2007
  14. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    cpu-z xD dann auf speicher un dann steht oben rechts dual oda single ^^
     
    #14 Just_a_Script, 7. März 2007
  15. armybean

    armybean BIOS-Schreiber

    Registriert seit:
    10. Januar 2007
    Beiträge:
    621
    Zustimmungen:
    2
    1. SysProfile:
    129582
    2. SysProfile:
    37929
    10800
    okay. habe dual channel an. ^^
     
Die Seite wird geladen...

Hilfe!!! Dual Channel funzt net:( - Weitere Themen

Forum Datum

computer grakikkarte funzt net

computer grakikkarte funzt net: computer grakikkarte funzt net moin commiunity :D ich hätte da mal ne frage und zwar wollte ich fragen ob meine grafkikkarte echt im kaputt ist denn ich denke mir echt eine neue zu holen da...
Computerfragen 1. April 2013

Grafikkarte funzt net mehr?

Grafikkarte funzt net mehr?: Grafikkarte funzt net mehr? Mein kollege hat vor ein paar tagen seinen grafikkartentreiber aktualisiert und dann hatte er so komische ränder. Das hat ihm nicht gefallen und er hat daraufhin...
Computerfragen 1. April 2013

Plugin Multiverse funzt net

Plugin Multiverse funzt net: Plugin Multiverse funzt net hey leute, ich habe nach einem rat von nem kumpel, multiverse installiert, und immer wenn ich ne neue welt erstellen will steht da: An internental error... könnt...
Computerfragen 11. Februar 2012

Anno 1701 funzt net

Anno 1701 funzt net: Anno 1701 funzt net Ich hab grad versucht dieses Spiel zu installieren, auf meinem win 7. Es geht eigentlich auch, es zu installieren, aber er frägt mich nicht nach dem Code, also die...
Computerfragen 6. Oktober 2011

Css funzt net

Css funzt net: Css funzt net also ich habe steam seid ungefähr 2 Jahren seid kurzem werden bei mir keine Server mehr angezeigt oder nur ein paar mit hohem Ping und/oder keine Spieler hat Das betrifft alle...
Computerfragen 17. September 2011

ASRock 770 Extreme3 Mainboard, Dual-Channel - RAM funzt nicht?

ASRock 770 Extreme3 Mainboard, Dual-Channel - RAM funzt nicht?: ASRock 770 Extreme3 Mainboard, Dual-Channel - RAM funzt nicht? Guten Abend, Ich habe mir zu meinem ASRock 770 Extreme 3 Mainboard 2 RAM-Speicher von OCZ mit jeweils 2 GB RAM...
Computerfragen 25. August 2010

Onboard Soun funzt net!??

Onboard Soun funzt net!??: hi@ all, ich habe heute meine neue hardware bekommen.. (siehe profil welche). ich habe heute alle treiber von meinem mobo. installiert.. u.a den treiber von der soundkarte.. naja eigentlich...
Mainboards 30. Mai 2008

Sound funzt net, bitte um HILFE...!!!

Sound funzt net, bitte um HILFE...!!!: Hi leute, normalerweise hab ich mit sowas keine Probs und habs ja auch schon dutzende male gemacht, aber diesmal stehe ich echt vornem Problem! Bin PC von Nachbar am aufrüsten und neu machen und...
Software & Treiber 17. April 2008

Diese Seite empfehlen