GA-8S648FX-L Problem

Diskutiere und helfe bei GA-8S648FX-L Problem im Bereich Mainboards im SysProfile Forum bei einer Lösung; Also ich hab das im Thema genannte Board gekauft und nun alles schön und gut alles eingestellt und Treiber installiert und als letztes dann den VGA... Dieses Thema im Forum "Mainboards" wurde erstellt von GTAPunkay, 30. Januar 2007.

  1. GTAPunkay
    GTAPunkay Praktikant
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    34
    Zustimmungen:
    0

    Also ich hab das im Thema genannte Board gekauft und nun alles schön und gut alles eingestellt und Treiber installiert und als letztes dann den VGA Treiber (Asus V9999), dann neugestartet und plötzlich bootet windows nicht mehr,nachdem Windows XP Bildschirm wo es läd wird der Bildschirm plötzlich schwarz und danach gehts nicht mehr weiter.Wenn ich in den VGA Modus wechsel oder den Treiber deinstallieren kann komm ich wieder ins Windows.
    Ist echt irgendwie komisch mit dem Board,ich hoffe ihr könnt mir schnell helfen denn ich werkel schon 2wochen herum und es hat nix gebracht. :(
     
  2. User Advert

  3. hynerianer
    hynerianer Möchtegern-Schrauber
    Registriert seit:
    29. Dezember 2006
    Beiträge:
    74
    Zustimmungen:
    0
    1. SysProfile:
    22229

    tagschen!!!haste schon ne andere graka probiert?


    mfg
     
    #2 hynerianer, 2. Februar 2007
  4. -FreaK-
    -FreaK- Wandelnde HDD
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    4.607
    Zustimmungen:
    96
    1. SysProfile:
    13703
    2. SysProfile:
    25192
    hast du den treiber von der cd der bei der v9999 mit bei war installiert?
    ich lade immer den neuesten von nvidia runter bzw. hab die auf der platte, installiere den und dann gehts

    edit: respect, 2 wochen würde ich das mit solechen problemen nicht aushalten ^^
     
  5. GTAPunkay
    GTAPunkay Praktikant
    Themenstarter
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    34
    Zustimmungen:
    0
    Ja,aber auf AGP 4x läuft meine Graka (is ne 6800) ich hab ne Geforce FX 5700 probiert die hat auch kurz gemuckt is dann aber durchgestartet,die 6800 läuft ja gerade auf meinem alten lahmen Board...ohne fehler
    @freak ich bin kein noob,ich hab asus treiber probiert,nvidia,NGO,DHZer0point...natürlich nach jedem Treiber Driver Cleaner rüber
     
  6. -FreaK-
    -FreaK- Wandelnde HDD
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    4.607
    Zustimmungen:
    96
    1. SysProfile:
    13703
    2. SysProfile:
    25192
    komisch.
    ich habe auch die 6800 von asus, installiere einfach den nvidia treiber und dann gehts =/
     
  7. GTAPunkay
    GTAPunkay Praktikant
    Themenstarter
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    34
    Zustimmungen:
    0
    Naja,ich hab keinen Plan auf dem alten Board mit AGP 4x läuft sie ohne mucken und auf AGP 8x auf dem anderen Board plötzlich nicht.
     
  8. Barnett
    Barnett Computer-Experte
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    1.228
    Zustimmungen:
    18
    1. SysProfile:
    16114
    Hast du im BIOS alles richtig eingestellt?

    Auf AGP 8x gestellt, den Speicher eingestellt?
    Sprich dem BIOS sagen wie viel MB RAM die karte hat?

    Gab ja nen Thread hier, wo einer 128 anstatt 256 MB angegeben hat,
    und sein PC rumgezickt hat.
     
  9. GTAPunkay
    GTAPunkay Praktikant
    Themenstarter
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    34
    Zustimmungen:
    0

    jo hab alles richtig eingestellt(AGP 8x,DDR 400).Meinst du die AGP Capture Size damit?Die kann man dort nicht Einstellen.Wenn du es anders meinst erklär mir das mal.
     
Thema:

GA-8S648FX-L Problem

Die Seite wird geladen...

GA-8S648FX-L Problem - Similar Threads - 8S648FX Problem

Forum Datum

Problem mit Update KB4493472

Problem mit Update KB4493472: Seit 4 Wochen besteht das folgende Problem mit dem Update KB4493472 siehe hierzu auch:https://support.microsoft.com/de-de/help/4493472/windows-7-update-kb4493472 : "Microsoft und Avira haben ein...
Windows 7 5. Mai 2019

Thunderbird 60.6.0 veröffentlicht, behebt Problem mit dem Kalender

Thunderbird 60.6.0 veröffentlicht, behebt Problem mit dem Kalender: Thunderbird 60.6.0 veröffentlicht, behebt Problem mit dem Kalender Wie so oft werden auch diesmal nur kleinere Unzulänglichkeiten gefixt, um genau zu sein lediglich eine. So wurde nun nämlich ein...
User-Neuigkeiten 21. März 2019

Problem beim Drucken

Problem beim Drucken: Der Drucker, ein HP Color LaserJet 3800 druckt erst nach längerer Zeit. Wo muss ich nach dem Problem suchen. Besten Dank/Hans
Windows 7 17. März 2019

Corsair h115i Problem

Corsair h115i Problem: Hallo leute habe schon die suche genutzt leider nichts passendes gefunden. Hardware: i7 6700K@ 4.8ghz 16 GB Ripjaws 3200 msi z170 Pro gaming Carbon So nun das Problem ! Meine wakü die h115i ist...
Probleme mit Hardware 8. März 2019

Firefox 65.0.2 veröffentlicht, behebt ein Problem mit Location-Diensten unter Windows

Firefox 65.0.2 veröffentlicht, behebt ein Problem mit Location-Diensten unter Windows: Firefox 65.0.2 veröffentlicht, behebt ein Problem mit Location-Diensten unter Windows Keine großen Neuerungen und auch wird nur ein Fehler für Windows-Nutzer behoben. Da kam es mit der vorherigen...
User-Neuigkeiten 2. März 2019

Apple MacBook Pro: Design-Fehler sorgt für das Stage-Light-Problem

Apple MacBook Pro: Design-Fehler sorgt für das Stage-Light-Problem: Apple MacBook Pro: Design-Fehler sorgt für das Stage-Light-Problem Dabei zeigt sich plötzlich am unteren Bildschirmrand eine ungleichmäßige Ausleuchtung. Oft ist das dann nur das erste Anzeichen,...
User-Neuigkeiten 23. Januar 2019

Gelöst: Windows 7, Aero Problem

Gelöst: Windows 7, Aero Problem: Hallo, Aero funktioniert plötzlich nicht mehr. Gigabyte EP43-DS3 Intel(R) Core(TM)2 Duo CPU E7400 @ 2.80GHz 2x Micron 16HTF25664AY-1GAE1 AMD Sapphire Radeon HD 4670 Ultimate Guided Help:...
Windows 7 22. Januar 2019

Windows 7, Aero Problem

Windows 7, Aero Problem: Hallo, Aero funktioniert plötzlich nicht mehr. Gigabyte EP43-DS3 Intel(R) Core(TM)2 Duo CPU E7400 @ 2.80GHz 2x Micron 16HTF25664AY-1GAE1 AMD Sapphire Radeon HD 4670 Ultimate Guided Help:...
Windows 7 22. Januar 2019

Windows 10: USB-Problem - Com-Port(s) in Gebrauch

Windows 10: USB-Problem - Com-Port(s) in Gebrauch: Hallo, habe seit einigen Wochen das Problem, dass ich einen USB-Seriell Adapter an meinen PC anschließe und versuche eine serielle Verbindung aufzubauen, und dann erhalte ich die Meldung "Com...
Windows 10 1. Februar 2017

Windows 10: es wurde eine temporäre auslagerungsdatei erstellt, weil ein problem bei der konfig

Windows 10: es wurde eine temporäre auslagerungsdatei erstellt, weil ein problem bei der konfig: hallo, wie ihr/sie meinem titel entnehmen könnt, möchte ich gern die auslagerungsdatei auf einer eigenen partition "swap" ablegen. für speicherabbild und sonstiges reichen, soviel mir bekannt...
Windows 10 15. Januar 2019

Problem mit Ton

Problem mit Ton: Liebes Support-Team, ich habe folgendes Problem: Wenn ich einem Anruf oder einer Konversation bei Discord beitrete, habe ich weder Ton bei Discord noch bei anderen Programmen (z. B. einem Spiel...
Windows 7 11. Januar 2019

das Problem mit fable III

das Problem mit fable III: also ich habe gestern zu einachten fable III bekommen (für den pc Windows 7) aber kann mich nicht anmelden sobald ich das versuche ein neuen Accountzu machen da mein jetziger nicht richtig...
Windows 7 25. Dezember 2018

Windows Update Problem (seit 09.2017), Fehler: Code 80073701, inkl. Fehlermeldung aus dem cmd.

Windows Update Problem (seit 09.2017), Fehler: Code 80073701, inkl. Fehlermeldung aus dem cmd.: Liebe Community Ich bin kein Fachmann, IT-Mensch oder Programmierer. Habe aber ein (nervendes) Problem mit meinem Laptop und ein gewisses Grundverständnis von der Geschichte hier. Also hier...
Windows 7 28. November 2018
GA-8S648FX-L Problem solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden