1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Fehler?

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von charmin, 18. Mai 2007.

  1. charmin

    charmin Profi-Schrauber

    Registriert seit:
    23. Februar 2007
    Beiträge:
    315
    Zustimmungen:
    5

    Habe da was entdeckt.
    is einfach ein bissel komisch und passiert mir öfters

    es ist z.B. wenn ich etwas in meinen profil ändern möchte.

    man hat es eingetragen und möchte es bestätigen und hochladen und dann kommt das hier
    http://bildrian.de/n/b/a0951205551369f4.bmp
    http://bildrian.de/n/b/a0951205551369f4.bmp
    es is aber auch manchmal so wenn man sich ein profil anguggt!
    egal ob es das eigene ist oda von jemand anderes

    dann stehen halt unten so komische sachen^^
    und mann kann sich das profil nich bis ganz unten anguggn sonder nur das halbe.
    ich beutzte den internetexplorer 7
    treiber und sowas is alles neu
    windows vollstens up-gedatet und original :)
    wenn wer noch fragen hat einfach posten

     
  2. Steffen

    Steffen Apfelmännchen

    Registriert seit:
    23. Dezember 2006
    Beiträge:
    2.057
    Zustimmungen:
    124
    Name:
    Steffen
    1. SysProfile:
    1171
    2. SysProfile:
    1170
    Steam-ID:
    deus-vult

    Da wird der HTML Code angezeigt. Nicht weiter schlimm. Jedoch solltest du eventuell einen anderen Browser ausprobieren.
    So z.B. Mozilla Firefox oder Opera. Wenn das Problem dann nach wie vor besteht, sehen wir weiter ;)
     
  3. charmin

    charmin Profi-Schrauber
    Themenstarter

    Registriert seit:
    23. Februar 2007
    Beiträge:
    315
    Zustimmungen:
    5

    ne is wirklich nich weiter schlimm^^

    es passiert alle paar tage und wenn man die seite aktualisiert ist es meist wieder weg
    ich wollte eigentlich nur bescheid sagen das das hin und wieda kommt
    deswegen den broser zu wechseln is irgendwie überflüssig
     
Die Seite wird geladen...

Fehler? - Weitere Themen

Forum Datum

Hab ein fehler

Hab ein fehler: Hab ein fehler
Computerfragen 11. September 2013

Fehler bei meiner Bewertung

Fehler bei meiner Bewertung: Hi, bin neu und habe die ersten Bewertungen, für mein Profil bekommen. Als ich Flipius anworten wollte, habe ich mir wohl selbst gepostet, da stand ich sollte den Namen eingeben, habe ich ,...
News & Bugs zu SysProfile 11. März 2011

Internet Fehler

Internet Fehler: Hi ich habe folgendes Problem ich bekomme jede 15 Minuten egal ob ich auf Windwos Xp oder Win 7 bin diesen Fehler den ich als Anhang habe. Hoffe ihr könnt mir helfen es nervt langsam -.-....
Software & Treiber 15. Juni 2009

Was für ein Fehler?

Was für ein Fehler?: Hi jungs, mein PC erlitt vorhin einen recht ordentlichen stoß. Anschließen fuhr er nicht mehr hoch... dann hab ichs aber geschafft, dass er wieder hoch fuhr (nach nem BIOS reset). Wenn ich meine...
Probleme mit Hardware 19. März 2009

Fehler

Fehler: Hi Leute, habe seit heute dauernd abstürze beim spielen.bluescreen und dann neustart.dann kommt ne fehlermeldung (weiß auf schwarz): beschädigte datei boot.ini kann mir da einer helfen?was kann...
Probleme mit Hardware 23. Mai 2008

Fehler bei Infoleiste

Fehler bei Infoleiste: Hi. Bei meiner Logo-Infoleiste wird angezeigt, dass mein Sys powered bei DELL is...naja...ist es eigentlich aber nicht. könnt ihr mir sagen warum das dann so da steht?
News & Bugs zu SysProfile 24. April 2008

Virus oder Fehler?!

Virus oder Fehler?!: Heyho all, hab seid gestern ein mysteriöses Problem auf meinem Rechner.... ich habe jetzt kein Hintergrund mehr, sondern nu noch ein weißes "bild" was als HTML- Dokument oder so erkannt wird.......
Archiv 29. Januar 2008

Fehler im SysProfil...

Fehler im SysProfil...: SyS-Profile... ...öffnen sich nur ab&zu voll komisch. Die Seite kann nich angezeigt werden. Die anderen I-Net-Seiten gehen aber ;) is da z.Z. nen Umbau oder irgendwie was ?? ^^ Mfg Marcel-HL...
News & Bugs zu SysProfile 15. Juni 2007

Diese Seite empfehlen