Dringendes Problem!!

Diskutiere und helfe bei Dringendes Problem!! im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hi! Als ich heute morgen meinen PC eingeschaltet habe bekahm ich nur eine Blue-Screen Fehlermeldung. Ich startete ihn neu um ihn in der letzten... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Mooguai, 20. März 2008.

  1. Mooguai
    Mooguai BIOS-Schreiber
    Registriert seit:
    18. Februar 2008
    Beiträge:
    679
    Zustimmungen:
    3
    1. SysProfile:
    51880

    Hi!

    Als ich heute morgen meinen PC eingeschaltet habe bekahm ich nur eine Blue-Screen Fehlermeldung. Ich startete ihn neu um ihn in der letzten bekannten Konfiguration zu starten. Wieder dasselbe. Dann habe ich versucht ihn zu Formatieren. Nach mehrmaligem aufhängen und abstürzen hat das dann auch geklappt. Als er fertig war hat er ganz normal neu gestartet. Doch dann kahm wieder ne Blue-Screen Fehlermeldung. Nichts klappt. Ich nehme an es ist ein Hardware Problem. Meine befürchtung ist der Prozessor oder das Mainboard. Wenns die Festplatte ist macht das nix. Wollte eh ne neue kaufen.
    Wisst ihr was es ist?? Bitte helft mir! :cry:

    Grüße b0ng
     
  2. User Advert

  3. Spacerat
    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911

    Zu wissen, welche Fehlermeldung beim Bluescreen kommt, wäre interessant, das kann um einiges weiterhelfen :)
    Ich vermute, dass du das XP mit SP3 installieren willst (bzw. mit max. SP2, wenn du keine CD präperiert hast)
     
  4. Mooguai
    Mooguai BIOS-Schreiber
    Themenstarter
    Registriert seit:
    18. Februar 2008
    Beiträge:
    679
    Zustimmungen:
    3
    1. SysProfile:
    51880
    Ich weiss nicht mehr was für Fehler das waren. Ich dachte das währe einer der öfters kommt wenn ich den Strom zu früh ausgemacht habe aber er kahm immer wieder. Irgendwas währe mit ner Datei nicht in ordnung, strt oder so.
    Dann noch 2 andere aber die hab ich noch nie gesehen. Ich habs mit normalem WinXP SP2 versucht das ich schon immer verwende. Damit hatte ich nie Problme. Es muss also am Computer liegen. Und neuinstallieren will ich ja nur weil er rumspinnt. Ich hab Jetzt auch mal Format C gemacht aber bei der Installation kahm wieder ein Bluescreen ohne Dateiangaben. Neustarten bringt auch nichts die Fehler kommen immer wieder. Und wie gesagt die Komponenten sind bis auf die Festplatten alle Brandneu.

    Jetzt hab ich mal ein anderes WinXP SP2 ausprobiert und es kahm beim laden der installation eine Fehlermeldung:

    IRQL_NOT_LESS_OR_EQUAL

    ***STOP: 0x00000000A (0x082AEE52, 0x0000001C, 0x00000000, 0x80814C65)
     
    #3 Mooguai, 20. März 2008
    Zuletzt von einem Moderator bearbeitet: 20. März 2008
  5. tor123
    tor123 Wandelnde HDD
    Registriert seit:
    5. Januar 2007
    Beiträge:
    3.080
    Zustimmungen:
    106
    1. SysProfile:
    22736
    Naja, irgendwas wird im Bluescreen schon stehen, oder?
    Stop .....(irgendwas wie 0x0000007e oder so).

    edit: Hier mal nachschauen.
     
  6. Mooguai
    Mooguai BIOS-Schreiber
    Themenstarter
    Registriert seit:
    18. Februar 2008
    Beiträge:
    679
    Zustimmungen:
    3
    1. SysProfile:
    51880
    Manchmal wird beim Win installieren auch der Bildhintergrund rot statt weiss und ich kann nichts mehr machen.
     
  7. Alessandro
    Alessandro PC-Freak
    Registriert seit:
    6. Februar 2008
    Beiträge:
    236
    Zustimmungen:
    2
    1. SysProfile:
    54815
    "IRQL_NOT_LESS_OR_EQUAL" entsteht bei einem treiberkonflikt und ressourcenproblem.
    Oder es tritt auf, wenn ein Kernelmode-Prozess bzw. ein Treiber versucht, in eine falsche Adresse zu schreiben auf die er keine Zugriffsrechte hat.
    Meist passiert das, wenn ein Programm fehlerhaft auf eine falsche Adresse verwiesen wird. Das Programm versucht nun, auf diese fehlerhafte Adresse zuzugreifen, was zu einem Fehler führt. Passiert das im Benutzermodus, kommt es zu einer Zugriffsverletzung und das Programm wird beendet. Passiert das aber bei Treibern, die meist im Kernelmodus ausgeführt werden, so wird eine STOP 0x0000000A Meldung ausgegeben.

    Du kannst hier mal schauen und den fehler Analysieren
    KLICK
     
    #6 Alessandro, 20. März 2008
    Zuletzt bearbeitet: 20. März 2008
  8. Mooguai
    Mooguai BIOS-Schreiber
    Themenstarter
    Registriert seit:
    18. Februar 2008
    Beiträge:
    679
    Zustimmungen:
    3
    1. SysProfile:
    51880
    Und wie kann ich dieses Problem lösen wenn sogar die Win-Installation scheitert?
     
  9. El-mejor
    El-mejor Banned
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.194
    Zustimmungen:
    33
    Name:
    Stefan
    1. SysProfile:
    36874
    Versuch doch ma ne anderen HDD und wenn des nicht klappen sollt ne anderen Win Version.

    Gruss
     
  10. Alessandro
    Alessandro PC-Freak
    Registriert seit:
    6. Februar 2008
    Beiträge:
    236
    Zustimmungen:
    2
    1. SysProfile:
    54815
    #9 Alessandro, 20. März 2008
  11. Mooguai
    Mooguai BIOS-Schreiber
    Themenstarter
    Registriert seit:
    18. Februar 2008
    Beiträge:
    679
    Zustimmungen:
    3
    1. SysProfile:
    51880
    Wie deaktiviere ich das BIOS-Caching beim GA-P35-DS4?

    Also das Problem ist immernoch dringend.^^
     
  12. hot_play
    hot_play Vorsicht bissig
    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907
    @b0ng
    Nimm mal einen von deinen 2x2GB Ram Riegel raus und versuch dann noch einmal XP zu installieren. Das mit 4GB Ram ist zwar ein bekanntes Problem vom Vista, aber auch dort kommt es zu einem Code STOP 0x0000000A
     
  13. Mooguai
    Mooguai BIOS-Schreiber
    Themenstarter
    Registriert seit:
    18. Februar 2008
    Beiträge:
    679
    Zustimmungen:
    3
    1. SysProfile:
    51880
    Also das Problem hat sich von alleine gelöst. Pc einfach ne weile ausgelassen und schon ging er wieder. Mein Board ist echt n Einzelstück. Mal bei Ebay reinsetzen, mal sehen was ich dafür bekomme^^ Ein Board das seine Probleme selbst löst.
    Trotzdem danke für eure Unterstützung.

    Please close.
     
  14. PHOENIX
    PHOENIX Computer-Genie
    Registriert seit:
    18. Oktober 2007
    Beiträge:
    258
    Zustimmungen:
    7
    Name:
    Lukas
    1. SysProfile:
    39460
    und jetzt funktioniert er einwandfrei?
     
  15. Mooguai
    Mooguai BIOS-Schreiber
    Themenstarter
    Registriert seit:
    18. Februar 2008
    Beiträge:
    679
    Zustimmungen:
    3
    1. SysProfile:
    51880
    Bis gestern ja aber jetzt will er aufeinmal das ich den den PC nach dem runterfahren ausschalte. Ich hasse dieses Scheiss XP das installiert sich jedes mal anders auch wenn man alles gleich macht! Ich hasse es! :diablo:

    Kann ich das Problem mit der Ausschalten-Anweisung nich ohne Format C lösen?
     
  16. hot_play
    hot_play Vorsicht bissig
    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907
    Gib mal eine bessere Fehlerbeschreibung, denn ich verstehe gerade dein Text überhaupt nicht.

    Was für harte Worte für solch eine weiche Software:) Oder nimm Vista:p
    Und übrigens scheint das Problem nicht an dem XP zu liegen, sondern an deiner Hardware oder Sorry, am Bediener des BS.
     
Thema:

Dringendes Problem!!

Andere User suchten nach Lösung und weiteren Infos nach:

  1. aol-dns error

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden