1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

[Done] SPAM Guard

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von El-mejor, 24. Dezember 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. El-mejor

    El-mejor Banned

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.194
    Zustimmungen:
    33
    Name:
    Stefan
    1. SysProfile:
    36874

    Hallo zusammen :)

    Bin ja froh das en endlich ein Forum gibt :D Hab nähmlich schon seit paar Wochen ein *****Problem !!! Also jedesmal wenn ich eine Bewertung abgeben will kommt folgenede Meldung :

    SPAMGuard:

    Leider kannst Du mit Deiner IP erst in 100 Minuten wieder ein Kommentar abgeben.

    Bahh des kommt dauernt :confused: Weis ned mehr weiter.Hab gedacht haja gut gehn ma zur Freundin an Pc un geben von da dann die Bewertunge ab aber da kommt genau die selbe Meldung !!!!:eek: Ich versteh des nich ??!! Wenn es doch ein Prob mit meiner IP ist warum ist dann an einem anderen Pc der eine völlig andere IP hat genau so !! Hab mir auch schon gedacht das es vllt mit dem W-Lan zu tun hat.

    Ich hoff jemand von euch kann mir helfen

    Ich sag schonmal Danke für alle Lösungsvorschläge wünsch euch schöne Weihnachten und Grüss mein Kumpel Scorpion sysProfile nr: 14745
     
  2. Steffen

    Steffen Apfelmännchen

    Registriert seit:
    23. Dezember 2006
    Beiträge:
    2.057
    Zustimmungen:
    124
    Name:
    Steffen
    1. SysProfile:
    1171
    2. SysProfile:
    1170
    Steam-ID:
    deus-vult

    Darf man fragen welchen Browser du benutzt? Eventuell noch Proxyserver oder auch Firewall.
     
  3. El-mejor

    El-mejor Banned
    Themenstarter

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.194
    Zustimmungen:
    33
    Name:
    Stefan
    1. SysProfile:
    36874
    SPAMGuard

    Also ich benutz FireFox in der neusten Version. Fireall hab ich die Ashampoo Firewall.Also es ging imma ohne Probs.Bis eines Tages warum auch imma diese Prob auftrat.Das komische is eben das es bei einem völlig anderen Pc an einem völlig anderem Ort genau das selbe Prob besteht !!! :confused: Hast du W-Lan ??

    Danke für die Schnelle Antwort :o
     
  4. Steffen

    Steffen Apfelmännchen

    Registriert seit:
    23. Dezember 2006
    Beiträge:
    2.057
    Zustimmungen:
    124
    Name:
    Steffen
    1. SysProfile:
    1171
    2. SysProfile:
    1170
    Steam-ID:
    deus-vult
    Nope hab hier dLan. Also LAN über Steckdose. Hört sich auf jeden Fall komisch an. Versuch mal die Cookies ect. in Firefox komplett zu löschen (Strg+Shift+Entf). Aber sei gewarnt, alle gespeicherten Passworter gehen dann auch drauf.
     
  5. Kobe

    Kobe Grünschnabel

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    3
    Zustimmungen:
    0
    1. SysProfile:
    16472

    Bei mir kommt das gleiche
     
  6. El-mejor

    El-mejor Banned
    Themenstarter

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.194
    Zustimmungen:
    33
    Name:
    Stefan
    1. SysProfile:
    36874
    SPAMguard

    Hat leider auch nichts gebracht kommt immer noch die gleiche Fehlermedung :( Man des is so ****** .Wenn ich Bewertet werde dann ist es für mich eigentlich selbstverständlich das ich zurück Bewerte ! Jetzt hock ich da un kann das nicht mehr.Naja danke trotzdem und vllt weis ja doch mal einer eine Lösung :rolleyes:

    Mfg
     
  7. Da GuRu

    Da GuRu Administrator
    Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    86
    Hallo Leute,

    sorry dass ich erst jetzt auf das Thema antworte...
    an Euren Browsern ist nichts defekt... wenn ihr Freenet als Provider habt seid ihr zurzeit im SPAM-Filter ...

    Das war leider notwendig, weil ein Freenet-User meinte ständig spammen zu müssen.

    ich werde morgen die Sperre wieder aufheben... sage bescheid, wenn es soweit ist ;)

    sorry für das Kopfzerbrechen...

    grützi
    .daguru
     
  8. El-mejor

    El-mejor Banned
    Themenstarter

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.194
    Zustimmungen:
    33
    Name:
    Stefan
    1. SysProfile:
    36874
    SPAMguard

    Super :D Dann hoff ich mal das ich endlich wieder Bewerten kann :p

    Gruss:cool:
     
  9. Steffen

    Steffen Apfelmännchen

    Registriert seit:
    23. Dezember 2006
    Beiträge:
    2.057
    Zustimmungen:
    124
    Name:
    Steffen
    1. SysProfile:
    1171
    2. SysProfile:
    1170
    Steam-ID:
    deus-vult
    Tolle Neuigkeiten :)
    Und zwar wurde die Freenet Speere aufgehoben. Weiterhin wurde die Kommentar Speere von 15 Minuten auf 5 Minuten gesenkt.
    Na wenn das nichts ist ^^
     
  10. El-mejor

    El-mejor Banned
    Themenstarter

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.194
    Zustimmungen:
    33
    Name:
    Stefan
    1. SysProfile:
    36874
    SPAMguard

    Juhuu Endlich gehts wieder :) Hab schon gedacht mein Pc will mich ver******:p

    Wünsch noch Frohe Weihnachten und en guten Rutsch :cool:

    Gruss :D
     
  11. Kobe

    Kobe Grünschnabel

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    3
    Zustimmungen:
    0
    1. SysProfile:
    16472

    Danke dir bei mir gehts auch wieder
     
Die Seite wird geladen...

[Done] SPAM Guard - Weitere Themen

Forum Datum

Minecraft Guard

Minecraft Guard: Minecraft Guard Hi Leute, kann einer mir pls ne Seite geben wo alle Commands eines Guards drinstehen ich habe auchs chon gleich eine Frage: wie Proteste ich ein gs (64x64 ) mit einer...
Computerfragen 4. Dezember 2011

Steam Guard

Steam Guard: Steam Guard Hallo. Ich habe ein Neuen PC bekommen und jetzt verlangt steam sohn spezial code ich weiß aber nicht woher ich den spezial code bekomm kann mir jemand helfen? Kann jemand sagen...
Computerfragen 28. Mai 2011

Avira-Guard

Avira-Guard: Avira-Guard Hallo, das Problem ist schon oft diskutiert worden und ich fand keine Lösung bisher und frage deshalb hier :) Ich habe die Testversion Avira AntiVir Premium und...
Computerfragen 30. September 2010

Spamer?

Spamer?: hi leute ich hab ein problem einer der sysprofile user benutzt mein sysprofile um mich voll zu spamen in dem er mich mit schlechte bewertungen angreift un mein sysprofile beleidigt:cry::cry:...
News & Bugs zu SysProfile 20. Juli 2009

SPAM Guard

SPAM Guard: Moin zusammen :) Ich bin zwar noch nicht lange hier angemeldet, doch seither habe ich ein Problem!! Wenn ich eine Bewertung abgeben will, kommt folgende Meldung: SPAMGuard: Leider kannst Du...
News & Bugs zu SysProfile 15. August 2008

AntiVir Guard will nicht !!

AntiVir Guard will nicht !!: Hey ^^ joar wie oben schon steht will der Guard von AntiVir nicht mehr, bekomme ihn nicht mehr aktiviert. (siehe Bild) [img] Was muss ich tun damit er wieder aktiv wird ? Glaub irgendein...
Archiv 3. Mai 2008

[Done] Editor

[Done] Editor: Ich kann siet einiger Zeit in diesem Forum nicht mehr den Editoor benutzen. Ich kann keine Smileys einfügen und auch sonst nichts anders Formatieren. In anderen Foren, die auch vBulletin nutzen...
Fehler im Forum 3. Januar 2007

[Done] Kontrollzentrum

[Done] Kontrollzentrum: Nicht direkt ein Bug in den Profilen, sondern im Forum. Komme nicht ins Kontrollzentrum. Wenn ich drauf klicke, soll ich mich einloggen, tue das, es kommt die Meldung "Danke für die Anmeldung"...
Fehler im Forum 26. Dezember 2006
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen