1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

C'n'Q problem -.-

Dieses Thema im Forum "Prozessoren" wurde erstellt von hayate028, 24. April 2008.

  1. hayate028

    hayate028 Computer-Versteher

    Registriert seit:
    1. März 2008
    Beiträge:
    125
    Zustimmungen:
    1
    Name:
    Martin
    1. SysProfile:
    57661

    moin erstmal...
    ich hab hier ein problem
    wie ihr schon sieht hat es mit cool'n'quiet zu tun und nun mein problem!
    ich habe mittlerweile windows XP home und habe C'n'Q aktiv aber er taktet sich einach nicht runter! zumindest mal laut CPU-z 1.44
    in everest gehen dir Temps auch nicht runter also denke ich dass er auf 2,6 GHz bleibt!!! ich bedanke mich im vorraus für eure antworten und hoffe dass ihr mir helfen könnt:cry:
     
    #1 hayate028, 24. April 2008
  2. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849

    Im Motherboard Bios geschaut ob du es auch Aktiviert (Enable) hast? hatte mich auch erst gewundert und dachte es wäre aktiviert. Nix war ;)
    Ansonsten umschauen ob deine CPU/Motherboard es überhaupt mitmacht. Die Hersteller haben dazu meißt irgendwo was stehen.
     
  3. The_LOD2010

    The_LOD2010 Wandelnde HDD

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH
    Also mir kommt es ähnlich vor, stört es aber im Moment nicht so dolle. Mein Phenom ist irgendwie auch immer voll da. Selbst das Asus C'n'Q pakt es nicht. Ist also eine Sache die vll. durchaus nicht nur bei dir so ist.
     
    #3 The_LOD2010, 24. April 2008
  4. hayate028

    hayate028 Computer-Versteher
    Themenstarter

    Registriert seit:
    1. März 2008
    Beiträge:
    125
    Zustimmungen:
    1
    Name:
    Martin
    1. SysProfile:
    57661
    Also C'n'Q is an das hab ich sogar 2 mal überprüft und das ist erst seit ich XP drauf hab weil unter vista hat er schön brav wenn er nichts zu tun hatte den multi auf 5 runtergesetzt von 13 und die VCore auch runter auf 1,1 V geschraubt anstatt 1,35 -.- aber seit XP nichts mehr ich weiß echt nicht was ich machen soll!!! also an der hardware hab ich auch nix verändert bisher ich verstehs auch nit
     
    #4 hayate028, 24. April 2008
  5. ProView

    ProView In brain we trust

    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.227
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    Desktop->Rechtsklick->Eigenschaften->Bildschirmschoner->Energieverwaltung
    und dort das Energieschema auf minimalen Verbrauch setzen.

    Versucht das mal ;)
    das muss bei XP meist manuell eingestellt werden.
     
  6. Snuffy

    Snuffy Capt'n Strohhut

    Registriert seit:
    20. November 2007
    Beiträge:
    5.864
    Zustimmungen:
    320
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Könnte es sein, dass du Stromsparfunktionen unter XP komplett deaktiviert hast? Oder das sie fehlerhaft interpretiert wird? ... Ich google mal ne Runde =)

    [EDIT:]

    a) SP2 Installiert?

    b) nutzt du eventuell ein eingeschränktes Konto?

    [/EDIT]

    Obwohl mir da sowas tiefgreifendes wie CnQ nicht bekannt ist ... da gabs nur HDD, TFT oder so ...
     
    #6 Snuffy, 24. April 2008
    Zuletzt bearbeitet: 24. April 2008
  7. The_LOD2010

    The_LOD2010 Wandelnde HDD

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH
    #7 The_LOD2010, 24. April 2008
    Zuletzt bearbeitet: 24. April 2008
  8. ProView

    ProView In brain we trust

    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.227
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    :D
    ich bin davon ausgegangen dass ihr den Treiber drauf habt ^^

    auf manchen Mainboards muss zusaätzlich noch son ACPI Treiber installiert werden, hatte zumindest so einen bei meinem alten Mainboard.
     
  9. Filewalker

    Filewalker BIOS-Schreiber

    Registriert seit:
    20. April 2008
    Beiträge:
    624
    Zustimmungen:
    29
    Name:
    Pete
    1. SysProfile:
    47105
    2. SysProfile:
    76781
    ACPI wird, soweit ich weiss, seit WinXP SP2 "nativ" unterstützt.
     
    #9 Filewalker, 24. April 2008
  10. The_LOD2010

    The_LOD2010 Wandelnde HDD

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH
    Naja mein Phenom lässt sich auch mit Treiber nicht zu C'n'Q überreden..

    Edit:
    C'n'Q - Enabled
    APIC - Enabled
    Treiber - Installiert

    Trozdem 200er fSB, 2000er HT und 2500MHz Core...
     
    #10 The_LOD2010, 24. April 2008
  11. ProView

    ProView In brain we trust

    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.227
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    Ok wusst ich nicht genau, danke ;)

    @LOD: sehr strange :/
     
  12. Snuffy

    Snuffy Capt'n Strohhut

    Registriert seit:
    20. November 2007
    Beiträge:
    5.864
    Zustimmungen:
    320
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Beim Phenom liegts an der neuen Struktur ... damit kommt noch kein BIOS / Software klar.

    Beim X2 liegts oft an SP2 oder den Userrechten ... Obwohl alle Treiber installiert sind ... kp warum ^^ Mysterium der AMDs ...
     
  13. The_LOD2010

    The_LOD2010 Wandelnde HDD

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH
    Phenom hat laut einiger Quellen C'n'Q 2.0 aber dafür findest wieder nirgendwo nen Treiber. Bios kann es, das Board wird damit sogar Beworben... Hab bei Asus auch nach geschaut...
     
    #13 The_LOD2010, 24. April 2008
  14. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    In XP bei den Energieoprionen auf LaptTop Stellen. Einen Reiter oder außwahlmöglichkeit ala C'n'Q gibt es nicht.
     
  15. The_LOD2010

    The_LOD2010 Wandelnde HDD

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH
    Da kann ich einstellen was ich will, tut sich absolut null. Er bleibt wo er ist mit dem Multi und der Spannung.
     
    #15 The_LOD2010, 25. April 2008
Die Seite wird geladen...

C'n'Q problem -.- - Weitere Themen

Forum Datum

Ich habe ein Problem mit oder ohne ?

Ich habe ein Problem mit oder ohne ?: Ich habe ein Problem mit oder ohne ? das ist ziemlich unmöglich, aber warum solltest du lügen. gründe könnten wie schon genannt einen zuckerkrankheit sein, vielleicht kann dein körper auch...
Computerfragen 17. Februar 2013

Was kann das Problem sein??

Was kann das Problem sein??: Was kann das Problem sein?? Hi also mein problem lautet: wenn ich ein spiel auf mein pc spiele, dann bleibt es nach ein paar Minuten ungefähr 5 Minuten das Bild stehen und wird dann schwarz,...
Computerfragen 29. April 2012

Was ist da das Problem?

Was ist da das Problem?: Was ist da das Problem? Hilfe mein PC ruckelt schon seit längerem die ganze eit(das heißt es komm zu viel Stromverlust)Ich habe mir letztens Call of duty Black Ops gecrackt und da ging es...
Computerfragen 10. Juni 2011

C'n'Q Frage

C'n'Q Frage: Naamd! Weiß jemand ob es möglich ist, den Multi zu begrenzen, auf den den CPU runtergeschraubt wird via CnQ? Also ich meine, dass meine CPU mit CnQ auf 1 GHz unterclocked wird mit Multi 5, aber...
Prozessoren 29. April 2008

Multiplikator zu niedrig? -> Energiesparfunktionen EIST/C'n'Q

Multiplikator zu niedrig? -> Energiesparfunktionen EIST/C'n'Q: Energiesparfunktionen bei Prozessoren Intel Bei Intel kommt die sogenannte Enhanced Intel SpeedStep Technology - kurz EIST - zum Einsatz, um bei geringer Auslastung oder bei Leerlauf der CPU...
Prozessoren 29. April 2008

Problem!!

Problem!!: HI ich habe ein Problem mit meinem Login bei Trackmania Nations ich musste das spiel neuinstallieren und jetz kann ich nicht mehr auf mein Account zurückgreifen. Weiß einer wie ich das jetz...
Allgemeines (Games) 19. Februar 2008

Problem

Problem: Hi Hab ein Problem: Besitze einen LG GSA-H62N DVD-Brenner. Doch wenn ich DVDs einlege werden diese zwar angezeigt, aber immer mit 0 Byte Speicherkapazität. Hoffentlich könnt ihr mir helfen....
Festplatten, SSDs & Wechselmedien 13. November 2007

Problem.....

Problem.....: Hi Leute! Wenn mein Dad seinen Rechner hoch fährt (Win XP Prof.) dann kommt sobald er sich angemeldet hat und alles geladen wird diese Meldung hier: [IMG] Weiß einer wie ich das wieder weg...
Windows Vista, XP & älter 8. April 2007

Diese Seite empfehlen