C'n'Q problem -.-

Diskutiere und helfe bei C'n'Q problem -.- im Bereich Prozessoren im SysProfile Forum bei einer Lösung; moin erstmal... ich hab hier ein problem wie ihr schon sieht hat es mit cool'n'quiet zu tun und nun mein problem! ich habe mittlerweile windows XP home... Dieses Thema im Forum "Prozessoren" wurde erstellt von hayate028, 24. April 2008.

  1. hayate028
    hayate028 Computer-Versteher
    Registriert seit:
    1. März 2008
    Beiträge:
    125
    Zustimmungen:
    1
    Name:
    Martin
    1. SysProfile:
    57661

    moin erstmal...
    ich hab hier ein problem
    wie ihr schon sieht hat es mit cool'n'quiet zu tun und nun mein problem!
    ich habe mittlerweile windows XP home und habe C'n'Q aktiv aber er taktet sich einach nicht runter! zumindest mal laut CPU-z 1.44
    in everest gehen dir Temps auch nicht runter also denke ich dass er auf 2,6 GHz bleibt!!! ich bedanke mich im vorraus für eure antworten und hoffe dass ihr mir helfen könnt:cry:
     
    #1 hayate028, 24. April 2008
  2. User Advert

  3. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477

    Im Motherboard Bios geschaut ob du es auch Aktiviert (Enable) hast? hatte mich auch erst gewundert und dachte es wäre aktiviert. Nix war ;)
    Ansonsten umschauen ob deine CPU/Motherboard es überhaupt mitmacht. Die Hersteller haben dazu meißt irgendwo was stehen.
     
  4. The_LOD2010
    The_LOD2010 Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH
    Also mir kommt es ähnlich vor, stört es aber im Moment nicht so dolle. Mein Phenom ist irgendwie auch immer voll da. Selbst das Asus C'n'Q pakt es nicht. Ist also eine Sache die vll. durchaus nicht nur bei dir so ist.
     
    #3 The_LOD2010, 24. April 2008
  5. hayate028
    hayate028 Computer-Versteher
    Themenstarter
    Registriert seit:
    1. März 2008
    Beiträge:
    125
    Zustimmungen:
    1
    Name:
    Martin
    1. SysProfile:
    57661
    Also C'n'Q is an das hab ich sogar 2 mal überprüft und das ist erst seit ich XP drauf hab weil unter vista hat er schön brav wenn er nichts zu tun hatte den multi auf 5 runtergesetzt von 13 und die VCore auch runter auf 1,1 V geschraubt anstatt 1,35 -.- aber seit XP nichts mehr ich weiß echt nicht was ich machen soll!!! also an der hardware hab ich auch nix verändert bisher ich verstehs auch nit
     
    #4 hayate028, 24. April 2008
  6. ProView
    ProView In brain we trust
    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.231
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    Desktop->Rechtsklick->Eigenschaften->Bildschirmschoner->Energieverwaltung
    und dort das Energieschema auf minimalen Verbrauch setzen.

    Versucht das mal ;)
    das muss bei XP meist manuell eingestellt werden.
     
  7. Snuffy
    Snuffy Capt'n Strohhut
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Könnte es sein, dass du Stromsparfunktionen unter XP komplett deaktiviert hast? Oder das sie fehlerhaft interpretiert wird? ... Ich google mal ne Runde =)

    [EDIT:]

    a) SP2 Installiert?

    b) nutzt du eventuell ein eingeschränktes Konto?

    [/EDIT]

    Obwohl mir da sowas tiefgreifendes wie CnQ nicht bekannt ist ... da gabs nur HDD, TFT oder so ...
     
    #6 Snuffy, 24. April 2008
    Zuletzt bearbeitet: 24. April 2008
  8. The_LOD2010
    The_LOD2010 Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH
    #7 The_LOD2010, 24. April 2008
    Zuletzt bearbeitet: 24. April 2008
  9. ProView
    ProView In brain we trust
    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.231
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    :D
    ich bin davon ausgegangen dass ihr den Treiber drauf habt ^^

    auf manchen Mainboards muss zusaätzlich noch son ACPI Treiber installiert werden, hatte zumindest so einen bei meinem alten Mainboard.
     
  10. Filewalker
    Filewalker BIOS-Schreiber
    Registriert seit:
    20. April 2008
    Beiträge:
    624
    Zustimmungen:
    29
    Name:
    Pete
    1. SysProfile:
    47105
    2. SysProfile:
    76781
    ACPI wird, soweit ich weiss, seit WinXP SP2 "nativ" unterstützt.
     
    #9 Filewalker, 24. April 2008
  11. The_LOD2010
    The_LOD2010 Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH
    Naja mein Phenom lässt sich auch mit Treiber nicht zu C'n'Q überreden..

    Edit:
    C'n'Q - Enabled
    APIC - Enabled
    Treiber - Installiert

    Trozdem 200er fSB, 2000er HT und 2500MHz Core...
     
    #10 The_LOD2010, 24. April 2008
  12. ProView
    ProView In brain we trust
    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.231
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    Ok wusst ich nicht genau, danke ;)

    @LOD: sehr strange :/
     
  13. Snuffy
    Snuffy Capt'n Strohhut
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Beim Phenom liegts an der neuen Struktur ... damit kommt noch kein BIOS / Software klar.

    Beim X2 liegts oft an SP2 oder den Userrechten ... Obwohl alle Treiber installiert sind ... kp warum ^^ Mysterium der AMDs ...
     
  14. The_LOD2010
    The_LOD2010 Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH
    Phenom hat laut einiger Quellen C'n'Q 2.0 aber dafür findest wieder nirgendwo nen Treiber. Bios kann es, das Board wird damit sogar Beworben... Hab bei Asus auch nach geschaut...
     
    #13 The_LOD2010, 24. April 2008
  15. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    In XP bei den Energieoprionen auf LaptTop Stellen. Einen Reiter oder außwahlmöglichkeit ala C'n'Q gibt es nicht.
     
  16. The_LOD2010
    The_LOD2010 Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH
    Da kann ich einstellen was ich will, tut sich absolut null. Er bleibt wo er ist mit dem Multi und der Spannung.
     
    #15 The_LOD2010, 25. April 2008
Thema:

C'n'Q problem -.-

Die Seite wird geladen...

C'n'Q problem -.- - Similar Threads - C'n'Q problem

Forum Datum

Samsung äußert sich zum Problem mit Schutzfolien, die bestimmte Smartphones mit jedem...

Samsung äußert sich zum Problem mit Schutzfolien, die bestimmte Smartphones mit jedem...: Samsung äußert sich zum Problem mit Schutzfolien, die bestimmte Smartphones mit jedem Finger entsperren Eine Frau in England kauft sich eine Schutzfolie für ihr Galaxy S10 – und stellt dann fest,...
User-Neuigkeiten Gestern um 13:52 Uhr

FRITZ!Box 7520 und 7530: FRITZ!OS 7.13 behebt Problem nicht signalisierter Anrufe

FRITZ!Box 7520 und 7530: FRITZ!OS 7.13 behebt Problem nicht signalisierter Anrufe: FRITZ!Box 7520 und 7530: FRITZ!OS 7.13 behebt Problem nicht signalisierter Anrufe FRITZ!OS 7.13 steht für die Modelle 7520 und 7530 bereit. Das Update soll unter anderem einen Fehler beheben,...
User-Neuigkeiten 26. September 2019

Google Kalender: Google geht Problem der Spam-Einladungen an

Google Kalender: Google geht Problem der Spam-Einladungen an: Google Kalender: Google geht Problem der Spam-Einladungen an Was bisher hilft, ist das Deaktivieren des automatischen Hinzufügens von Einladungen über E-Mail oder direkte Einladung. Nun das...
User-Neuigkeiten 3. September 2019

Problem mit Update KB4493472

Problem mit Update KB4493472: Seit 4 Wochen besteht das folgende Problem mit dem Update KB4493472 siehe hierzu auch:https://support.microsoft.com/de-de/help/4493472/windows-7-update-kb4493472 : "Microsoft und Avira haben ein...
Windows 7 5. Mai 2019

Thunderbird 60.6.0 veröffentlicht, behebt Problem mit dem Kalender

Thunderbird 60.6.0 veröffentlicht, behebt Problem mit dem Kalender: Thunderbird 60.6.0 veröffentlicht, behebt Problem mit dem Kalender Wie so oft werden auch diesmal nur kleinere Unzulänglichkeiten gefixt, um genau zu sein lediglich eine. So wurde nun nämlich ein...
User-Neuigkeiten 21. März 2019

Problem beim Drucken

Problem beim Drucken: Der Drucker, ein HP Color LaserJet 3800 druckt erst nach längerer Zeit. Wo muss ich nach dem Problem suchen. Besten Dank/Hans
Windows 7 17. März 2019

Corsair h115i Problem

Corsair h115i Problem: Hallo leute habe schon die suche genutzt leider nichts passendes gefunden. Hardware: i7 6700K@ 4.8ghz 16 GB Ripjaws 3200 msi z170 Pro gaming Carbon So nun das Problem ! Meine wakü die h115i ist...
Probleme mit Hardware 8. März 2019

Firefox 65.0.2 veröffentlicht, behebt ein Problem mit Location-Diensten unter Windows

Firefox 65.0.2 veröffentlicht, behebt ein Problem mit Location-Diensten unter Windows: Firefox 65.0.2 veröffentlicht, behebt ein Problem mit Location-Diensten unter Windows Keine großen Neuerungen und auch wird nur ein Fehler für Windows-Nutzer behoben. Da kam es mit der vorherigen...
User-Neuigkeiten 2. März 2019

Apple MacBook Pro: Design-Fehler sorgt für das Stage-Light-Problem

Apple MacBook Pro: Design-Fehler sorgt für das Stage-Light-Problem: Apple MacBook Pro: Design-Fehler sorgt für das Stage-Light-Problem Dabei zeigt sich plötzlich am unteren Bildschirmrand eine ungleichmäßige Ausleuchtung. Oft ist das dann nur das erste Anzeichen,...
User-Neuigkeiten 23. Januar 2019

Gelöst: Windows 7, Aero Problem

Gelöst: Windows 7, Aero Problem: Hallo, Aero funktioniert plötzlich nicht mehr. Gigabyte EP43-DS3 Intel(R) Core(TM)2 Duo CPU E7400 @ 2.80GHz 2x Micron 16HTF25664AY-1GAE1 AMD Sapphire Radeon HD 4670 Ultimate Guided Help:...
Windows 7 22. Januar 2019

Windows 7, Aero Problem

Windows 7, Aero Problem: Hallo, Aero funktioniert plötzlich nicht mehr. Gigabyte EP43-DS3 Intel(R) Core(TM)2 Duo CPU E7400 @ 2.80GHz 2x Micron 16HTF25664AY-1GAE1 AMD Sapphire Radeon HD 4670 Ultimate Guided Help:...
Windows 7 22. Januar 2019

C'n'Q Frage

C'n'Q Frage: Naamd! Weiß jemand ob es möglich ist, den Multi zu begrenzen, auf den den CPU runtergeschraubt wird via CnQ? Also ich meine, dass meine CPU mit CnQ auf 1 GHz unterclocked wird mit Multi 5, aber...
Prozessoren 29. April 2008

Multiplikator zu niedrig? -> Energiesparfunktionen EIST/C'n'Q

Multiplikator zu niedrig? -> Energiesparfunktionen EIST/C'n'Q: Energiesparfunktionen bei Prozessoren Intel Bei Intel kommt die sogenannte Enhanced Intel SpeedStep Technology - kurz EIST - zum Einsatz, um bei geringer Auslastung oder bei Leerlauf der CPU...
Prozessoren 29. April 2008
C'n'Q problem -.- solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden