Bei der Installierung kommt immer Warnung

Diskutiere und helfe bei Bei der Installierung kommt immer Warnung im Bereich Software & Treiber im SysProfile Forum bei einer Lösung; hallo ich möchte meine Cam mal insall aber jedes mal kommt so einen sch***** Fehlermeldung [IMG] FEHLER Dieses Thema im Forum "Software & Treiber" wurde erstellt von sofasurfer007, 13. Juni 2007.

  1. sofasurfer007
    sofasurfer007 Hardware-Insider
    Registriert seit:
    27. April 2007
    Beiträge:
    143
    Zustimmungen:
    0
    2. SysProfile:
    http://www.sysprofile.de/id28650

    hallo

    ich möchte meine Cam mal insall aber jedes mal kommt so einen sch***** Fehlermeldung

    [​IMG] FEHLER
     
    #1 sofasurfer007, 13. Juni 2007
  2. User Advert

  3. Br41nk1ck3r
    Br41nk1ck3r BIOS-Schreiber
    Registriert seit:
    30. Januar 2007
    Beiträge:
    627
    Zustimmungen:
    3
    1. SysProfile:
    24423
    #2 Br41nk1ck3r, 13. Juni 2007
  4. sofasurfer007
    sofasurfer007 Hardware-Insider
    Themenstarter
    Registriert seit:
    27. April 2007
    Beiträge:
    143
    Zustimmungen:
    0
    2. SysProfile:
    http://www.sysprofile.de/id28650
    ja habe ich!
    das was du mir gesagt hast hat nichts geholfen!?!?:diablo:

    aber kann es sein wenn ich ein
    transformations
    pack
    installiert habe das das so ist
     
    #3 sofasurfer007, 13. Juni 2007
  5. Br41nk1ck3r
    Br41nk1ck3r BIOS-Schreiber
    Registriert seit:
    30. Januar 2007
    Beiträge:
    627
    Zustimmungen:
    3
    1. SysProfile:
    24423
    Hm, sorry. Dann weiss ich auch nicht mehr weiter :neutral:

    Gruß
    Br41nk1ck3r
     
    #4 Br41nk1ck3r, 13. Juni 2007
  6. hot_play
    hot_play Vorsicht bissig
    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907
    Und wie wäre es wenn du dir die fehlende "user32.dll" Datei von jemanden besorgst und in Windows/System32 kopierst ? Klappt manchmal wenn eine "dll" Datei fehlt.
     
  7. Steffen
    Steffen Apfelmännchen
    Registriert seit:
    23. Dezember 2006
    Beiträge:
    2.057
    Zustimmungen:
    124
    Name:
    Steffen
    1. SysProfile:
    1171
    2. SysProfile:
    1170
    Steam-ID:
    deus-vult
  8. WilliamTC
    WilliamTC BIOS-Schreiber
    Registriert seit:
    4. Juni 2007
    Beiträge:
    570
    Zustimmungen:
    7
    1. SysProfile:
    22295
    2. SysProfile:
    33914
    ja, oder auch ein neuer REALTEK HD Audio treiber.
     
    #7 WilliamTC, 14. Juni 2007
  9. Area51
    Area51 BIOS-Schreiber
    Registriert seit:
    26. April 2007
    Beiträge:
    595
    Zustimmungen:
    9
    1. SysProfile:
    27967
    2. SysProfile:
    31997
    34314

    Hatte mal das selbe Problem beim Setup des Systems von nem Kollegen. DIe Lösung war wie oben bereits angesprochen ein aktueller Treiber von der Website, statt dem von der Mainboard CD.
     
Thema:

Bei der Installierung kommt immer Warnung

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden