6400+ OC massive Probleme

Diskutiere und helfe bei 6400+ OC massive Probleme im Bereich Prozessoren im SysProfile Forum bei einer Lösung; Hallo, bin neu hier im Forum:) wollte meinen 6400+ X2 BE mal OCen, habe alles probiert, die CPU Voltage erhöht, die RAM Voltage erhöht, dabei den GT... Dieses Thema im Forum "Prozessoren" wurde erstellt von versus6498, 14. Februar 2008.

  1. versus6498
    versus6498 Aufsteiger
    Registriert seit:
    14. Februar 2008
    Beiträge:
    76
    Zustimmungen:
    0
    1. SysProfile:
    52281
    2. SysProfile:
    45546

    Hallo,
    bin neu hier im Forum:)
    wollte meinen 6400+ X2 BE mal OCen, habe alles probiert, die CPU Voltage erhöht, die RAM Voltage erhöht, dabei den GT Link gesenkt, doch es bringt absolut nichts, immer bricht Orthos nach 1min ab mit "ERROR". Habe schon alles mögliche versucht, das kuriose dabei ist, wenn ich die CPU Voltage auf 1.400V stelle und abspeichere, erkennt CPU-Z nur 1.25V also wie davor.
    Ich habe ein ASUS M2N SLI Deluxe Mainboard, PX8800GT 512 und 2GB LL Patriot.
    Ich möchte aus meinem PC unbedingt mehr rausholen, doch ich bin am verzweifeln.
    Bitte helft mir^^

    mfg versus
     
  2. User Advert

  3. regenrohr
    regenrohr Alter Hase
    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485

    hast du auch den Multi geändert oder nur den FSB?
    wie sieht die Kühlung aus?
    Ram auch getaktet oder läuft es auf der Spezifikation vom Hersteller?
     
  4. Mr.Anderson
    Mr.Anderson BIOS-Schreiber
    Registriert seit:
    28. Januar 2008
    Beiträge:
    688
    Zustimmungen:
    7
    Name:
    Jan-Phillip
    1. SysProfile:
    52577
    Mach doch als erstes einfach mal ein BIOS Restart und guck mal, ob es dann geht!?
     
    #3 Mr.Anderson, 14. Februar 2008
  5. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    schalte C&Q aus
    haste PCIe takt fest auf 100 mhz gesetzt
    haste ram underclockt um overclocken zu können?
     
  6. computer11
    computer11 Computer-Experte
    Registriert seit:
    14. Februar 2008
    Beiträge:
    1.233
    Zustimmungen:
    21
    Name:
    Kevin
    1. SysProfile:
    55923
    2. SysProfile:
    63719
    153711
    Steam-ID:
    dtg_player
    Hi, also ich hatte so ein änliches Problem, ich musste nur Cool'n Quiet also dieses automatische Übertakten abschalten und auf Manuell umstellen hab das selbe Mainboard. ^^

    Bei mir musst ich nur FSB auf 200 senken und Multi auf 15 setzen, schon hatte ich 3,0GHz. Du hast doch Black Edition da brauchst eigentlich nicht groß was an der Spannung ändern höchstens du willst extrem OC betreiben!? :) Welchen CPU Kühler verwendest du?
    Mfg. computer11
     
  7. versus6498
    versus6498 Aufsteiger
    Themenstarter
    Registriert seit:
    14. Februar 2008
    Beiträge:
    76
    Zustimmungen:
    0
    1. SysProfile:
    52281
    2. SysProfile:
    45546
    Also, ich hab die PCIE Clock auf Aito, hab nen 6400+ X2, der taktet standart mit 3.2Ghz, C&Q hab ich auch aus glaube ich, den RAM habe ich auch schon von 800 auf 667 runtergetaktet. Und nun hab ich mir noch mal zwei GB RAM von nem Kumpel ausgeliehen, von MDT, und nun kackt mein 3D Mark immer ab, naja höchstwahrscheinlich liegt an den verschiedenen Herstellern^^ (MDT, Patriot) auf jeden Fall ich probiers mal mit der PCIE Clock auf 100Mhz zu stellen, werde in 10min antworten^^:great:

    Hoffentlich klappts^^
     
  8. Fahrenheit
    Fahrenheit Lebende CPU
    Registriert seit:
    5. März 2007
    Beiträge:
    1.343
    Zustimmungen:
    39
    HTT Den Teiler Auf 600 MHz stellen
    Den ram Teiler auch mall runter setzten
    stelle mall deine Timing von ram manuell auf cl 4-5-5-15 ein
     
  9. versus6498
    versus6498 Aufsteiger
    Themenstarter
    Registriert seit:
    14. Februar 2008
    Beiträge:
    76
    Zustimmungen:
    0
    1. SysProfile:
    52281
    2. SysProfile:
    45546
    Also hab grad eben noch mal geschaut, RAM ist ein Patriot Low Latency Kit 2GB, da hab ich den auf 5-5-5-16 @667 gestellt, PCI-E auf 100mht, CPU Voltage auf 1.400V, Multiplier auf 16x, und FSB auf 212, so, damit ich ihn auf 3.4Ghz bringen kann, den HT Link auf 4x gesenkt und C&Q aus gestellt, und wieder das selbe^^
    hab ich eine non OC Cpu erwischt? So kommst mir langsam vor^^
    und das andre Problem ist, das der 3D Mark garnicht läuft, auch nur mit 2GB RAm... ich denke am RAM liegts nicht, weil da steht auf der packung das der locker mit 2.20V läuft^^
    Und nun?:cry:
     
  10. Fahrenheit
    Fahrenheit Lebende CPU
    Registriert seit:
    5. März 2007
    Beiträge:
    1.343
    Zustimmungen:
    39
    bei AMD ist auch meistens bei 3.2ghz schluß

    Ich kenne den ram nicht wie die sind .......
    aber ich weiß das ich mit mein OC rams
    1000MHz bei 4-4-4-12 mit 2,2V Schafen :o


    würde mall mit ein besseren nt versuchen XILENCE POWER 450 Watt Die nt sind eh voll fürn *****
     
    #9 Fahrenheit, 15. Februar 2008
    Zuletzt bearbeitet: 15. Februar 2008
  11. versus6498
    versus6498 Aufsteiger
    Themenstarter
    Registriert seit:
    14. Februar 2008
    Beiträge:
    76
    Zustimmungen:
    0
    1. SysProfile:
    52281
    2. SysProfile:
    45546
    Naja, denkste das ist wirklich an der CPU liegt?
    Ich meine andere bringen ihren 6400+ auch auf 3.5Ghz mit ner Lukü^^:cry:
     
  12. computer11
    computer11 Computer-Experte
    Registriert seit:
    14. Februar 2008
    Beiträge:
    1.233
    Zustimmungen:
    21
    Name:
    Kevin
    1. SysProfile:
    55923
    2. SysProfile:
    63719
    153711
    Steam-ID:
    dtg_player
    Ich denk nicht dass es an CPU liegt, der AMD 6400+ muss man auch locker 400MHz übertakten können. Beim kleinen BE Bruder dem 5000+ kann man auch ohne Probs von 2,6 auf 3,0 hochtakten. Wer ne gescheite Kühlung hat bringt den AMD 5000+ auch auf die 3,2GHz stabil zum laufen. Kann nicht sein, dass der AMD 6400+ bei 3,2GHz schlapp macht ... das wär echt ne schwache Leistung. XD

    Ich kenn das Netzteil nicht, aber eventuell zu schwach auf der Brust?
    P.S. Hat dein RAM von Natur aus 2,2V oder war der auf 1,8V, vielleicht das ändern. Warum taktet man 800'er Riegel auf 667 runter, macht das Sinn? :o
    Mfg. computer11
     
  13. crazyrobson
    crazyrobson PC-User
    Registriert seit:
    23. Juni 2007
    Beiträge:
    22
    Zustimmungen:
    0
    1. SysProfile:
    33546
    wenn man die fsb frequenz ändert, erhöht bzw ändert sich auch der takt vom ram, und wenn dieser nicht viel mitmacht oder nur bis, ka...850mhz, und dein fsb geht aber weitaus höher, setzt man teiler ;) um sich damit wieder freiraum für den fsb zu schaffen ;)
     
    #12 crazyrobson, 15. Februar 2008
  14. Fahrenheit
    Fahrenheit Lebende CPU
    Registriert seit:
    5. März 2007
    Beiträge:
    1.343
    Zustimmungen:
    39
    Zum NT
    in der letzten zeit ist Oft vor kommen Das Bei ein Ständig Die Hdd aus Gefallen Sind
    bei ein anderen ein großen Knall geben hat Und hw futsch war
    Bein anderen Der PC instabile Leüft da hätte Usw...
    und vor Kurzen war auch ein User hier der Problem hatte mit sein nt
    Gruß

    Ps hier mall ein tred

     
    #13 Fahrenheit, 15. Februar 2008
    Zuletzt bearbeitet: 15. Februar 2008
  15. versus6498
    versus6498 Aufsteiger
    Themenstarter
    Registriert seit:
    14. Februar 2008
    Beiträge:
    76
    Zustimmungen:
    0
    1. SysProfile:
    52281
    2. SysProfile:
    45546
    Hmm, also immer diese billigen XILENCE Netzteile, also meint ihr das Prime deswegen immer Fehler meldet, weil alles zusammen nicht genug Strom bekommt?
    Ich meine ich hab ja: 8800GT 512, 2GB RAM, 6400+ X2 und 5 Gehäuselüfter, 2xDVD Brenner, Neon leuchten und so weiter, alles ist voll da drinne, ich denke da sind die 450W schon ziemlich an der Grenze, auch non OC.
    Ich hatte eeh vor mir morgen ein leistungsstarkes Coba NitroX 600W zu kaufen, das sollte dann auf alle Fälle reichen. Aber kann das wirklich am NT liegen? Das es nicht OCed werden kann? Manchmal, kommt so ein komischer Text auf blauem Hintergrund, das der PC heruntergefahren worden sei, damit keine Teile beschädigt werden, und das nicht nur beim OCen, sondern bisher auch einmal im non OCed Betrieb, ich hatte vor 1 Woche noch einen 5200+ drinne, der hat 65W genommen, der 6400+ nimmt jetzt mehr als doppeltz so viel...
    Naja wenns am NT liegt bin ich bereit 85€ auszugeben und mir ein neues zu kaufen.
    Habe beim K&M Shop ein bequiet Straigt power mit 500W gesehn, im Anghebot für 68€, oder halt das Coba NitroX mit 600W für 85€...
    danke euch für eure Hilfe^^
     
  16. Fahrenheit
    Fahrenheit Lebende CPU
    Registriert seit:
    5. März 2007
    Beiträge:
    1.343
    Zustimmungen:
    39
    Denke schon das ein 450 watt voll aus reicht Von ein marken Hersteller

    Mit Seasonic oder bequiet Straigt power *Achtung Version 2 Drauf Achten *

    Sind sehr Gute Netzteile
    Und ob es jetzt am NT liegt kann mann nicht 100% sagen ;)

    Aber auf jeden fall Bis dann auf der sichern seite

    Und wen ein no Name NT herstellter 450watt drauf schreibt
    Schaft es evtl max 350 watt ....

    So wie ich es bei dir lese leüft es nicht mall stabile ...
    wenn 3d06 abricht den ist da schon was faul

    Gruß
     
Thema:

6400+ OC massive Probleme

Die Seite wird geladen...

6400+ OC massive Probleme - Similar Threads - 6400+ massive Probleme

Forum Datum

Windows 10: GTX 1060 und i5 6400 zu schwach für Spiele?

Windows 10: GTX 1060 und i5 6400 zu schwach für Spiele?: Hab den PC erst vor kurzem erhalten und finde für die Hardware ist der Rechner ziemlich schwach. Ich zocke viel Overwatch und Rocket Leaque. Wenn ich die Grafikeinstellungen auf hoch setze ruckelt...
Windows 10 9. Januar 2017

Sony Alpha 6400: Neue Systemkamera beherrscht 4K-Video ohne Pixel Binning

Sony Alpha 6400: Neue Systemkamera beherrscht 4K-Video ohne Pixel Binning: Sony Alpha 6400: Neue Systemkamera beherrscht 4K-Video ohne Pixel Binning Sie erscheint bereits im Februar 2019 und soll als reiner Body 1.049 Euro kosten. Mit ihrem APS-C-Sensor mit 24,2...
User-Neuigkeiten 17. Januar 2019

Welche 128GB SSD für Inspiron 6400 (Sata 150)?

Welche 128GB SSD für Inspiron 6400 (Sata 150)?: Hallo, ich hab einen Dell Inspiron 6400 Laptop mit 3GB Ram, und 1,6Ghz Dual Core von Intel. Der Laptop hat lediglich eine SATA 150 Schnittstelle. Ich suche eine möglichst billige 128GB SSD...
Festplatten, SSDs & Wechselmedien 5. April 2013

kann man in hp compaq nc 6400 grafikkarte wechseln und wenn ja wie und welche grafikkarte

kann man in hp compaq nc 6400 grafikkarte wechseln und wenn ja wie und welche grafikkarte: kann man in hp compaq nc 6400 grafikkarte wechseln und wenn ja wie und welche grafikkarte frage steht oben
Computerfragen 3. Juni 2012

Amd Athlon 64 X2 6400+ mit Asrock Mainboard n68c-s UCC Sockel Am2 ?

Amd Athlon 64 X2 6400+ mit Asrock Mainboard n68c-s UCC Sockel Am2 ?: Amd Athlon 64 X2 6400+ mit Asrock Mainboard n68c-s UCC Sockel Am2 ? Hallo, mein Mainboard ist durchgebrannt und daher brauche ich ein neues für meinen Rechner. Nun habe ich das Asrock...
Computerfragen 19. April 2012

OCZ 6400 8GB VS Asus Maximus

OCZ 6400 8GB VS Asus Maximus: Hi, ich hab da mal ne dämliche Frage. Ich wollte vor kurzem meinen Tower ein bisschen aufrüsten. Sys: Mobo: Asus Maximus Formula II Bios Ver.: 2302 (uptodate) RAM: 4GB OCZ...
Arbeitsspeicher 4. Dezember 2010

Wo kann ich einen ocz 4gb pc2-6400 ram riegel kaufen?

Wo kann ich einen ocz 4gb pc2-6400 ram riegel kaufen?: Wo kann ich einen ocz 4gb pc2-6400 ram riegel kaufen? Ich brauche einen 4 gb rigel kein ram kid mit jeweils 2x2gb!!!!
Computerfragen 13. August 2010

Corsair XMS2-Pro PC2-6400 55,3 °C zu heiß?

Corsair XMS2-Pro PC2-6400 55,3 °C zu heiß?: Hi, ich hab mir neulich nen Corsair XMS2-Pro PC2-6400 gekauft. Als ich gerade gezockt hab, ist mir aufgefallen, dass mein Ram 50°C hat. Also hab ich mal Memtest durchlaufen lassen und nach 6...
Arbeitsspeicher 5. Februar 2010

AMD Athlon 64 X2 6400+ bitte hilfe beim takten

AMD Athlon 64 X2 6400+ bitte hilfe beim takten: Als erstes hier mein System http://www.sysprofile.de/id111026 Ich würde gerne mein cpu auf über 5% bringen. Zum takten gabs das programm AiBooster bei der Treiber software mit bei. Zwei...
Prozessoren 26. November 2009

2x 2GB OCZ Reaper HPC (PC2-6400) - CL4

2x 2GB OCZ Reaper HPC (PC2-6400) - CL4: Hi, Sobald ich per Garantie meine defekten OCZ Reaper HPC (PC2-6400) ausgetauscht habe, will ich diese verkaufen! Seit dem ich nämlich den Mugen 2 drin habe, gehen diese nicht mehr rein - sie...
freie Fragen 26. Oktober 2009

Problem mit 4096MB-Kit OCZ DDR2 PC2-6400 Reaper, CL4

Problem mit 4096MB-Kit OCZ DDR2 PC2-6400 Reaper, CL4: Servus, habe mir diese Speicher eingebaut, nun jedoch ein Problem. Auf dem Speicher selber steht, das die timings 4.4.4 auf 2,2V betrieben werden sollen. Im Bios habe ich die Option DCT 0, DCT...
Arbeitsspeicher 19. September 2009

Athlon 64 X2 6400+ B.E. + Board & RAM - Preis ?

Athlon 64 X2 6400+ B.E. + Board & RAM - Preis ?: Hallo Sysprofiler, habe mal ne kurze Frage...will meinen Zweitrechner auf Intel umrüsten, habe folgende Dinge abzugeben, weiss aber nicht was ich dafür noch verlangen kann. Funktioniert alles...
freie Fragen 10. Juli 2009

Suche perfekten Luftkühler für AMD Athlon 64 x2 6400+ BE

Suche perfekten Luftkühler für AMD Athlon 64 x2 6400+ BE: Hallo. Ich muss mal wieder ein bisschen Geld ausgeben und deshalb wollt ich mir einen Luftkühler für meinen AMD (AM2) zulegen. Da ich bisher nur WaKü hatte kenne ich jetzt keine guten Luftkühler...
Luft- & Wasserkühlung 21. Juni 2009
6400+ OC massive Probleme solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden