4400 x2 @ 77°C?

Diskutiere und helfe bei 4400 x2 @ 77°C? im Bereich Prozessoren im SysProfile Forum bei einer Lösung; Hab das Mainboard gewechselt und hab nen Gigabyte mit nem 740G Chip... Musste in den letzten tagen wegen Hardware Problemen mehrmals den Kühler von der... Dieses Thema im Forum "Prozessoren" wurde erstellt von Tresenschlampe, 17. April 2008.

  1. Tresenschlampe
    Tresenschlampe Hardware-Wissenschaftler
    Registriert seit:
    5. Februar 2008
    Beiträge:
    408
    Zustimmungen:
    15
    1. SysProfile:
    52992

    Hab das Mainboard gewechselt und hab nen Gigabyte mit nem 740G Chip...
    Musste in den letzten tagen wegen Hardware Problemen mehrmals den Kühler von der Cpu nehmen...
    hab aber leider keine kühlpaste mehr im Haus, daher kleben zwischen der Cpu und dem Kühler mehr reste :whistle:

    Aber kann das der Grund sein das im Desktop betrieb die CPU OHNE Oc 80° erreicht?

    [​IMG]

    Achja, kühler ist nen ArticCooling 64 PWN oder so...
     
    #1 Tresenschlampe, 17. April 2008
  2. User Advert

  3. brimbrambrum
    brimbrambrum Lebende CPU
    Registriert seit:
    10. Februar 2008
    Beiträge:
    1.577
    Zustimmungen:
    65
    Name:
    Michael
    1. SysProfile:
    43607
    2. SysProfile:
    56329
    88075
    Steam-ID:
    brimbrambrum

    Joa auf jeden Fall kann das der Grund sein - ich würde niemals den Kühler abnehmen und dann keine WLP mehr drauftun - das kann übel enden!
     
    #2 brimbrambrum, 17. April 2008
  4. thebutkicker15
    thebutkicker15 Profi-Schrauber
    Registriert seit:
    30. Januar 2008
    Beiträge:
    380
    Zustimmungen:
    4
    1. SysProfile:
    37514
    probiers doch aus....

    irgendwann willst das doch eh ändern...(Wlp)
     
    #3 thebutkicker15, 17. April 2008
  5. regenrohr
    regenrohr Alter Hase
    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485
    also dass das an der mangelnden WLP liegt, halte ich im Gegensatz zu meinen Vorrednern, für abwegig, aber der Kühler sitzt fest (müsste dann ja auch stark erwärmt sein)?

    hatte Mitte letzten Jahres mal ein paar Pasten getestet, sowie Graphit, Zahnpasta und ohne alles, im drastigsten Fall hat das 11°C gegenüber der besten Konstelation ausgemacht...
     
    #4 regenrohr, 17. April 2008
  6. brimbrambrum
    brimbrambrum Lebende CPU
    Registriert seit:
    10. Februar 2008
    Beiträge:
    1.577
    Zustimmungen:
    65
    Name:
    Michael
    1. SysProfile:
    43607
    2. SysProfile:
    56329
    88075
    Steam-ID:
    brimbrambrum
    ähm was mir grad noch auffällt - wieso hat der Core nur 9°C? Auslesefehler?
     
    #5 brimbrambrum, 17. April 2008
  7. mrsmilie
    mrsmilie Hardware-Wissenschaftler
    Registriert seit:
    29. August 2007
    Beiträge:
    488
    Zustimmungen:
    4
    Name:
    Alex
    1. SysProfile:
    31073
    Ich weiß ja nicht wie du es wieder raufgemacht
    hast, aber man sollte die WLP natürlich nochma
    schoen verteilen, und nur ein dünner Film sollte
    zu sehen sein, wenn das getan ist, kontrollieren
    ob der Kühler richtig sitzt. Und wie alt ist die WLP?
    Denn diese verliert ja auch ihre Haltbarkeit und
    wird nach geraumer Zeit ein bischen Trockener....
    (wird zumindest gesagt, bei Tests)

    Gruß Smilie
     
  8. alex
    alex killed in action
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    Sicher dass die 77° die CPU-Temp ist? Tippe da noch eher auf die Grafikkarte ;)
    Was zeigt Everest, Coretemp etc. an?
     
  9. brimbrambrum
    brimbrambrum Lebende CPU
    Registriert seit:
    10. Februar 2008
    Beiträge:
    1.577
    Zustimmungen:
    65
    Name:
    Michael
    1. SysProfile:
    43607
    2. SysProfile:
    56329
    88075
    Steam-ID:
    brimbrambrum
    das ist glaub ich eher möglich ^^ und 29° und 24°C dann die CPU temp - naja aber bei nem Quad? ich würd lieber mal n andres programm verwenden ... und dann da noch ma schaun! weil core 9°C ist ja auch komisch ...
     
    #8 brimbrambrum, 17. April 2008
  10. Mr_Majestro
    Mr_Majestro Computer-Experte
    Registriert seit:
    14. Februar 2007
    Beiträge:
    1.296
    Zustimmungen:
    67
    Name:
    Bernd
    1. SysProfile:
    8814
    Schon mal anderes Prog zum Auslesen der Temps versucht? (EVEREST & Konsorten?)
     
    #9 Mr_Majestro, 17. April 2008
  11. _schulle_
    _schulle_ It's classified.
    Registriert seit:
    29. Oktober 2007
    Beiträge:
    7.304
    Zustimmungen:
    314
    1. SysProfile:
    44191
    am besten du ziehst dir mal die aktuelle Beta von speedfan oder halt n anderen prog....sieht wirklich eher nachm auslesefehler aus....

    achja, core-temp wär auch ne lösung.
     
  12. regenrohr
    regenrohr Alter Hase
    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485
    er / sie hat doch geschrieben, das es sich bei dem Kühler um einen Arctic Cooling 64 handelt, zudem ist es ein 740g Chipsatz, was die Vermutung aufkommen lässt, das es sich nicht um den Intel handelt, wohl eher um eine AM2 Cpu ;), trotzdem würde ich wie oben schon geschrieben mal den Kühlkörper anfassen und andere Programme zu rate ziehen...
     
  13. Yanou
    Yanou BIOS-Schreiber
    Registriert seit:
    11. Oktober 2007
    Beiträge:
    629
    Zustimmungen:
    12
    Name:
    Fabian F.
    1. SysProfile:
    23303
    Steht ja auch in der überschrift 4400 x2
     
  14. _schulle_
    _schulle_ It's classified.
    Registriert seit:
    29. Oktober 2007
    Beiträge:
    7.304
    Zustimmungen:
    314
    1. SysProfile:
    44191
    Jop.

    Aber Speedfan 4.33 ist schon n paar monate alt und hat aufm meim board auch nich die lüfter geregelt bekommen, mitter 4.34 beta ging das.

    Daher tippe ich einfach mal aufn auslesefehler wegen chipsatz <--> Speedfan-Version
     
  15. Tresenschlampe
    Tresenschlampe Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    5. Februar 2008
    Beiträge:
    408
    Zustimmungen:
    15
    1. SysProfile:
    52992
    Zumal mich eh wundert das Temp 3 so heis ist -.-
    Hatte gestern nur nen Absturz beim zocken... hab den Kühler gedreht...
    jetzt läuft der zumindest wieder ohne abstürze... werde aber nochmal everest raufpacken um sicher zu gehen!

    danke für die hilfe...

    Achja, mal angenommen es ist die Grafikkarte die da so vor sich hin burnt ^^' was mach ich bitte dagegen?
    Die ist nicht übertakted und hat denn standartkühler drauf zu dem ist das nur ne Radeon 2600
     
    #14 Tresenschlampe, 18. April 2008
  16. Tresenschlampe
    Tresenschlampe Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    5. Februar 2008
    Beiträge:
    408
    Zustimmungen:
    15
    1. SysProfile:
    52992
    Ok, neuste beta Version von Speedfan sagt mir das gleiche wie die Alte und Everest kann nur die Festplatten Temps lesen...
    Die CPU scheint das nicht zu sein da beim belastungstest nur der Core und Temp2 steigen!
    Also welche Hardware kommt für Temp3 in Frage? Ich hoffe mal nicht die North oder Southbridge ^^
     
    #15 Tresenschlampe, 19. April 2008
Thema:

4400 x2 @ 77°C?

Die Seite wird geladen...

4400 x2 @ 77°C? - Similar Threads - 4400 77°C

Forum Datum

Windows Datenträgerbereinigung für ACER (C:)

Windows Datenträgerbereinigung für ACER (C:): Sehr geehrte Damen und Herren, Kann ich die in der Zeile Windows- Update-Bereinigung ermittelte Datenmenge von 30GB problemlos löschen, ohne dass dabei gültige und aktuelle Updates verloren...
Windows 7 12. Oktober 2019

Speicherplatz auf C freigeben

Speicherplatz auf C freigeben: Hallo Community, ich brauche einmal eure Hilfe. Ich benötige mindesten 8 GB für das neue Windows 10 Upgrade auf C. 7er ist installiert. Was kann ich auf einer externen Festplatte speichern?...
Windows 7 12. Oktober 2019

Amazon: Neues Fire HD 10 vorgestellt, kommt endlich mit USB-C

Amazon: Neues Fire HD 10 vorgestellt, kommt endlich mit USB-C: Amazon: Neues Fire HD 10 vorgestellt, kommt endlich mit USB-C Auch für den erwachsenen Nutzer gibt es das neue Fire HD 10 natürlich, dann allerdings ohne die Kids-Vorteile. Das Fire HD 10 selbst...
User-Neuigkeiten 7. Oktober 2019

Sony Alpha 9 II: Neue Vollformat-Kamera-Generation für Fotos und Videos mit USB Typ-C

Sony Alpha 9 II: Neue Vollformat-Kamera-Generation für Fotos und Videos mit USB Typ-C: Sony Alpha 9 II: Neue Vollformat-Kamera-Generation für Fotos und Videos mit USB Typ-C Sie arbeitet effektiv mit 24,2 Megapixeln und kann neben Fotos natürlich auch Videos in 4K mit bis zu 30 fps...
User-Neuigkeiten 4. Oktober 2019

Chrome 77 für Android: Seiten an andere Geräte senden, Zugriff auf Kontakte und mehr

Chrome 77 für Android: Seiten an andere Geräte senden, Zugriff auf Kontakte und mehr: Chrome 77 für Android: Seiten an andere Geräte senden, Zugriff auf Kontakte und mehr Diese beinhaltet auch ein paar Neuerungen, die durchaus praktisch sein können. Zum Beispiel die Möglichkeit,...
User-Neuigkeiten 13. September 2019

Integrated Intel® HD Graphics 4400 und Sims 3?

Integrated Intel® HD Graphics 4400 und Sims 3?: Integrated Intel® HD Graphics 4400 und Sims 3?
Computerfragen 20. April 2014

Radeon HD 8750M 2GB oder Intel HD 4400 Grafik in Notebook?

Radeon HD 8750M 2GB oder Intel HD 4400 Grafik in Notebook?: Radeon HD 8750M 2GB oder Intel HD 4400 Grafik in Notebook?
Computerfragen 31. Dezember 2013

Intel HD graphics 4400

Intel HD graphics 4400: Intel HD graphics 4400
Computerfragen 12. Oktober 2013

Grafikkarten Treiber amd athlon 64 x2 4400+ treiber download gesucht

Grafikkarten Treiber amd athlon 64 x2 4400+ treiber download gesucht: Grafikkarten Treiber amd athlon 64 x2 4400+ treiber download gesucht Hey, suche amd athlon 64 x2 4400+ treiber bb
Computerfragen 12. April 2012

4400+ - A8N32-SLI-Deluxe - 2GB RAM - 2 7800 GTX

4400+ - A8N32-SLI-Deluxe - 2GB RAM - 2 7800 GTX: Hallo Leute, wie bereits in dem anderen Thread [Hilfe benötigt] beschrieben, möchte sich mein Kumpel einen neuen PC kaufen. Seine alte Hardware will er dann verkaufen. Jetzt wäre es sehr nett,...
freie Fragen 22. November 2008

core 2 duo E 4400

core 2 duo E 4400: da ich immer amd user war und intel für mich absolutes neuland ist frag ich lieber mal nach ich möchte meinen E4400 so 500mhz hochholen http://www.sysprofile.de/id18440 und mein kollege,...
Prozessoren 24. August 2007

Lool ?? AMD Athlon 4400+ X2 2200

Lool ?? AMD Athlon 4400+ X2 2200: Also ich weis nich was das ist aber das kan doch nicht sein das mir msi zeit das ich multi von 15 habe und 3000mhz pro core oder? und das programm cpuz multi von 11 und nur 2200mhz??
Prozessoren 20. Juli 2007

amd athlon64 6000+X2 oder intel core 2 duo 4400

amd athlon64 6000+X2 oder intel core 2 duo 4400: ich wollte mir nächste woche einen neuen prozessor und mainboard kaufen. ich bin am überlegen ob ich den 6000+X2 nehme mit standart 3 ghz oder den 4400 dual core kaufen und auf 3 ghz übertakten....
Archiv 27. Juni 2007
4400 x2 @ 77°C? solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden